Jump to content

Search the Community

Showing results for tags 'diesel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Wszystko, co powinieneś wiedzieć o forum
    • Porady dotyczące obsługi forum
    • Uprawnienia na forum - czyli co i kiedy wolno a czego nie
    • Jak uzyskać pomoc dotyczącą Twojego samochodu
  • Społeczność
    • Spotkania, zloty, imprezy
    • Facebook
    • Zloty Ogólnopolskie
  • Sponsorzy, ogłoszenia i usługi komercyjne
    • Ogłoszenia i usługi komercyjne
  • Ogólne
    • Dyskusje o motoryzacji
    • Off topic
  • Techniczne
    • Passat B1 - B2 (32/33 i 32B)
    • Passat B3 - B4 (35i)
    • Passat B5 (3B i 3BG)
    • Passat B6-B7 (3C) i CC
    • Passat B8
    • Ogólno-techniczny
    • Arteon
    • Diagnostyka VAG
    • Instalacja gazowa
    • Dokumentacje, opisy
  • Tuning
  • Car audio & CB & Navi
  • Szukam | Polecam | Odradzam
  • Giełda
  • Spotkania Wirtualne's Spotkania regionalne
  • Pomorskie's Dyskusje
  • Zachodniopomorskie's Dyskusje
  • Dolnośląskie's Dyskusje
  • Kujawsko-Pomorskie's Dyskusje
  • Lubelskie's Dyskusje
  • Lubuskie's Dyskusje
  • Łódzkie's Dyskusje
  • Mazowieckie's Dyskusje
  • Opolskie's Dyskusje
  • Podkarpackie / Świętokrzyskie's Dyskusje - Podkarpackie
  • Podkarpackie / Świętokrzyskie's Dyskusje - Świętokrzyskie
  • Podkarpackie / Świętokrzyskie's Dyskusje - wspólne
  • Podlaskie's Dyskusje
  • Warmińsko-Mazurskie's Dyskusje
  • Wielkopolskie's Dyskusje
  • Zagraniczne's Dyskusje - Wielka Brytania
  • Zagraniczne's Dyskusje - Irlandia
  • Zagraniczne's Dyskusje - ogólne
  • Zloty Ogólnopolskie's Dyskusje
  • Zloty Ogólnopolskie's Wspominki
  • Imprezy zewnętrzne's Dyskusje
  • Śląskie's Dyskusje
  • Małopolskie's Dyskusje
  • Użytkownicy B1/B2's Dyskusje

Calendars

  • Community Calendar
  • Spotkania Wirtualne's Wydarzenia
  • Pomorskie's Kalendarz
  • Pomorskie's Spot 3city 29.12.2018 godz 16 Galeria Przymorze
  • Zachodniopomorskie's Kalendarz
  • Dolnośląskie's Kalendarz
  • Kujawsko-Pomorskie's Kalendarz
  • Lubelskie's Kalendarz
  • Lubuskie's Kalendarz
  • Łódzkie's Kalendarz
  • Mazowieckie's Kalendarz
  • Opolskie's Kalendarz
  • Podkarpackie / Świętokrzyskie's Kalendarz
  • Podlaskie's Kalendarz
  • Warmińsko-Mazurskie's Kalendarz
  • Wielkopolskie's Kalendarz
  • Zagraniczne's Kalendarz
  • Zloty Ogólnopolskie's Kalendarz
  • Imprezy zewnętrzne's Kalendarz
  • Śląskie's Wydarzenia
  • Małopolskie's Wydarzenia
  • Użytkownicy B1/B2's Wydarzenia

Categories

  • Sprzedam części
    • Passat B1/B2
    • Passat B3/B4
    • Passat B5 (3B/3BG)
    • Passat B6/B7
    • Passat B8
    • Inne
    • Felgi i opony
  • Sprzedam samochód
    • Passat
    • Inne marki
  • Kupię części
    • Passat B1/B2
    • Passat B3/B4
    • Passat B5 (3B/3BG)
    • Passat B6/B7
    • Passat B8
    • Inne
    • Felgi i opony
  • Oddam / zamienię

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End



Imię


Płeć


Miejscowość


Generacja


Silnik


Rok produkcji

Found 471 results

  1. Cześć Wszystkim, przeszukałem całe forum i jest kilka podobnych tematów, ale one w większości dotyczą dwumasy uszkodzonej. Od jakiegoś czasu zauważyłem, że po uruchomieniu silnika wyraźnie słychać jego głośniejszą pracę. Udało mi się znaleźć nagranie, które najlepiej to odzwierciedla (link poniżej). Nie jest to dwumas bo był wymieniany niedawno i jest nowy... Samochód przyśpiesza normalnie, nie szarpie, ma pełną moc w całym zakresie obrotów. Dźwięk ustaje po przejechaniu kilku kilometrów, a silnik wtedy pracuje już jak należy. Zauważyłem, że najbardziej jest to słyszalne jak samochód stoi jeden, dwa lub więcej dni... Może ktoś się spotkał z takim problemem w TDI-CR?
  2. Witam, mam takie objawy że nie zawsze ale podczas przyspieszania delikatnego nawet słychać takie stuki z silnika jak by zaraz się miał rozsypać i tak jak by tracił moc... miałem błąd od świecy na drugim cylindrze wymienione ale nic nie pomogło.... 2 filmiki zamieściłem proszę o jakąś poradę.... video-1539716658.mp4 video-1539716647.mp4
  3. Witam, w zeszłym tygodniu mechanik wymienił mi kompletną dwumasę ze sprzegłęm (z firmy LUK) oraz olej w skrzyni biegów (Fuchs titan sintofluid 75w - weszło około 2,1 - 2,2l) w moim passacie b6 ( 2009r, silnik CBBB, przebieg 350tyś, skrzynia 6 biegowa). Od wymiany przejechałem około 300km i stwierdzam że dużo ciężej jest mi wbić 1 i 2 bieg (jedynka w szczególności) reszta wraz ze wstecznym chodzą normalnie. Przed wymianą dwumasy 1 i 2 nie wchodziły idealnie gładko ale dużo lżej niż teraz. Czy orientujecie się może co może być tego powodem żebym miał jakieś rozeznanie ? bo w przyszłym tygodniu planuje dzwonić do mechanika
  4. Witam drogich użytkowników! Czy któryś z kolegów miał podobną sytuację? Natomiast po diagnostyce wyświetla mi się błąd P302D. Auto: Vw CC R-line 2.0 TDI 184 koni z 2016 roku Bardzo proszę o pomoc! Pozdrawiam
  5. Witam posiadam Passata CC z silnikiem 2.0 170KM usunięty DPF i moc podniesiona do 200KM. Problem ze skrzynią jest taki że jak odpalę wezmę na D mogę zrobić 1000 kilometrów i nie ma problemu gdy wezmę na P słychać takie lekkie "cykanie" i wywala biegi, działa tylko na D jeden bieg jak wezmę na R to auto nie cofa, na wyświetlaczu nic się nie zmienia nie pokazuje biegu. Wyłączę auto ponownie odpalę problemu nie ma, mogę wybrać P R i D i jechać ponownie bez problemu. Auto ma przejechane 226 tyś.Co może być przyczyną od czego zacząć?
  6. Witam wszystkich, na starcie podam co za auto : Passat b5 1.9 tdi ahh 2000r Wtryski wstawione z afn, kont wtrysku ustawiony 49, dawka 3mg, egr zaślepiony. Zmienione wszystkie przewody ropy i podciśnienia, filtry, nastawnik czyszczony, czujnik rsw ustawiony na 0.700v, gruszka szczelna, dolot szczelny. Problem to powyżej 3000rpm przerzuca w tryb serwisowy i zero przyspieszenia, po zgaszeniu i odpaleniu przyspieszenie wraca, spalanie normalna jazda 70%miasto 30% trasa 8.5-9l/100km, A4 z silnikiem ahu paliła 6.3-6.5, dodatkowo kopci na szaro, jak się wciśnie pedal gazu mocniej to z tyłu zasłona z szarego dymu, temperaturę ładnie trzyma 90, płynu chłodniczego nie ubywa, oleju trochę ubywa ale jest wyciek na silniku. Po zdjęciu rury z kolektora zero oleju w środku, wirnik turbiny zero luzu. Dorzucam logi dynamiczne grup 3, 8, 11 http://vaglogi.pl/log-003_82k1fi.html http://vaglogi.pl/log-008_I043V5.html Grupa 11 dwa razy logowana bo zawsze przeladowywala a teraz raz się zdarzyło że niedoladowala. http://vaglogi.pl/log-011_CYK26B.html http://vaglogi.pl/log-011_aim56.html Logi 3 i 11 statyczne http://vaglogi.pl/log-003_YE6m6h.html http://vaglogi.pl/log-011_2A26X.html Oraz Dorzucam filmik z pracy sztangi, pracuje ok czy jednak się przycina? https://youtube.com/shorts/DuHK1m1v9Fo tera vag wyłapał błąd 17958 charge pressure control deviation p1550 - 35 -10 -----intermittent
  7. Witam po długim czasie, problem dotyczy silnika AVF i skrzyni automatycznej EYF. Gdy silnik jest zimny, jest OK, czyli: - po uruchomieniu ok. 1100 obr. / min., - po około minucie spadają do 880 obr. / min., - po wrzuceniu D i puszczeniu hamulca auto się toczy - 880 obr / min., - po zatrzymaniu się i trzymaniu nogi na hamulcu (na programie D) - 880 obr. / min. natomiast, gdy silnik osiągnie już 90 stopni obroty jałowe są prawidłowe - 880 obr. / min., następnie po wrzuceniu D oraz puszczeniu hamulca jest dobrze (880 obr. / min.), ale po kilku sekundach obroty / min. samoistnie rosną do 1050 i samochód toczy się jednostajnie, ale wiadomo, że trochę szybciej niż normalnie. Podczas jazdy nie ma innych problemów, ale z kolei po dojeździe do skrzyżowania i zatrzymaniu się z nogą na hamulcu obroty znowu wynoszą 1050, a po kilku sekundach trzymania nogi na hamulcu spadają do 880. To co zostało w ciemno wymienione to czujnik temperatury G62 - na nowy i oryginalny z ASO. Mam oryginalnego VCDS'a i nie pokazuje żadnych błędów. Czy za jego pomocą można odczytać wartości podciśnienia? Może tu leży problem. Czy ktoś z Was ma pomysł, od czego zacząć szukać? Problem jest dosyć irytujący. Pozdrawiam, Bartek.
  8. Witam, czy ktoś z Was zmieniał intercooler na większy przy silniku 2.0TDI 140konnym? Według etki teraz siedzi 3C0145803G, coś takiego:
  9. Witam, Posiadam Passata B7 z 2012 roku z automatem DSG i mam z nim następujący problem. Przy hamowaniu kiedy skrzynia redukuje z biegu 3 na 2 i z 2 na 1 auto podczas zmiany biegu przez 1-2 sekundy mocno hamuje silnikiem. Wygląda to tak jakby skrzynia miała problem zmienić bieg na niższy przez co całe auto mocno zwalnia. W szczególności jest to odczuwalne kiedy auto jest zimne i dzieje się to przy delikatnym hamowaniu. Jeżeli zahamuję mocno to nie ma tego problemu. Ciężko jest mi znaleźć odpowiednie słowa, żeby to dokładniej określić. Ktoś ma jakiś pomysł co może być nie tak? Trzeba zbierać kasę na remont skrzyni? Dzięki z góry za pomoc.
  10. Panowie, pacjent to Passat B6 2.0 TDI 140 KM 2007 rok 190 000 przebiegu, poniżej wrzucam filmik jak wygląda sytuacja. Ten dźwięk nie występuje zawsze, ciężko mi jakoś sprecyzować kiedy, dzieje się to "losowo". Wydaje mi się że dźwięk dochodzi z okolicy lewego koła patrząc od strony kierowcy. Auto nie traci na mocy, żadnych błędów nie ma. Dwumas? szklanki? coś z silnikiem? Wiem że ciężko tak diagnozować ale może ktoś z was miał podobną sytuację. https://youtu.be/Q74p9ZArcXU Będę wdzięczny za pomoc. Pozdrawiam
  11. Witam, Na wstepie przepraszam za brak polskich znakow ale pisze z brytyjskiej klawaitury z pracowniczego laptopa. Jak w temacie mam dwa bledy: Po odpaleniu auto pracuje na jalowych obrotach delikatnie nierowno. W trakcie jazdy obroty gwaltownie przygasaja i nie ma ku temu specjalnie przyczyny. Sprawdzalem czy zdazy sie to pod wiekszym obciazeniem czy tezmoze przy hamowaniu silnikeim. Jechalem po prostym odcinku na niskich obrotach i zaczelo falowac i pozneij samo z siebie gaslo.komunikat - Engine fault: Workshop! Doczytalem ze winny moze byc przeplywomierz powietrza za filtrem. Sprawdzilem czy fizycznie jest wszystko ok z nimodkrecilem czysto wfiltrze nie ma ani paprochow a filtr byl wymieniany i wyglada na czysty Wymiana okolo 600-800km temu. W artykule ktos wspominal zeby przeczyscic spreyem do czyszczenia klockow hamulcowych ja nie czyscilem bo nie widzialem ku temu powodu. scianki przetarlem tylko recznikiem papierowym i zlozylem jak bylo. Problem pojawil sie ponownie. Jechalem na 2biegu i przyspieszylem i wtedy kontrolka i silnik zmniejszyl obroty chwilowo wrocil do normalnej pracy ale kontrolka sie zapalila i tak zostala. Zgasilem odpalilem po chwili na nowo i przejechalem okolo 1km. Przygazowalem zeby sprawdzic czy to ma zwiazek alenie. Poddomem jechalem powoli i wtedy ponownie sie pojawil komunikat. i kontrolka pomaranczowej spirali. Ponownie odpalilemstojac juz odkrecilem korek i delikatnie cos dzwieczy nie wiem czy to moze byc cos mechanicznego moze tylko moja wyobraznia.Przy okazji delikatnie tez dymi po odkreceniu korka taki bym powiedzial nie bialy i nie czarny ale jakby cos minimalnie parowalo dymek. Z wydechu nie kopci ani na niskich ani na wysokich obrotach. Na postoju auto nie wkreca sie wiecej jak do 2500 obrotow nie wiem czy to normalne czy nie. Wczesniej nie zwrocilem na to uwagi. Kody bledow odczytalem przy pomocy vscan 5053C its jesli to moze miec jakies znaczenie. Kiedys zdazylo mi sie ze w trakcie jazdy wylaczyl sie jeden cylinder. Wnosze to po tym ze auto zaczelo jechac nierowno z silnik wpadl w wibracje. To sie zdazylo kilka razy ale juz dawno nie mialem tego problemu dlatego nie wiaze go z tematem a mimo wszystko chicalem o tym wspomniec zeby moze ktos bardziej doswiadczony mial ewentualne wskazowki. Jeden z pompowtryskow byl juz wymieniony bo puszczal olej pod cisnieniem. Byc moze to ten przez ktory auto chodzilo na 3 cylindrach. Jestem laikiem i dlatego poprosze o podpowiedz z czym moze byc zwiazana taka usterka. Chcialbym uniknach wrozenia z fusow i wymiany czesci ktore okaza sie sprawne. Mieszkam za granica w uk i nie mam tu zaufanego mechanika dlatego wole zapytac na forum zanim udam sie do warsztatu. Zalaczam link do wee transfer gdzie jest kilka zdjec i krotkie filmiki ktore nagralem telefonem byc moze to pomoze lepiej przedstawic problem z ktorym sie borykam. https://we.tl/t-rjVXuYEzDt
  12. Witam, Mam problem z passatem 130km avf 2001 po zamontowaniu wideorejestrator a, podłączeniu tylnej kamery do światła biegu wstecznego zaczęły mrugać świece żarowe, długo kręci i brakuje mocy
  13. Witam, auto Passt b7 2.0 TDI CFFB, przebieg 286500 km. Problem jest taki że podczas jazdy na wysokim biegu 5,6 przy prędkościach 120-140 km/h i więcej, kiedy puszczam powoli gaz a obroty spadają poniżej 2 tyś zaczyna szarpać silnikiem. W momencie szarpania skacze delikatnie wskazówka obrotosciomierza. Czuć to czasem na całej budzie. Nie jest to non stop ale zauważyłem że coraz częściej. Kiedy dodam trochę gazu przestaje auto przyśpiesza i to dość żwawo. Dziwny dźwięk towarzyszy temu szarpaniu. Dźwięk jak by ocierających się 2 elementów czy coś takiego. W ostatnim czasie zostały wymienione wtryski 4, filtr paliwa oraz zawór ciśnienia na listwie. Szarpanie było w wcześniej przed wymianą wszystkiego. Na filtrze oraz zaworze nie było opiłków więc wykluczyliśmy pompę wysokiego ciśnienia. Jeżeli ktoś miał podane objawy proszę o informacje dziękuje.
  14. Cześć, Pacjent Passat B6 170km Cbbb, 2009r, 200tys przebiegu. Zauważyłem chrobotanie przy wciskaniu sprzęgła na luzie. Dźwięki pojawiają się w trakcie wciskania - jak pedał jest trochę wciśnięty. Jak jest w pełni puszczony lub wciśnięty do podogi to dźwięk ustaje. Biegi normalnie wchodzą, auto normalnie przyspiesza. Jakiegos drgania przy zmianie/wbijaniu biegów nie czuć. Czytałem różne wersje na forach przy podobnych przypadkach . Że łożysko oporowe, że łożysko na skrzyni, że dwumas. Czy ktoś miał to u siebie? Czego się spodziewać? Na filmie poniżej słychac o co chodzi:
  15. Witam serdecznie, zauważyłem ostatnio że na wolnych obrotach drży napinacz paska, silnik 2.0 tdi BKP, od razu pomyślałem sprzęgiełko alternatora zatarte, ściągnąłem pasek sprawdzić i rolka alternatora kręci się w jedną stronę a w drugą daje opór, wygląda na to że jest sprawna, następny krok to wymiana napinacza? Miał ktoś już taki przypadek? Z góry dziękuję za odpowiedź.
  16. Witam VCDS pokazał mi błąd 10160- świeca żarowa cylindra 3 (Q12) P0673 00[109] usterka el. w obwodzie I teraz moje pytania : -świece liczmy od strony rozrządu pierwszą ? (czyli stojąc przed maską moja nr 3 będzie bliżej akumulatora tak ? -jakim momentem dokręcamy świece w tym silniku ? widziałem różne dane... -co do wymiany planuję spryskać wd-40 ,jeździć kilka dni ,następnie wymiana na ciepłym silniku ,i odkręcać kluczem dynamometrycznym z danym momentem który mi podacie ? -oraz czy dana nasadka na klucz dynamometryczny będzie wystraczająco długa : https://allegro.pl/oferta/klucz-cienkoscienny-swiec-zarowych-10mm-king-tony-8698708394 czekam na pomoc i sugestie z góry dzięki za odp pasek 240tyś nalotu ,potwierdzony przebieg ,jeśli ma to znaczenie
  17. Cześć, chciałbym się od Was dowiedzieć czy macie tak samo w swoich skrzyniach dsg. Gdy jedziecie w trybie manualnym i trzymacie od startu gaz do dechy i wbijacie kolejny bieg (manetką czy tam plusem na skrzyni) to czy zmiana biegów jest płynna jak w trybie sport czy macie takie jak by lekkie szarpnięcia ? U mnie jest to tak że jak cisnę na maxa i zmieniam biegi manualnie to jest do dość mocno wyczuwalne.
  18. siemanko jestem tutaj nowy i na początku chciałbym się przywitać więc Siema! mój problem z autem polega na tym że całym autem trzęsie wpada w bardzo szybkie wibracje, dymi po odpaleniu na siwo spadek mocy oraz duże spalanie, zaraz po odpaleniu silnik przez jakieś 3 sekundy pracuje idealnie a puźniej się zaczyna... po około 20 sekundach po odpaleniu zaczyna być słyszalny syczenie z okolic zaworu N75 oraz przy delikatnym dodaniu tak do 1100 tys obr syczenie zaczyna być głośniejsze ale nie jestem tego sam sprawdzić z kąt dobiega mam wrażenie że z lewej strony. wcześniej auto bardzo długo się nagrzewało około 40 km... wymieniłem czujnik temp. oraz termostat, od tej pory temperatura po 3 km jest na 90 stopnie więc git. i teraz tak nieważne czy silnik jest ciepły czy zimny zbiera się tak samo nie zauważyłem różnicy problem polega na dość wysokim spalaniu bo około 6.5 litra w trasie a mieście dochodzi do 9 litrów średniego, gdy dodaje gazu np na 1000 obr na min to drgania ustają podczas przyśpieszania od 1500 obr do 2000tys obr trzęsie jeszcze badziej budą, na 1.2.3 idzie w miare dobrze na 4 jest już gorzej a na 5tce to już jakaś masakra... problem zaczął się kiedy wymieniając filtr powietrza zauważyłem że są przetarte twarde przewody podciśnieniowe biegnące do n75 jeden cienki od vacum a drugi do filtra i od kiedy zrobiłem te wężyki właściwie sie zaczeły problemy wrrrr. błagam pomużcie bo rozkładam ręce... fachowcom którzy będa radzić odłaczenie egra lub odłaczanie jakich kolwiek przewodów podciśnienia albo innego druciarstwa dziękuje szkoda twojego i mojego czasu. zapomniałem napisać że te głośniejsze syczenie jest tylko przy 1100 tys obr o po dodaniu więcej gazu przestaje syczeć zrobione/wymienione: - sprawdzenie dolotu pod kątem nieszczelności wyczyszczone końcówek wszystkich elastycznych węży,stare uszczelki wporządku ( jeszcze miękkie i nie stwardniałe) IT delikatnie zapocony olejem od dołu zaczynając gdzie zaczyna sie plastikowy element. - wymiana wszystkich uszczelnień turbiny/wydechu/kolektorów dolotowych - wymiana egr na nowy - wymiana wszystkich wężyków podciśnień - próba wyczyszczenia zaworka N75 (środek zakamieniony nawet nie drgnął) wyczyszczone i uszczelnione - sprawdzenie gruszki turbo oraz geometri jest ok - nowe filtry - wyczyszczone wtryski środkiem liqui molly diesel spulung - czyszczenie map sensora cały był w syfie - wyczyszczony kolektor dolotowy - dziś sprawdzę oporność n75 oraz przepływkę poprzez miernik wszystkim dziękuje z góry za poświęcony czas i prosze o pomoc
  19. Witam , szybkie pytanie posiadam passata b5 98rok AHU 90km, mam całego dawce z silnikiem AFN 110km 97rok ale podciśnienie idzie do ecu , a w moim AHU jest map sensor na rurze dolotowej No i różni się tez kostkami do ecu (całą instalacje posiadam) pytanie tylko czy te resztę kostek na podszybiu pasuje czy trzeba tez środkową instalacje przekładać
  20. Witam serdecznie, Mam problem przy odpaleniu auta jak jest zimny. Otóż po odpaleniu obroty wzrastają do około 1500. Po chwili spadają do 900. Kiedyś już wymieniałem czujnik temperatury płynu chłodzącego. Pamiętam, że wstawiony był jakiś tani nowy zamiennik. Wyczytałem, że zwiększenie obrotów po odpaleniu to właśnie przyczyna nieoryginalnego czujnika. Jest to prawda? O jakim oznaczeniu musiałbym wymienić ten czujnik? Passat B5 FL AVF 2001. Proszę o pomoc. Z góry dziękuję, Pozdrawiam.
  21. Witam wszystkich ,mam problem z brakiem grzania świec żarowych. Silnik 2.0 tdi 140 KM CBD 2008. Przy niskiej temperaturze rozrusznik kręci długo silnik odpala z trudem, nie ma charakterystycznego pstryknięcia przekaźnika po przekręceniu stacyjki. Po podłączeniu VCDS wyświetla się błąd: 001668 - Sterownik świec żarowych (J179) P0684 - 000 - niewiarygodny sygnał Podejrzenie padło na przekaźnik świec żarowych więc został wymieniony na nowy, niestety nie rozwiązało to problemu i kolejne dni wyświetla się ten sam błąd. Dodam ,że problem z długim kręceniem występuje tylko przy pierwszym rozruchu silnika i tylko w temperaturach poniżej +5 stopni. Każde kolejne odpalenie silnika nawet po 2-3 godzinach i silnik odpadla bez problemu i bez względu na temperature na zewnatrz. Czy ktoś miał podobny problem lub wie jak go rozwiązać ,co sprawdzić gdzie leży problem? Czy jest jakiś bezpiecznik odpowiedzialny za prace tego przekaźnika? Adres 01: Silnik Plik etykiet: 03L-906-022-CBA.clb Oznaczenie elementu: 03L 906 022 R HW: 03L 906 022 G Komponent i/lub wersja: R4 2,0L EDC G000SG 3436 Kodowanie: 0000072 Kod serwisu: WSC 00191 264 15243 VCID: 346D4112573B66EF72-8060 Znaleziono 1 błąd: 001668 - Sterownik świec żarowych (J179) P0684 - 000 - niewiarygodny sygnał Ramka zamrożona: Stan błędu: 01100000 Priorytet błędu: 2 Częstość błędu: 1 Wew.licznik błędów: 255 Przebieg: 219272 km Wskaźnik czasu: 0 Data: 2000.00.00 Czas: 22:58:41 Ramka zamrożona: Obroty silnika: 0 /min Prędkość: 0.0 km/h Napięcie: 12.08 V Temperatura: 14.4*C Bity binarnie: 00110000 Czas: 0.90 s Temperatura: 11.7*C
  22. Dziś -17 st.C. Odpalam auto i po przejechaniu 1,5 km temperatura 70 st., a po kolejnym kilometrze 90 st. Przeżyłem szok, bo przy okołozerowych temperaturach powietrza musiałem przejechać dobre 4-5 km aby osiągnąć 90 st. Na szczęście zatrzymało się na 90 i tak już zostało. Zostawiłem auto u mechanika bo miał mi założyć kamerę cofania i przy okazji ma sprawdzić stan płynu chłodzącego. Jakieś komentarze?
  23. Witam wszystkich, Mam problem z moja skrzynia biegów (JCX) 5 biegowy manual. Od momentu jak zrobiło się zimno na zewnątrz to rano po odpaleniu auta bardzo ciężko wbić 3 bieg, to jest takie uczucie jak gdyby nie było tam miejsca na ten 3 bieg, czuć duży opór wciskając ten bieg. Nie słychać zgrzytania, skrzynia pracuje cicho. Po nagrzaniu auta wszystko śmiga ok, 3 wchodzi bardzo płynnie. Wymieniałem olej w skrzyni już 2 raz w przeciągu miesiąca, za drugi razem zalałem ten właściwy wcześniej był motul motylgear 75w-80, natomiast po tych dwóch wymianach nie widać żadnej różnicy .... co może być przyczyną takiego stanu rzeczy ? Pozdrawiam serdecznie
  24. Witam serdecznie Mam problem z czujnikami obrotów silnika (G40 i G28 ) według vcds pokazują mi się takie same wartości a powinny być inne . Może ktoś wrzucić zdjęcie z bloków pomiarowych Silnika z grupy 051 pole 1 i 2 VCDS Różnice obrotóww między czujnikiem g40 a g28 . Według VCDS powinna być wartość g28 --- połowa obrotów plus minus 50 obr i mamy wartość g40 . Wymieniłem czujnik g40 ale bez powodzenia dalej pokazuje mi takie same wartości w obydwu polach . Pod odłączeniu g40 wywala błąd i nie da się odpalić . Tak samo przy G28 . Gdzie szukać przyczyny?? Pozdrawiam i dziękuję z góry. Auto jakby słabiej reaguje na pedał gazu....
  25. Passat 2.0 16V TDI PD. W samochodzie borykam się z problemem szarpania, falowania. Początkowo stwierdzona usterka jednego wtrysku, natomiast zmienione zostały wszystkie 4 (Continental) - dawki wszystkie książkowe. Wcześniej na zimnym silniku chodzil jakby na 3 cylindry, na ciepłym było wszystko w porządku. Po wymianie wtrysków na ciepłym silniku pracuje dobrze, natomiast gdy jest zimny, cięzko odpala, a po odpaleniu kopci na biało, ciężko wkręca się na obroty (ale pracuje na wszystkich cylindrach), a po chwili zaczyna szarpać, przerywać jak od 2.00 minuty filmu. Po dodaniu gazu praca sie stabilizuje i zadne objawy nie wystepuja. Objaw małej mocy znika po przejechaniu 800 metrów, jak również i dymienie. Pompa w baku wymieniona 2 tygodnie temu, turbo zregenerowane w styczniu tego roku. Poniżej zamieszczam film z pracy silnika. https://www.youtube.com/watch?v=la1CSuBuGAY&t=56s Ma ktoś pomysł co może być przyczyną takiej pracy silnika?
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy