Jump to content
Guest popo80

zle pali tylko na zimnym silniku

    Recommended Posts

    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1997

     

    Przepraszam, dopiero zajrzałem do tematu, po wymianie filtra trochę "jakby" lepiej ale to wciąż nie jest to!! Po mroźnej nocy kręce go 3 razy po 10 sekund conajmniej... szkoda aku, rozrusznika... Problem nie rozwiązany. Kupiłem interfejs, sprawdzę kąt wtrysku;]

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (AJM)
    Rok prod: 2000

    miałam podobny problem, po wymianie podstawowych elementów zero porawy, mądry mechanik stwierdził że to pompa mechaniczna (vacum-tandem). Może pomoge....:)

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 90KM (AHH)
    Rok prod: 1998

    Mialem podobny problem i to wlasnie okazał osie ze pompa juz nie jest za rewelacyjna ale doradzi lzeby jezdzicdo konca i nie bawic sie w regeneracje bo to pomaga tylko na krótką metę

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (AJM)
    Rok prod: 2000
    Mialem podobny problem i to wlasnie okazał osie ze pompa juz nie jest za rewelacyjna

    Nowa pompa kosztuje 450 zł (Bosch) plus koszt wymiany 150zł.

    Ja na wymiane musze czekać miesiąc, takie kolejki. Jak wymienie chyba bedzie ok.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: ---
    Ja bym winy szukał w paliwie i filtrze paliwa. Coś przymarza (woda) wytrąca się parafina itp. Wymień filtr, nalej dobrego zimowego paliwa względnie dolej środka przeciw wytrącaniu się parafiny z ropy.
    a ja mam passata b5 AFN 110 KM i jak tylko spadnie tmp poniżej zera to muszę go palić z 20 sekund i nejpierw telepie nim i po pięciu kolejnych sekundach chodzi normalnie. Dodam że wymieniłem akumlator na nowy i wszystkie świece. A morze być przyczyną filtr paliwa bo ponad dwa lata nie był wymieniony??

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 90KM (AHH)
    Rok prod: 1998

     

    Na twoim miejscu sprawdził bym pompe miałem podobnie i mechanik mi powiedział ze to wina pompy. Zapłon na pompie był przestawiony czy jakoś tak to było ale np w moim przypadku pomogło i teraz dużo lepiej pali

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: ---

    mechanik mi powiedział że jest w silniku jakiś czujnik od świec który kieruje w zależności od tmp na zewnątrz jak świeca ma się grzać i twierdzi że to może być wina tego czujnika co o tym myślicie

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 101KM (AVB)
    Rok prod: 2001

    witam mam problem z odpalaniem mojego passka jak zimny to rzuca silnikiem i obroty skacza jak ciepły to jest ok pomoze ktos??

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.8 T 150KM (APU)
    Rok prod: 2001
    witam mam problem z odpalaniem mojego passka jak zimny to rzuca silnikiem i obroty skacza jak ciepły to jest ok pomoze ktos??

     

    Gdyby było już zimno stawiałbym na wypalone świeczki, ale jest jeszcze ciepło więc radzę podłączyć auto pod vaga i sprawdzić stan pompek oraz kąt wyprzedzenia wtrysku tzw. synchronizację rozrządu. Na forum są dokładnie opisane te czynności.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI 90KM (AHU)
    Rok prod: 1997

    Witam,

    Zeszłej zimy miałem problem z odpalaniem. Teraz chce się zabezpieczyć ...

    Wymieniłem wszystkie świece, sprawdziłem grzeją, lecz nie pomogło.

    Następnie sprawdziłem wtryski i oddałem do regeneracji. Nie pomogło.

    Samochód kręci kręci z tyłu kopci na czarno i cały się trzęsie. Filtr paliwa wymieniany co rok.

    Często swój aku rozładowuje plus kogoś kogo znajdę i nic :dupablada

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2002

    Adi102, a może to czujnik temperatury silnika. On też ma duży wpływ na odpalanie. Wiem, bo u siebie mam go uszkodzonego i niestety jak jest zimno to odpalanie kuleje. Na forum jest gdzieś opisana procedura sprawdzania tego czujnika, jak znajdę to podlinkuję.

     

    edit: znalazłem http://forum.vw-passat.pl/showthread.php?51667-Samodzielna-analiza-TDI

    Edited by holker

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    Witam. Panowie mam taki problem że pojechałem rano Passatem 1,9 TDi AFN do sklepu wszystko ok, odpalił bez problemu. Po jakimś czasie wychodzę próbuję odpalić... i nie odpala.. Teraz silnik kręci ale odpalić dalej nie chce. Fukałem do dolotu autostartu to wtedy zapalił, chodził dobrze przy dodaniu gazu i zgasiłem i zapalił ponownie, problemem były jedynie po kilku sekundach migające świece żarowe, potem zgasiłem i za jakiś czas przyszedłem i znów nie palie... Przekaźniki sprawdzone, bezpieczniki też więc co może być przyczyną? Byłbym wdzięczny za pomoc

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 1996
    co może być przyczyną?
    świec żarowe lub ich połączenia przewodowe lub czujnik temp cieczy

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2009

    vag prawde ci powie lub jaki kolwiek skaner puki co to wrozenie

     

    ---------- Post added at 18:31 ---------- Previous post was at 18:30 ----------

     

    świec żarowe lub ich połączenia przewodowe lub czujnik temp cieczy

    mimo wszystko powinien zapalic

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    Świece sprawdzałem i są ok. A czujnik temperatury to chodzi o ten G62? To ten niebieski po prawej stronie silnika czy źle myślę?

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 1996
    To ten niebieski po prawej stronie silnika czy źle myślę?
    chodzi o ten

    dafota.3.rxw1318873208c.jpg.smczujnik.jpg&th=8387

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    Dobra jakoś pójdę go sprawdzić, wypnę i spróbuję palić

    Wypinałem go i nic się nie dzieje dalej to co było, nawet go nagrzewałem ale też nic nie dało..

    Edited by nedved_1990

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2009

    mialem problem podobny w swoim aucie nie passat jak zapalil to chodzil jak zgasilem poszlem jak ty do sklepu wracam i lipa po kilku dniach doszlem do tego za paliwo cofalo sie do baku

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    No u mnie dokładnie to samo było dzięki za pomoc i pozdrawiam ;)

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2009

    hehehehe dobre *******a a potrafi wqu.... rowniez pozdrawiam

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy