Jump to content
Guest popo80

zle pali tylko na zimnym silniku

    Recommended Posts

    Guest popo80

    Czesc

     

    Problem jest taki:

     

    nowy aku, kreci jak szalony, ale musze nim krecic ok 20s zeby zapalil, czasem musze krecic 3-4razy po 15s, tylko gdy temp < -1, gdy jest cieplej pali na dotyk. Czasami mam wrazenie ze jak krece i wcisne mu pedal gazu to tak jakby szybciej zapalal. Inna uwaga: Gdy w koncu zapali , pochodzi 10s wylacze go i ponownie zakrece to pali za dotknieciem. Co moze byc przyczyna ? Od czego zaczac szukac ? Poza ta przypadloscia dziala bardzo dobrze.

    Share this post


    Link to post
    Share on other sites
    Samochód: B6 1.9 TDI-PD 105KM(BLS)
    Rok prod: 2006

    Ja bym winy szukał w paliwie i filtrze paliwa. Coś przymarza (woda) wytrąca się parafina itp. Wymień filtr, nalej dobrego zimowego paliwa względnie dolej środka przeciw wytrącaniu się parafiny z ropy.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2002

    A ja bym najpierw sprawdził świece żarowe a potem

    Ja bym winy szukał w paliwie i filtrze paliwa. Coś przymarza (woda) wytrąca się parafina itp. Wymień filtr, nalej dobrego zimowego paliwa względnie dolej środka przeciw wytrącaniu się parafiny z ropy.

    A potem jeśli to by nie pomogło szukałbym zapowietrzającego się układu. I jeszcze że tak głupio spytam grzejesz świece żarowe zanim zaczniesz kręcić silnikiem?

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1999

    U mnie bardzo podobny objaw powodowały spalone świece. Z tym, że problemy zaczynały sie przy temperaturach rzędu -8, -10 a nie -1, ale wszystkie pozostałe objawy tak samo.

    Pozdr.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.5TDI 150KM (AKN) 4x4
    Rok prod: 2002

    Jeśli świece masz sprawne, aku nowy to proponuje byś sprawdził pasek rozrzodu może wycieraja ci się juz gdześ na pasku ząbki :)

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2006

    Potwierdzam u mnie był podobny problem przy temeraturach minusowych było ciut gorzej i czym zimniej to jeszcze gorzej ale do -8 odpalał :). No i postanowiłem chwycić miernik w łapę i sprawdzić świece, na początku myślałem że mam miernik walniety bo nic niepokazywał więc kolejnym krokiem było sprawdzenie go na krótko bezpośrednio z akumulatora ku mojemu zaskoczeniu każda świeca była spalona więc do sklepu i szybka wymiana świeczek bo zapowiadali następnego dnia u nas do -25 stopni więc ide rano do autka z wielką niepewnością przekrecam stacyjkę, patrzę na climatronik a tam -22 a autko odpaliło prawie jak w lato :D. tak więc polecam najpierw sprawdzić świeczki i to własnie teraz jak są jeszcze minusowe temperatury, a później filtr itp.

    pozdrawiam

    Share this post


    Link to post
    Share on other sites
    Samochód: B6 1.9 TDI-PD 105KM(BLS)
    Rok prod: 2006
    U mnie bardzo podobny objaw powodowały spalone świece. Z tym, że problemy zaczynały sie przy temperaturach rzędu -8, -10 a nie -1, ale wszystkie pozostałe objawy tak samo.

    Pozdr.

     

    Zgadzam się z kolegą. Świece to podstawa dobrego palenia na mrozie i również bardzo prawdopodobna przyczyna ww. problemów.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.5TDI 150KM (AKN) 4x4
    Rok prod: 1999

    oczywiscie ze swiece zarowe.

    jako ciekawostka podziele sie swoimi ostatnimi przezyciami:

    otoz mialem ten sam problem w swoim Pasciu...kupilem nowiutkie swieczki i zaczynam wymieniac...kolejno 1 swieczka az do 5 bo zeby 6 wymienic musze kolektor sciagnac a ze len ogolnie jestem to poprzestalem na 5...(poczekam az sie ociepli) :)

    co ciekawe sprawdzaja zwyklym woltomierzem ZADNA z tych 5szt nie sygnalizowala przejscia...!!!

    teraz pascie pali na dotyk nawet przy dzisiejszych temperaturach siegajacych ok -15

    powodzenia

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2002

    Witam ja mam ten sam problem, że po chłodnej nocy ( od ok -1) muszę paska dłużej kręcić ( 2-3 razy) objawy jak przy zapowietrzeniu, ale czemu tylko w zimne dni? Świece żarowe wymienione, aku ok, przekaźnik działa, czujnik temperatury przy chłodnicy wymieniony,filtr paliwa również, paliwo dobre. Dałem sobie spokój i niezawracam sobie głowy bo co jeszcze można zrobić.Pozdrowiska. Chyba że ktoś ma jakieś sugestie.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI 110KM (AFN)
    Rok prod: 1997

    Miałem podobny problem,jak tylko się zaczęły mrozy to pasek zaczął kiepsko palić,aku dobre,paliwo wzmocnione,dopiero wymiana świec żarowych pomogła,teraz pali jak w lato:)

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1997

    witam mój problem polega na tym ,że cieżko pali czy zimny czy ciepły 4s trzeba kręcić i jak łapie to trzęsie silnikiem nie zawsze. Zostały wymienione wszystkie filtry świece rozrusznik naprawiona pompa wtryskowa czujnik cieczy po wymianie rozrządu termostat mam do wymiany ale to chyba nie ma nic wspólnego z odpalaniem pomóżcie bo nie mam już sił

    Edited by czuj

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2002

    do czuj,

     

    może trzeba zwiększyć dawkę paliwa przy rozruchu ponieważ takie objawy mogą być przy zbyt małej dawce.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (AJM)
    Rok prod: 1999

    a u mnie było tak samo i nie pomogło wymiana świec żarowych filtrów lanie dodatku do paliwa aku było super !!!! nie stety okazało sie że to są pompowtryski oby to nie było u ciebie to !

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1997

    byłem dzisiaj u mechanika i podpieliśmy kompa i pokazał błąd sterownika komputera ale mówił że to nie to dawke minimalnie dodał bo więcej nie dało rady bo trzesło silnikiem

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1997

    Podpinam się pod temat - mam ten sam problem co kolega! Też ciężko pali i strasznie telepie silnikiem. Kupiłem już nowe świece, jak jutro uda się wymienić to okaże się czy to była ich wina czy czegoś innego... do tej pory obstawiałem świece i mam nadzieję że miałem rację...

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1997
    witam to znowu ja auto pali na zimnym a gdy jest ciepły to jak by nie palił na wszystkie świece po za tym to zrobiłem 1300km i ubyło mi 0,5litra oleju tak więc auto na dodatek bierze olej jaki był by koszt naprawy

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (APT)
    Rok prod: 2000

    Witam!

    jestem tu nowa a na dodatek od dopiero kilku dni jestem posiadaczka PASSATA KOMBI 1.8 BENZYNA + GAZ SEKWENCYJNY...no i mam problem...to moj pierwszy Passat w zyciu ( wczesniej jezdzilam tylko amerykanskim Voyagerem) i nie potrafie mu sama pomoc...chodzi o to ze po nocy po odpaleniu przez jakies 2 minuty slychac pod maska dziwne dzwieki..nagralam filmik zebyscie widzieli o jakie dzwieki mi chodzi ( dzwiek pojawia sie w 15 sekundzie fimiku)...bardzo prosze pomozcie...

     

    [ame]

    [/ame]

     

    dodam, że dzieke sie to tylko gdy pierwszy raz odpalam silnik przy kazdym nastepnym odpalaniu nic takiego sie nie dzieje...z gory dziekuje za podpowiedzi.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    do czuj na cieplym silniku swiece nie grzeja tzn.jak temperatura plynu chlodzacego przekracza 5 st C a co do oleju to poszukaj w dolocie

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    Witam!

    Miałem problemy z odpalaniem, gdy temperatura spadałoa do około 0 stopni. Auto odpalało po chwilowym kreceniu i przez około sekundę nierówno pracowało. Przeraziłem się wczoraj, gdy temperatura była na poziomie -7. Auto ledwo odpaliło po trzykrotnym grzaniu świec i kliku sekundowym kręceniem. Po odpaleniu prze krótki czas odczuwane były spore wibracje. Udałem się do sklepu znajomego. Kupiłem 4 nowe świece żarowe firmy NGK. Zestaw po upuście 130 zł. Wymieniliśmy u brata w garażu. Nie było najmniejszego problemu z odkręceniem starych.

    Dziś rano -11 stopni.

    Świece grzały się około 5 sekund.

    Przekręcam kluczyk..... i normalnie jak w lato. Dosłownie na dotyk.

    I po problemie z odpalaniem.

    Jeśli macie podobne problemy z odpalaniem, polecam wymianę od razu, nie czekać aż zmęczycie baterię.

    Pozdrawiam

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 1998
    Jeśli macie podobne problemy z odpalaniem, polecam wymianę od razu, nie czekać aż zmęczycie baterię.

     

    Z tym, że lepiej przed kupnem świeczek sprawdzić ile jest niesprawnych (zdejmujemy kapturek ze swiecy i kabelkiem dotykamy świecy i + w akumulatorze). Jak zaiskrzy tzn, że świeczka sprawna. U mnie np. były 3 niesprawne i przy temp. poniżej 0*C po prostu masakra z odpalaniem.

     

    Poza tym - na mróz polecam zwiększyć dawkę rozruchową i wydłużyć czas grzania świec, a wtedy będzie "od strzała" :)

     

    Pozdrawiam

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy