Jump to content
VALDI

Brak hamulców?

Recommended Posts

Panowie, cale życie przeleciało mi dziś przed oczami .. co to może być?

Po pracy wyjeżdżam z parkingu ... 40 na liczniku ...i nagle wyjeżdża jakaś ciężarówka ... to ja na hamulec, a on nie łapie ... wcisnąłem na maxa w podłogę i dopiero po 2sekundach lekko chwycił ...

Spróbowałem później ruszać i hamować i działał extra – do domu przyjechałem jakby nigdy nic ... tzn za każdym razem działał prawidłowo.

Przyjechałem do domu ... po jakiś 3h jechałem znowu i zauważyłem tą samą sytuacje - tylko tym razem dojeżdżając do skrzyżowania ... Później po mieście znowu ok ... Czy to normalne? Co to może być? Proszę o pomoc!

 

Z góry dziękuję za szybką odp.

Pozdrawiam.

Share this post


Link to post
Share on other sites

ja pie****le panowie nie straszcie mnie ... :/

kurcze ale ze nic sie nie pojawia na wyswietlaczu ... ze jest cos nie tak?

Share this post


Link to post
Share on other sites

jak bylo czuc pedal?Bez serwo wspomagania?sprobuj nacisnac na postoju i wylaczonym silniku czy odczucie braku wspomagania bylo takie samo.masz diesla czy turbo benzyne?

Share this post


Link to post
Share on other sites

mam Turbo Diesla .. zaraz zerkne jak to jest z tym pedalem i dopisz ...

Musimy Panowie jakos ten problem rozwiazac bo w niedziele chce poleciec w dluzsza podroz ... cholera jasna :/

 

z tego co pamietam ... to miekko sie uginal przy hamowaniu i nic nie chwytal ...

 

Na postoju bez przekreconego kluczyka jest sztywny ...

Po przekreceniu jest miekki - i jest mozliwosc docisniecia do samego konca (za pierwszym razem)

Kilka razy pompujac robi sie twardy - uzywaj troszke sily mozna doprowadzic go do deski czyli do końca ...

Cholera co jest grane! Teraz jechalem hamowalem jechalem hamowalem ... w miescie po krzyzowka i ALL OK ... tylko ze to nie jest pewniak! POOOMOCY !

Edited by VALDI

Share this post


Link to post
Share on other sites

jak wciskasz do podlogi hamulec to supeer, albo serwo przepuszcza, albo zapowietrzony. ja wczoraj wracałem i tez przed skrzyzowaniem na hamulec a on nic, patrze tylko czy jakies swiatla po bokach i dluga na druga strone...... tak slizgo bylo ze nie bylo nawet czasu uciekac na ktora strone...

Share this post


Link to post
Share on other sites

co to te "serwo"? ...

Major a jak poradziles sobie z tym problemem? Dzisiaj już normalnie?

 

Zapowietrzone ... taki niby mądry samochó i zero komunikatu?

Teraz przed kazdym wyjazdem siedzie jak duren w aucie i pompuje z 10 razy na hamulec chociaz sam nie wiem czy to cos pomaga ... <fuck>

To co dalej proponujecie zrobic?

Share this post


Link to post
Share on other sites
To co dalej proponujecie zrobic?

 

Przeczytałes linka z drugiego postu ? Cały temat ?

Share this post


Link to post
Share on other sites

ja mam DSG, wiec przed kazdym ruszeniem musze wcisnac hamulec.....

Share this post


Link to post
Share on other sites

kuczlaw przyznam sie bez bicia ze nie caly ... jest tego full.

może jest tam coś bardzo ważnego co mógłbyś mi przekazać? ... temat spróbuję cały przeczytać jutro ...

Jestem taki zdenerwowany i wściekły że szok!

Share this post


Link to post
Share on other sites

No ważne jest to ze taka awaria miała miejsce w B6 ni stad ni zowąd i nikt tego ni potrafił zdiagnozować. Przypadki tez były sporadyczne ale były, tak jak u Ciebie.

Share this post


Link to post
Share on other sites

jeszcze luzik jezeli wyjezdzam z pod domu i jade 20km/h ...

Tylko ciekawe co byłoby jakbym lecial 160 i potrzebował zahamować ... to dopiero ból!

 

Jezeli hamulce sa zapowietrzone to jest taki efekt jak u mnie? (raz łapie raz nie?)

 

hmm jak tu dojść co wysiadło? jak pojade do ASO to sie zacznie! roboczo-godziny beda lecialy, a oni beda szukac cholera wie czego ... z serii może to ... może tam to ... a człowiek płaci za wymianę jednego modułu ... później drugiego ... a na końcu okazuje się że przewód wypadł :/

 

No to tylko zostaje mi płakać ... :(

Edited by VALDI

Share this post


Link to post
Share on other sites

Ja ostatnio rowniez mialem cos takiego. Wyjezdzalem z pod domu, a niestety mieszkam na dosc stromej gorze, zaczelem hamowac i nic, juz mialem jechac na jakies krzaki co by wyhamowac, ale jednak po silnym docisnieciu hamulca delikatnie zaczal zwalniac. Po chwili uslyszalem pip od komputera i wyskoczyly 3 ikonki tj. wylaczylo mi ESP, wlaczony tempomat z wykrzyknikiem i na zolto przekreslone "P". Na szczescie udalo mi sie zatrzymac. Pedal hamulca byl strasznie twardy, a podpompowanie tylko go jeszcze bardziej utwardzilo. Zjechalem wiec z gory, podczas zjezdzania załączyło sie ESP i tempomat sie wylaczyl. A gdy zgasilem samochod i zapalilem, wszystko wrocilo do normy. Bylo to kilka dni temu, na razie jest ok, moze Wy wiecie co to bylo.

Share this post


Link to post
Share on other sites

Jeżeli kontrolki się zaświeciły, to znaczy, że w jednym ze sterowników (ABS lub ESP) wystąpił błąd. Jeżeli w ABSie wystąpi błąd to ESP też będzie się świecić (i odwrotnie). To taka ciekawostka odnośnie błędów w systemach odpowiedzialnych za bezpieczeństwo (czasami mruga też kontrolka od świec żarowych). Najlepiej będzie jak odczytasz błędy (np. VAG-COMem (VCDS) HEX-CANem) i wstawisz na forum. Oczywiście błędy z "freeze frames" (ramkami zamrożonymi).

Share this post


Link to post
Share on other sites
Guest matros1965

Witam. A odpowiedzi zasadniczo nie ma...Dzisiaj stwierdziłem dokładnie to samo co u Marcina. Ze wszystkimi szczegółami. Tyle,że w b5. I bez wyraźnej przyczyny, przy hamulcach nie było nic grzebane. Czyli zapowietrzenie czy większy ból głowy?

Share this post


Link to post
Share on other sites

Pamietam, jak brat u siebie w Passacie b5 mial cos podobnego, jechal i nagle nie chcialy dzialac hamulce

przyczyna byly zapowietrzone hamulce, odpowietrzylo sie i do dnia dziesiejszego zero problemow. Ale to w passacie b5

 

pozdro

Share this post


Link to post
Share on other sites

hm bede probowal z tym zapowietrzeniem ... tylko pytanie dlaczego sie zapowietrzyly ...

Share this post


Link to post
Share on other sites
Guest matros1965

No właśnie...Dobre pytanie. Możliwe, że tak same z siebie?

Tak tylko na chwilkę, bo kuczlaw mnie tez zaraz objedzie:). Jako ciekawostka, dzisiaj wsiadam do auta ruszam, hamuje i....wszystko w najlepszym porządeczku:). Żadnych nieprawidłowości. To od teraz każdy dzień będzie inny......Pozdrawiam i uciekam do b5:)

Edited by matros1965

Share this post


Link to post
Share on other sites
Guest laser

Witam... Mam Passata B5 FL z 2001r... Mam problem z hamulcem nożnym.. Pare dni temu gdy był duż mróz po odpaleniu silnika pedał hamulca był twardy- brak hamulców. Dojechałem do domu bez hamulców. Samochód był w garażu. Po godzinie stania auta w garażu gdzie temp. wynosila 10 "C hamólców nadal nie było.Zgasiłem silnik , odpaliłem ponownie, przycisnąłem pedał mocniej hamulce zaskoczyły... Po 4 dniach problem ten znowu się pojawił. Po odpaleniu silnika hamulce były, ujechałem w mieście 2km i znowu pedał hamulca stał sie twardy-brak hamulca. Udałem się na stację mechaniczną bez hamulca nie gasząc silnika poszłem po mechanika a pedal byl twardy... zgasiłem silnik po 10 min hamulce były ... Co jest tego przyczyną ?? Jak to można naprawić?? Bo wiadomo usterka jest nietypowa........ Prosze o porady... z góry dziekuje.. :-)

Share this post


Link to post
Share on other sites

Masz B6 ? Pisz w tematach o B5

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy