Skocz do zawartości

yaro666

  • Zawartość

    151
  • Rejestracja

  • Ostatnia wizyta

O yaro666

  • Urodziny 29.06.1980

Informacje osobiste

  • Imię
    Jarosław
  • Płeć
    Mężczyzna
  • Miejscowość
    Warszawa

Samochód

  • Generacja
    B5
  • Silnik
    B5(3B) 1.9 TDI-PD 115KM (AJM)
  • Rok produkcji
    1999

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. yaro666

    Podłączenie nowego radia

    Zasilenie + ze stacyjki trza pociągnąć a konkretnie ( po stacyjce) . A fury ci nie zamknie bo widzi że ma wł. urządzenie. Daj mu + ze stacyjki i będzie git
  2. Panowie a jak jest z połączeniem czujnika z tyłu? Niby ma być taką blachą w tylną belkę.... U mnie żadnych otworów w belce nie zauważyłem. Mam za to wystający pipek z tłumika ostatniego wraz ze sróbą i niby na wymiar się zgadza....Chodzi o to cudo 3B0505465. A ta blacha co niby powinna być to to 3B0505573 Tam to trzba spiąć??? tzn przy wydechu ? Piszę bo zauważyłem że lampy mi nie reagują i po zajrzeniu brakuje mi samego połaczenia łącznika
  3. yaro666

    1.9TDI 115KM Niedoładowanie do około 2100RPM.

    Proponuję Tunera..... Ja byłem u Darona od nas z forum i powiem ,że jestem bardziej niż zadowolony. Start pompki od 1600 było nie całe 105PS a powinno 115 i 244 Nma jest teraz 147 Ps i 343 Nm Wszystkie problemy znikneły.
  4. Hej. Wiecie może do czego przyczepić 3b0505465 takie cudo... Zajrzałem ostatnio w okolice belki i okazało się że jest sam czujnik poziomu 4b0907503 bez łącznika. Okej łącznik może gdzie kupię , ale gdzie to ustrojstwa połaczyć dalej ??? Z przodu do wachacza a z tyłu ???? Niby jest tam jeszcze jakis uchwyt łacznika ale co z nim ???? A jak nie dostanę tych łaczników to macie jakis pomysł co by zadziałało ? Wożę często ciężkie graty i dobrze jakby działało.... Pozdrawiam.
  5. yaro666

    Wymiana oleju w skrzyni biegów

    Olej leje się z lewej str.skrzyni nad półosią jest specjalny ( korek). Jak nie masz specjalnego klucza tylko do tego to nawet nie podchodz . Można zniszczyć i już nie odkręcisz. HIPOL ???? To byłrozumiem żart taki ???? 75W90 syntetyk np: FEBI BILSTEIN 21829 Castrol TAF-X 75W-90 G052 162 A2
  6. Znaczy się tak.... Jedynie o uszczelkach zapomniałem, Reszta git. Nawet świece żarowe wymienione...
  7. No i kibel. A miało być tak pięknie Zamarzły mi drzwi. WSZYSTKIE !!! Walczyłem z suszarką do włosów a potem żeby zamki w drzwiach zaskoczyły. Masakra.
  8. Może w końcu mi się uda dotrzeć.... Bo na Tesco jeszcze nie było mi dane..
  9. Następny spocik 08-01-2018 ???? Nie sądze że 01-01-2018 ktoś się zjawi.......
  10. yaro666

    Klimatronic Klapka V71

    jak miałem błąd 4FA to rozruszanie klapek pomogło. Obieg zamknięty wciskałem kilka razy i poszło. Potem jeszcze raz test , kasowanie błędów i spokój....
  11. Hej. Możecie podać poprawne nastawy kanałów serwisowych Climatronica od 11go do 15go Mam mały problem polegający na tym , że dziecko dostało się do tego menu serwisowego i pozmieniało wartości i teraz klima dziwnie chodzi. nogi, środek i szyba. Temperatura i siła nawiewu. Dzięki.
  12. Może ktoś z was , Vagiem zrobić opcję : Przywracanie ustawień podstawowych w Climatronicu? 08-klima nastawy podstawowe -04 potantiometr and flap on/off/dalej Niestety nie mam Vaga a to jedyne wyjście. Dziecko mi się bawiło klimą i udało się wejść w menu serwis i troszkę namieszało , tak że jak nastawię wjanie na wprost to słabiutko dołożę nogi i hula Diag zrobiony i wszystko ładnie działa i bez błędów. Podejrzewam że zmieniła bloki 11-14 tam gdzie są wskaźniki góra/dół Wyczytałem że można tam regulować intensywność.Tylko że nie wiem jakie powinny być prawidłowe ustawienia . Dlatego Vagiem trza restarta..
  13. Dzięks ale nie wiem czy to coś pomoże bo jak jest "coś" w sensie usterka jakiegoś elementu to nie wychaczę bo trzeba by byo się znać na tych kodach. Co oznaczają to jeszcze pikuś bo jest na forum ale jakie powinny być wskazania prawidłowe. No nic przetestuje i zoboczę. Zrobiłem tą diagnoze i chodzi ładnie ale tylko w opcji diag. Na wszystkich poziomach i nie ważne czy szyba,dół czy na wprost Poza tym bez zmian...Niestety. Rozkładam ręce.
  14. Może ktoś pomóc z Climatroniciem ???? Chodzi o ustawienia standartowe włączyć.... żeby działało (wjało) na wprost , musi chodzić też na nogi. Wyłączam nogi i na wprost przestaje. Tylko w średnim i najmniejszym. Na szybę przednią też musi dół być wł. żeby działało. Filtr kabinowy sprawdzony. I przyszło mi do głowy że trza mu restarta zrobić. Ktoś coś ??? Zauważyłem też , że podświetlenie nawiewów świruje. tzn . mniej więcej w tym samym czasie znikneły wszystkie oprucz jednego który się tli.
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności