Jump to content

karlik

  • Content count

    158
  • Joined

  • Last visited

About karlik

  • Birthday 11/29/1982

Informacje osobiste

  • Imię
    Karol
  • Płeć
    Mężczyzna
  • Miejscowość
    Katowice

Samochód

  • Generacja
    B6
  • Silnik
    B6 1.9 TDI-PD 105KM(BLS)
  • Rok produkcji
    2007

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mialo byc "nie odpiołem akumulatora" jak odepniesz wtyczke z boczka do drzwi to wyskakuje błąd poduszki.wymieniłem bezpiecznik od strony pasażera nr 12 i drzwi działają. A tylna klapa juz też działa.... ten styk pod przyciskiem otwierania nie trybił. Docisnołem tą blaszkę i działa. Wiec temat można uznać za zamknięty.
  2. Wcześniej zdjąłem tapicerke z lewych drzwi aby poprawic cięgno wszystko złożyłem jak należy (poza tym ze nie odpiołem kompa i teraz sie poduszka swieci) po otwarciu klapy manulanie zaczela działać zdjołem osłonę aby popatrzećna okablowanie, zamykam i juz nie działa. A na dodatek wygnalizuje ze prawe drzwi cały czas otwarte.
  3. Ok. Moge go dzisiaj podpiac do kompa ale nie z vw nie wiem czy to cos da . Jak zdążę do mechanika to sprobuje to ogarnąć. A czemu wywala centralny tylko z prawych drzwi i klapy.
  4. Nie mam kompa na miejscu. Odpiołem akumulator zaizolowalem dwa grube kable przy drzwiach prawych podpiołem aku i o dziwo zamknąłem tylko szybe w tych drzwiach . Po próbie otwarcia klapy , ani klapa ani drzwi znowu nie działają
  5. Prawe przednie drzwi i tylna klapa przestały dzialac w tym samym czasie Rozebrałem tapicerke z klapy tylnej aby udrożnić tylny spriskiwacz po zamontowaniu wszystkiego w odwrotnej kolejności nie działa otwieranie tylnej klapy i nie zamykaja sie prawe przednie drzwi i szyba w tych drzwiach yez nie działa.
  6. Na rozgrzanym silniku, jak wcisnę sprzęgło do końca to jest takie stukanie z okolicy.... chyba silnika. Nie zdiagnozowałem tego stukania po prostu w kabinie to słychać.
  7. karlik

    bład Auto-Hold

    Po wymianie silników hamulca ręcznego, sterownika, wszystko działa ale jest błąd w obwodzie Auto Hold i pali się zółte P na liczniku. A ja tej funkcji w ogóle nie posiadam. Ktoś ( Elektronika- Grychtoł ul. Krzemienna 6 w Katowicach- NIE POLECAM )chyba ją uruchomił przy naprawie i teraz z pozycji prostego kompa nie umiem jest dezaktywować. Czy spotkał się ktoś z taką sytuacją.
  8. karlik

    Błąd po wymianie silniczków!!!

    u mnie na pewno była robiona adaptacja (tyle widziałem z pozycji komputera no i słyszałem) potem wyskoczył komunikat że (chyba) nie ukończono do końca tej adaptacji...u mnie na kompie na środku licznika jest komunikat że klocki do wymiany,ale to chyba na przodzie i mam ten komunikat jeszcze przed awarią ręcznego . klocki z przody jeszcze są.
  9. karlik

    Błąd po wymianie silniczków!!!

    U mnie po wymianie kolejnego silnika( lewego- prawy wymieniony wcześniej tj. lipiec 2017 ) i po wcześniejszej regeneracji modułu sterowania hamulcem ręcznym (też lipiec 2017) teraz mam żółtą ikonę przekreślone P. Nie ma już gonga i czerwonej lampki hamulca ręcznego. Hamulec działa prawidłowo, tylko jest ta żółta ikona. Co to możne być. Adaptacja robiona.
  10. Kolego Duke 39 u mnie przyczyną były uszczelniacze na pompowtryskach.
  11. U mnie brak napięcia był spowodowany uszkodzonym sterownikiem. Po regeneracji lub wymianie(nie wiem co tam czarodzieje poczynili) dał sygnał na silniki ale u mnie jeszcze jeden silnik do wymiany ,bo po mojej regeneracji ma za duże opory. Z jednej strony mam nową podróbkę zamontowaną i tak będę musiał z drugiej strony zrobić. Jeżdżę z gongiem już jaki czas i się chyba przyzwyczaiłem chociaz ma w planie to usunąć. Pozdro.
  12. karlik

    falujący wskaźnik temperatury/

    dzisiaj nie ma szans. w tygodniu ogarnę temat.
  13. karlik

    falujący wskaźnik temperatury/

    mam przekrecony gwint z tej długiej śruby.chwycilem ja na kleju. czekam na rezultaty. już mam dosyć tego auta. chyba przyszedł czas na zmiany.
  14. karlik

    falujący wskaźnik temperatury/

    szczególnie do DarkFace. czy ten cały sensor co pokazałeś na foto to przed montażem trzeba zastosować jakiś klej. bo dzisiaj mi ubyło płynu (wyskoczył komunikat) i po nocnych oględzinach w okolicy tego sensora jest mokro. ta śruba dłuższa czyli ta po prawo nie dociagneła się na Maxa a chyba była kolejna. Jak to u ciebie/u Was wyglądało.
  15. karlik

    falujący wskaźnik temperatury/

    wymieniłem czujnik (ten pod pompą tandemową) i działa. Ale była tam już jakaś ingerencja i robił to jakiś daremny mechanik. Z racji garażowych warunków u mnie , poradziłem sobie, ale jak znajdę chwilkę to muszę jeszcze raz tam zerknąć. Dzięki DarkFace.
×

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy