Jump to content
deebo

Tarcie z przodu

Recommended Posts

Panowie mam problem otóż:

 

mam ( często przy wolnej jeździe ) problem z dźwiękiem z przedniego zawieszenia podczas wolnego manewru lub poruszania sie w korku. dźwięk jest metaliczny i przerywany jakby czasami klocki nie odbiły lub cos podobnego i nie wiem co to moze byc .Mam cały nowy uklad hamulcowy tloczki odbijają wzorowo nie mam tez luzu na kołach na podnośniku. Przy szybszej jeździe w ogole nie ma problemu i nie slychac tez szumu łożysk.:dolamam

 

Efekt jest taki że jak ruszam czasami i z przedniego koła czesto przy skretach i wolnej jezdzie na 1 slyschac metaliczny dźwięk takjakby jakis metal o metal tarł . Odczuwalne jest przy tym momencie na pedałach i kierownicy masowanie od tego dźwięku.. Myślałem ,ze moze hamulce nie odbijają i trze "ale metaliczny dźwięk" ? Nie wiem co to jest , na podnośniku u mechanika nic niepokojącego nie zauważyliśmy a mimo tego mam taki dziwny objaw. Myslałem też o łożysku ale brak luzu i brak szumu podczas jazdy ?.. tez mnie zbiło z tropu :dolamam

 

PROSZE O WSPARCIE tych którzy mogli by mieć juz taki przypadek lub każda sugestia bedzie miała znaczenie z Góry dzięki z podpowiedź

Edited by rainman777
Nieregulaminowe słowo tyt

Share this post


Link to post
Share on other sites

sprawdź poduszki silnika ,jeśli są ok to myślę,że to dwumasa się kłania

Share this post


Link to post
Share on other sites

Mam identyczny problem i też nie mam pojęcia co to może być. Stało mi się tak po naprawie powypadkowej Passka. A nie jest to czasem wina maglownicy? Na diagnostyce wyszło że jest lekko skrzywiona i ma luz na ząbkach.

Share this post


Link to post
Share on other sites

podginaj blachy oslaniajace tarcze skoro ktos ci wymienial caly uklad hamulcowy to na sete oslony sa skrzywione

Share this post


Link to post
Share on other sites

od wahacza dolnego albo cos w tych okolicach, bo kilka dni wczesniej mialem przeglad i nie puscili z jego powodu, mechanik wymienil mi wahacz i spartolil robote pewnie.

Share this post


Link to post
Share on other sites

tak jak koledzy piszą może to być blacha, sprawdź czy nigdzie nie ociera albo... :)

mi podczas jazdy wpadł mały kamień między tą blachę i tarczę i właśnie wydawało taki dziwny dźwięk, jeździłem i nic, kamień nie wypadł, dopiero jak zdjąłem koło to kamyczek wypadł i było po sprawie

pozdr

Share this post


Link to post
Share on other sites

kamyczek tez kiedys mialem, a teraz bylo troche gorzej

Share this post


Link to post
Share on other sites

nie wiem sam... poprostu zdejme jeszcze raz koło jedno drugie i uwaznie sie poprzyglądam sam ..... podpowiem tylko ze na jałowym biegu gdy rozłącze napęd tez ten objaw wystepuje wiec chyba wykluczyc trzeba cos mechanicznego od strony silnika .....

 

PS : w prawym kole mam do wymiany przegub bo jak cofam przy skreconych (mocno ) kołach w prawo stuka... ale czy to wina przegubu ??chyba raczej nie poza tym strzela mi tylko przy cofaniu do przodu nie mam zadnego jeszcze objawu wiec go nie wymieniam (napewno jest to prawy bo lewy wymienilem 2 m. temu i jest OK - strzelal mi juz na prostych kolach )

Share this post


Link to post
Share on other sites

witam a wiec mianowicie mam ten sam problem przy skrecaniu kol nieraz slychac taki dziwny metaliczny glos czasem nie ostatnio stalem w korku przez 5h przejechalem 13km i przy ruszaniu niebylo tego slychac a przy kazdym zatrzymaniu sie toczasego sie ledwo samochodu slychac bylo ten dzwiek na luzie z kolami wyprostowanymi bez dotykania hamulca to samo co to moze byc ?

Share this post


Link to post
Share on other sites
witam a wiec mianowicie mam ten sam problem przy skrecaniu kol nieraz slychac taki dziwny metaliczny glos czasem nie ostatnio stalem w korku przez 5h przejechalem 13km i przy ruszaniu niebylo tego slychac a przy kazdym zatrzymaniu sie toczasego sie ledwo samochodu slychac bylo ten dzwiek na luzie z kolami wyprostowanymi bez dotykania hamulca to samo co to moze byc ?
troche malo zrozumiale piszesz o swoim problemie tz masz skrecone kola i ruszasz to stuka czy jak hamujesz przy skreconych kolach ? auto stoi czy jak sie toczy to stuka czy jest na luzie i sie toczy ????? ktos chetnie by ci pomogl ale postaraj sie lepiej opisac swoj problem

Share this post


Link to post
Share on other sites

to niejst stukanie bardziej tarcie metalu o metal ten dzwiek jest jak mu sie podoba czy na luzie czy na biegu czy wciskam hamulec czy go niewciskam czy skrecam kolami czy nieskrecam on jest jak mu sie chce

Edited by addasko

Share this post


Link to post
Share on other sites

sworznie dolne te ktore masz zaraz kolo tarczy sprawdz czy nie sa zerwane gumy woda sie nie dostal i beda tak trzec jak ruszasz . skrecasz kolami i hamujesz jest to napewno zawieszenie wiec sprawdz wszzystko wachacze itd cos masz wywalone

 

---------- Post added at 23:54 ---------- Previous post was at 23:48 ----------

 

dzwiek ten bedzie tylko jak na polu jest sucho proponuje wziasc strykawke z igla i wstrzyknac w sworznie oleju i problem ustanie chyba ze sa zerwane gumy na nich to wymienic

Edited by wojta

Share this post


Link to post
Share on other sites
Panowie mam problem otóż:

 

mam ( często przy wolnej jeździe ) problem z dźwiękiem z przedniego zawieszenia podczas wolnego manewru lub poruszania sie w korku. dźwięk jest metaliczny i przerywany jakby czasami klocki nie odbiły lub cos podobnego i nie wiem co to moze byc .Mam cały nowy uklad hamulcowy tloczki odbijają wzorowo nie mam tez luzu na kołach na podnośniku. Przy szybszej jeździe w ogole nie ma problemu i nie slychac tez szumu łożysk.:dolamam

 

Efekt jest taki że jak ruszam czasami i z przedniego koła czesto przy skretach i wolnej jezdzie na 1 slyschac metaliczny dźwięk takjakby jakis metal o metal tarł . Odczuwalne jest przy tym momencie na pedałach i kierownicy masowanie od tego dźwięku.. Myślałem ,ze moze hamulce nie odbijają i trze "ale metaliczny dźwięk" ? Nie wiem co to jest , na podnośniku u mechanika nic niepokojącego nie zauważyliśmy a mimo tego mam taki dziwny objaw. Myslałem też o łożysku ale brak luzu i brak szumu podczas jazdy ?.. tez mnie zbiło z tropu :dolamam

 

PROSZE O WSPARCIE tych którzy mogli by mieć juz taki przypadek lub każda sugestia bedzie miała znaczenie z Góry dzięki z podpowiedź

 

Witam,

 

Mam taki sam problem jak w zacytowanym fragmencie. Staram się znaleźć przyczynę od dłuższego czasu i nic. Czy koledzy mają jakieś pomysły co sprawdzić? Na początku myślałem że to klocki albo zacinający się zacisk, z obu stron wszystko wymienione i dalej to samo. Z góry dzięki za sugestie i pomoc.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Miałem taki problem .

U mnie były założone od nowości tarcze przednie o średnicy 288 mm . A że autko już swoje lata ma , to zaciski już się trochę wyrobiły, i tarły o rant tarczy .

Łatwo to sprawdzić, wystarczy wyjąć zacisk, i sprawdzić, czy nie ma na wewnętrznej stronie wytartych dwóch rowków od tarczy .

Ja zmieniłem swoje tarcze na 282,5 mm i jest super. Nic nie hałasuje, nic nie trze .

Na oryginalnych przednich tarczach pasio pokonał 210 000 km. Niezły wynik ...

 

Pozdrawiam.

Share this post


Link to post
Share on other sites

Popieram kolegę tomazo72.

Też miałem to samo u siebie.

Z lewej strony było ok, a z prawej tarło.

Tarcza tarła o zacisk.

Zacznij od prostych rzeczy, po co pchać się w niepotrzebne koszty.

Pozdro.

Share this post


Link to post
Share on other sites

Panowie mam bardo podobny objaw do wymienianych powyżej. Wymieniłem tarcze i klocki na nowe wszystko sprawdzone po nr VIN rozmiar 282.5 mm przejechane jak do tej pory około 100km. Przy prędkości od 0 do 40 km/h bez względu na to czy jadę prosto czy skręcam z okolic prawego przedniego koła słychać dziwne tarcie siedząc z przodu (może dziwnie to brzmi) ale czuje się ten dźwięk stopami poprzez drganie podłogi pojawia się i znika jest to bardzo regularne powtarza się tak jakby co pół może cały obrót koła jeśli delikatnie dotykam pedału hamulca zanika. Powyżej 40 km/h również jest cicho. W trakcie hamowania z dowolnej prędkości nie występują żadne drgania, po jeździe dotykając prawej i lewej felgi temperatury są porównywalne nic się mocno nie nagrzewa nie śmierdzi spalonymi hamulcami. Wczoraj postawiłem samochód na lewarku odkręciłem koło i przykręciłem szpilkami samą tarczę. Po odpaleniu silnika i wrzuceniu biegu wszystko kręci się swobodnie :rozpacz nic nie szumi nic nie ociera.

 

Może macie jakieś pomysły ??

Share this post


Link to post
Share on other sites

Kolego a sprawdzales czy na feldze nic nie ma zadnych otarc?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy