Jump to content
pfirst

bendiks czy rozrusznik

Recommended Posts

Witam Forumowiczów.

Mam następujący problem - podczas rozruchu po przekręceniu kluczyka słychać taki dziwny stuk i rozrusznik nie kręci - muszę albo mocniej przekręcic kluczyk albo go cofnąć i od nowa kręcic. raz zaskoczy a raz dopiero po kilku próbach. Co to może być może ktoś się orientuje.

Pozdrawiam

Share this post


Link to post
Share on other sites
muszę albo mocniej przekręcic kluczyk

To jest stacyjka, a nie rozrusznik winien.

Share this post


Link to post
Share on other sites
To jest stacyjka, a nie rozrusznik winien.

Może też być elektromagnes na rozruszniku.

Share this post


Link to post
Share on other sites
Może też być elektromagnes na rozruszniku.

Generalnie objawy wskazują na rozrusznik, ale pisze, że musi mocniej przekręcić kluczyk-chyba, że ma takie złudzenie.

Share this post


Link to post
Share on other sites
Generalnie objawy wskazują na rozrusznik, ale pisze, że musi mocniej przekręcić kluczyk

No tak - mocniej musi przekręcać i to parę razy i dopiero za którymś mu zaskakuje. Więc równie dobrze moga to byc wypalone styki kostki stacyjki, zwarcie na elektromagnesie rozrusznika lub też niedostateczne połączenie przewodów przy samym rozruszniku - rdza, nadłamany przewód....itp. No innej opcji raczej nie ma. Przecież elektromagnes "tyka" mu za kazdym razem.

 

ps: a może bendix? Tylko ze bendix to by "wył" jak zarzynany kojot, gdyby bez obciążenia się krecił.

Share this post


Link to post
Share on other sites
No tak - mocniej musi przekręcać i to parę razy i dopiero za którymś mu zaskakuje. Więc równie dobrze moga to byc wypalone styki kostki stacyjki, zwarcie na elektromagnesie rozrusznika lub też niedostateczne połączenie przewodów przy samym rozruszniku - rdza, nadłamany przewód....itp. No innej opcji raczej nie ma. Przecież elektromagnes "tyka" mu za kazdym razem.

 

ps: a może bendix? Tylko ze bendix to by "wył" jak zarzynany kojot, gdyby bez obciążenia się krecił.

Elektromagnes to też jest dziadostwo. Ostatnio robiłem remont rozrusznika w Transicie wymieniałem wszystko oprócz stojana i wirnika. I trzy razy dziada wyciągałem z auta bo kręcił, ale nie zaskakiwał na wieniec i okazało się że nowy elektromagnes był do dupy. Wyrzucał bendiks, ale zaraz puszczał przez co nie zazębiał na wieńcu. Myślałem, że mnie szlak przy nim trafi:mad:. Niech też sprawdzi kabel masowy na silnik diesel musi ją mieć 100%

Share this post


Link to post
Share on other sites

ha... mialem ostatnia podobną akcję :) problem okazał się bardzo błahy a już prawie miałem wykręcać rozrusznik :):):) okazał się urwany kabel masowy między silnikiem a karoserią i zaśniedziałe klemy na aku:))

 

 

pozdrawiam

Share this post


Link to post
Share on other sites

Dzięki koledzy za podpowiedzi - zajadę do elektryka to mi to sprawdzi

Pozdrawiam

Share this post


Link to post
Share on other sites

Nie wiem czy to dobry dział na ten temat, ale do rzeczy mam od paru dni problem z odpaleniem , znaczy przekręcam kluczyk zapłon cisza słychać tylko przekaźnik , rozrusznik nie daje żadnych oznak życia czym może być to spowodowane ostatnio wymieniany był elektromagnes auto paliło na pół obrotu a Tu taki cyrk , zero jakiejkolwiek reakcji , tylko słychać przekaźnik 

Share this post


Link to post
Share on other sites
13 godzin temu, Adicon123 napisał:

ostatnio wymieniany był elektromagnes

To sprawdź czy dostaje napięcie gdy ustawiasz kluczyk w pozycję "kręć"

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy