Jump to content

kamil33350

  • Content Count

    13
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About kamil33350

  • Birthday 09/14/1989

Informacje osobiste

  • Imię
    kamil
  • Płeć
    Mężczyzna
  • Miejscowość
    Nowy Sącz

Samochód

  • Generacja
    B5
  • Silnik
    B5(3BG) 1.9 TDI-PD 131KM (AVF)
  • Rok produkcji
    2002
  1. Miałem to samo wina turbiny została na nowo wyczyszczona i wyważona czy coś w ten deseń i jak ręką odjąć w dodatku została wyczyszczona przepływka powietrza jak bd się brał sam za to nie dotykaj palcami weź rozpuszczalnik i pędzlem go przeplucz lub wymyj delikatnie potem zaczekaj jak wyschnie i odparuje u mnie pomogło jak ręką odjąć nie to auto kilka osób nawet pisało że ci się przycina turbina i pewnie jakbyś zresetowal auto zgasil wyciągnął kluczyk i na nowo go zapalił miałbyś przez chwilę normalnie wszystko po czym znowu by auto weszło na tryb awaryjny Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  2. U mnie nie było problemów zluzowalem jeden i wysuwalem kostkę do przodu a te kostkę co masz w słupku wyciągniesz tylko od strony wewnętrznej czyli rozebranie słupka schemat jest na forum jak to zrobić by czegoś nie połamac ja i tak musiałem rozebrać bo miałem problem z pasami strasznie wolno się zwijaly a co do kostki żeby to rozpiac to zrobiłem to płaskim srubokretem podwarzajac zaczep od środka jeden a drugi wyszedł saam nawet nie próbowałem z tym drugim i się nic nie uszkodziło Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  3. Wyciągnij kostkę pierw na łączeniu słupka a drzwi i zobacz czy tam nie masz sniedzi jeśli tak to pilnikiem do paznokci lub czymś innym to przeszlifuj u mnie to pomogło miałem podobny problem i obeszło się bez rozbierania boczków od słupka które niby łatwo się ściąga ale trzeba też chwilę poświęć by nie połamac zaczepow na dole przy łączeniu z listwa progowa Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  4. I można samemu takie coś założyć? Tzn wystarczy płytki i wyświetlacz zmienić ciekawe czy ten fis posiada język polski Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  5. Jak mieć coś takiego w swoim passku Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  6. Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  7. Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  8. Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  9. Fajny efekt chłopaki muszę przyznać też się zabiorę u siebie za to tylko z tylna partia myślę czy żeby się nie wpiac w lampkę w podsufitce co o tym myślicie dzięki czemu mógłbym je włączyć przy zamkniętych drzwiach z lampka podsufitkowa jak i ustawić ta lampka żeby włączaly się przy otwieraniu drzwi lub całkowicie to odłączyć przez wyłączenie lampki podsufitkowej i tak żeby każda strona miała swoje źródło zasilania z przodem zrobilbym to samo ale muszę sprawdzić i pokombinować z tym dodatkowo pod fotelem dołożylbym jakiś wyłącznik gdyby podczas jazdy ktoś chciał korzystać z lampki tylko podsufitkowej to będzie można wyłączyć światło pod fotelem Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  10. Postanowiłem że opiszę czynność która zrobiłem u siebie z mikrostykiem w zamku bagaznika więc tak zacząłem od sprawdzenia żarówki świeciła drugim krokiem było zdemontowanie tapicerki klapy i wymontowanie zamka teraz (dobrze jest zrobić fotkę wtyczki z kolejnością kabli każdy tel dziś ma aparat bądź w domu każdy coś takiego posiada bo ja niestety tego nie zrobiłem i niestety teraz coś mi Elektro zamek coś swiruje bo nie działa otwieranie z drzwi kierowcy z kluczyka zamyka i otwiera ale wogole go nie słychać może przez przesmarowanie na końcu układu silikonem) wszystkie kable wypiete z wtyczki każdy osobno zwarlem te wszystkie kable z sobą i światełko zaswiecilo dzięki czemu byłem pewny że wiązka kabli jest ok gdyby się w tym punkcie komuś nie zaswiecilo szukać po wiązce kabli czy nie jest nadlamany kolejny krok to mikrostyk w zamku u siebie zrobiłem to bez wywalania nitow i rozginania blachy by dostać się do mikrostyku który dzieki czemu tylko możemy wyczyścić. Więc zrobiłem to po swojemu szczykawka z igła nabralem kwasu lutowniczego do kupienia w każdym sklepie elektrycznym bądź na allegro 35ml to koszt 5zl szczykawka wstrzyknalem kwas od strony ruchomego trzpieńia w mikrostyku aż do momentu kiedy kwas zacznie się pokazywać po tej czynności śrubokrętem rozruszalem cały ten trzpień na boki kilka razy żeby kwas wszędzie dotarł i oczyścil z zabrudzeń następnie całość wypłukalem.pod bierzaca woda na koniec silikon w spreju bądź inny środek do na smarowania w płynie ja takiego właśnie użyłem wd40 też będzie dobry spiąłem kable w wtyczkę i podpialem na sucho w wtyczkę światło świeciło śrubokrętem przesunąłem trzpien i światło w bagażniku zgasło zostało skręcić wszystko spowrotem na swoje miejsce i cieszyć się światełkiem w bagażniku :-) Pozdrowienia dla forumowiczów Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  11. No i potwierdzam mi pomógł kwas lutowniczy na mikrostyk wyciąglem cały nalelem do korka tego kwasu i go zanurzylem aż się pienilo z niego potem potem płukanie pod bierzaca letnia woda i wlala światełko w bagażniku wróciło Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  12. Dziwne to powiem Ci pytalem się znajomego elektromechanika na całe moje osiedle i okolice jeżdżą wszyscy do niego na kilku takich specjalistów więc musi być dobry i zaproponował mi abyś podpial go pod komputer i sprawdził błędy czy jakieś masz w moim dawnym passku był problem z masą do zamku tzn czasem działał czasem nie i on przez to doszedł pod komputerem Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  13. Ale to światła podświetlenia? Tzn światła deski zegarów itd itp czy to jest podczas jazdy czy na postoju też występuje ten problem? Jutro zobaczę jak to jest w moim passku i jak cos podam ci zdj tego o co prosisz schematu nie mam ale może ktoś inny ma i ci podrzuci Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
  14. A w jakiej kolejności maja iść te trzy kable w tej kostce która się wtyka do zamka nie mam zdj na dziś ale mi te trzy kable wyjechały z tej obudowy a nie przeglądałem się w jakiej kolejności muszą być jakby ktoś podpowiedział jak włożyć kable do tej wtyczki od nacięcia po bokach albo jakieś foto jakby ktoś miał byłbym wdzięczny a i co do mikrostyku u mnie tez nie świeci to światełko sprawdzalem miernikiem prąd na wyjściu lampki we wtyczce pokazywalo mi 0.75 v czy to tez może być wina tego mickrostyku w tym przypadku jesli tak jutro sie za to zabiore jesli pogoda dopisze i pomyslalem sobie tez o kwasie lutowniczym jakby go w takim roztworze pomoczyc czy to by nie pomoglo bo wkoncu przed lutowaniem kabli dobrze jest pomoczyc i oczyscic z zabrudzen a nie raz mialem kable zasniedziale i po pomoczeniu w tym i wyciagnieciu kable byly jak nowe nie mialy szadzi itd no nie wiem bede probowal jutro tylko podpowiedzcie mi jak z tymi kablami jak maja byc wpiete chodz zaciekawil mnie jeden post jak ktos zwarl wszystkie trzy kable z soba i swiatelko mu zapalilo .pozdrawiam forumowiczów
  15. kamil33350

    skojarzenia

    Słupek Wysłane z mojego INFINITY_II_S przy użyciu Tapatalka
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy