Jump to content

MrWho

  • Content Count

    1,073
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About MrWho

  • Birthday 03/07/1987

Informacje osobiste

  • Imię
    Paweł
  • Płeć
    Mężczyzna
  • Miejscowość
    Dąbrowa Białostocka

Samochód

  • Silnik
    Ale też VW ;)
  • Rok produkcji
    ---

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Panowie jak powinno się na stacji diagnostycznej wykonywać pomiary dla aut z napędem 4x4 ze sprzęgłem haldex 5 gen? Lokalnie na stacji diagnosta robił oddzielnie przednie prawe/lewe koło i potem tył prawe/lewe koło. Koła przy pomiarze obracały się w przeciwną stronę. Była to 2 stacja na którą pojechałem, bo na 1 diagnosta powiedział, że nie podejmie się auta z napędem 4x4 bo ich sprzęt nie jest przystosowany. Zajechałem do VW pytam się jak będą robił pomiar bo na jednej ze stacji nie zrobili mi pomiary z obaw diagnosty... Pan stwierdził, że u nich nie ma problemu bo mogą diagnozować, zrobił to tak jak diagnosta u którego wyszył takie różnice duże w siłach hamowania poszczególnych stron. Wynik negatywny... niestety nie dał rady wydrukować i czekałem, aż uzgodni z serwisem jak wydrukować pomiar. Między czasie wjechał innymi autami Q3 z napisem "quattro" i A6 z napisem "quattro". Oba auta zrobił standardowo - tzn inaczej niż moje. Diagnostykę robił dla obu osi na raz. Po czym wjechał moim i robił każde koło z osobna. Oczywiście 6 pomiarów wszystkie wskazywały mniejsze lub większe różnice... Cały dzień w serwisie po czym Pan serwisant stwierdził: "Po rozgrzaniu przednich tarcz pomiar wyszedł prawidłowy, natomiast tylny prawy hamulec - notabene z którym do nich zajechałem wcześniej - nie funkcjonuje prawidłowo i będą rozkręcać". Wróciłem do domu autem zastępczym i patrzę o 17:30 mail z serwisu, że diagnosta nie poprawnie diagnozował auto wybierając układ 4x4 stały zamiast elastyczny. Z kontekstu można wywnioskować, że jest OK. Zaczyna mnie już to wszystko męczyć czy oni prawidłowo diagnozują to, czy też na stacjach diagnostycznych sami nie wiedzą jak powinni zrobić diagnozę... Miał ktoś podobne przeboje?
  2. Różnica sił hamowania przedniej osi lewa/prawa - 47% Różnica sił hamowania tylnej osi lewa/prawa - 42% Różnica sił hamowania hamulca postojowego lewa/prawa - 1% Wygląda jak by pompa ABS? Efekt samochód nie przeszedł przeglądu, jeszcze nie miałem takiego wypadku
  3. W tygodniu podjadę, tylko dziwi mnie zużycie klocków tylko od środka... Byłem pewien, że oddadzą mi klocki, więc nie robiłem żadnych zdjęć. Tymczasem widzę, że to był wielki błąd...
  4. Witam Mam nadzieję, że w dobrym dziale - nie związanym z żadnym modelem passata. Mam pytanie do użytkowników 4 motion czy to możliwe, że po 57tys km zjechało klocki z tyłu? Co dziwne tylko od środka. Zajechałem do serwisu trochę przez przypadek objawy co jakiś czas przy hamowaniu dziwny metaliczny dźwięk szurania w prawym tylnym kole. Dodatkowo cała felga czarno żółty nalot po prostu usyfiona jak bym auta kilka miesięcy nie mył - a myłem dosłownie kilka dni wcześniej. Pozostałe felgi czyściutki. Ponadto czasami jak "szurało" to pomagało zaciągnięcie/spuszczenie hamulca ręcznego. Na serwisie mimo że auto na gwarancji robili wielką łaskę, żeby wjechać na podnośnik. No cóż po godzinie przepychanek wjechałem. Serwisant stwierdził, że bardzo dziwna sprawa i zgrzana tarcza. Nie wie co jest, trzeba wszystko rozebrać, kilka godzin a nie mają wolnego miejsca... Potem dobrze obejrzał jeszcze od środka i stwierdził, że brak jest prawie klocka od środka w tym kole i prywatnie może mi powiedzieć, że ani metra by tym autem nie przejechał - zwłaszcza, że jest bardzo ślisko i nie wiadomo jak ESP i ABS się będą zachowywać. No to wróciłem do kolesia co przyjmuje auto do serwisu - on dalej że nie mają miejsca i termin za 10 dni... - to mu mówię, że skoro serwisant mi powiedział, że nie mogę jechać to jak mam zrobić 200km? Powiedziałem, że jak napiszą mi oświadczenie, że mogę jechać to jadę - no i nie chcieli... Przyszedł serwisant już inny zagadali między sobą i do mnie 4x4 tak ma że się klocki od środka zużywają, jak chce to mogą mi między czasie wymienić klocki - więc się zgodziłem. Ale zaznaczyłem, że jeżeli to usługa nie na gwarancji to nie zgadzam się na płatność. Przyjmujący powiedział mi że muszę zapłącić bo auta nie dostanę ale mogę złożyć reklamację... pomyślałem OK... za 5h odbieram samochód zapłaciłem pytam czy ok... "wszystko ok jarzmo ok"... mówię OK czemu tarczę grzało - "bo klocki się skończyły"... to czemu raz piszczało raz nie i czemu pomagało zaciągnięcie/odpuszczenie ręcznego - "bo w tym modelu tak jest" - chyba odpowiedź na wszystkie bolączki. Pytam się czy klocki stare w bagażniku... serwisant do mnie że klocków nie ma bo oni wyrzucają... ja do niego jak to? Że mówiłem, że będę składał reklamacje. Poszedł niby poszukać wrócił " nie ma klocków, jutro mamy audyt wszystko wyrzucone... Wydaje mi się, że specjalnie to zrobili, żebym nie miał podstaw do reklamacji. Żałuję, że nie zrobiłem zdjęć klocków z zewnątrz, ponieważ nowe na oko nie są grubsze od starych. Co w takim wypadku robić? Reklamować to przez VW? Darować sobie?
  5. MrWho

    2.0 tdi cr dpf - cffb

    Niestety chip odpada auto na gwarancji. Z tego co się dowiedziałem o akcji servisowej to na początku mieli wymieniać sam soft, ale równało się to zmniejszeniem mocy, teraz ponoć mają wymieniać części w silniku - ale jakie to kolega jeszcze nic nie wiedział Box-a zamawiałeś tak 'online' czy byłeś w vtech'u ?
  6. Witajcie Lata tu nie pisałem Mam pytanie odnośnie CHIP-BOX'a do silnika 2.0 TDI DPF (CFFB - ten z dziadowskim fałszywym softem VW ), fabrycznie 140KM. Ogólnie chodzi mi o to czy realne jest żeby ktoś na box'a zrobił soft nazwijmy to dedykowany, czy po prostu każdy box to rychtyk jednakowy soft? Czy jest w ogóle sens zakładania box'a do tego silnika? Kogo polecicie do tego zabiegu ( najlepiej okolice Białystok - Warszawa ). Ważne żeby hamownia miała 4x4.
  7. Panowie może ktoś coś podpowie... zaczyna mnie to denrwować Mogę jeździć 2 tygodnie miasto i bliskie okolice i jest OK... robię trasę wracam 180km łącznie po nocy 20s odpalam auto Jakiś duperel nieziemski jest... Logi vag: dynamiczne: 000, 001 004 008,010 011,013 statyczne: 000 001 003 004 004 007 013 018 023 bs: 000 003 011 inne: 007 na zimnym 011 Sam już nie wiem objaw jak by się zapowietrzał... tylko jak to sprawdzić??? Co warto z logować przy odpalaniu, żeby wyszło czego to przyczyna? grupę 018?? kąt synchronizacji 004?
  8. Panowie jest pomysł na spocik sobota około 14:30 - 15:00
  9. Dzisiaj rano miałem tak przejechałem 1km postał jakieś 3 godziny i go zwagowałem... 0 błędów.. poprzednie razy vagowałem 0 błedów
  10. hmm więc czemu gaśnie po odpaleniu tylko jak pedał twardy? Nic nic nie syczy... zreszta jak pisałem miałem tak z 8x w przeciągu ostatnich 4 miesiącach a prawie codziennie po nocy rano odpalam auto...
  11. Pompa vacum niby jest ale ponoc nie ma jak jej sprawdzić... ponoć też może się zapowietrzać przez filtr paliwa na powrocie... bo zachowuje się tak samo jak nie zalałem filtra paliwem po wymianie... też musiałem tak długo piłować... z jedną różnica... ten pedał był jak trzeba... a nie twardy...
  12. raczej kąt wtrysków itd jest OK... bo w końcu to nie jest za każdym razem a jak by się przestawił to by sie przestawił... dzieje się tak tylko i wyłacznie jak jest pedał twardy
  13. Witam wszystkich Mam problem z silniczkiem 1.9 AVF... w lato było all ok... jak temperatury zaczęły spadać pojawił się problem sporadyczny ale wkurzający... zarówno przy temp -5, -20 jaki i przy +5... miałem też taki problem po przejechaniu 300km (-10) i jak zaparkowałem do podziemnego garażu (+16)... po 6 dniach wsiadam pedał hamulca twardy... czyli już wiem ze problem będzie.. przekręcam kluczyk swiece gasną... odpalam zapala i dosłownie po 1s gaśnie... odpalam kolejny raz i musze krecić z 15-20s żeby odpalił... przy czym odpala tak jak by łapał łapał łapał... i w końcu załapuje... tak jak by się rozkręcał... w ciągu tych 15-20s pedał gazu mięknie Miałem już tak od września jakieś 7x... zawsze po nocy... z tym, że oczywiście nie po każdej... przy różnych temperaturach na zewnątrz... Ktoś ma jakieś pomysły od czego zacząć sprawdzać i w ogóle co?
  14. Radzę zacząś czukać nowego licznika na allegro, jeżeli masz 3Bx 919 xxx to radzę go szykać ZARAZ ;> Jeżeli 3Bx 920 xxx To nie ma problemów większych ze znalezieniem.. co sie pierd... a to felerna płytka która jest napylona i nigdzie nie można znaleźć schematu tego qrest... czasem pomaga przylutowanie pinów, ale u mnie pomogło to na parę dni bo przerwa się zrobiła gdzie na tej płytce.. a ze rezystory są tam napylane W celu zmniejszenia ich pojemności itp to jest lipa z naprawą nie mowiąc o tym, że ściezynki lecą jak durne .. w 3Bx 919 xxx z dużym wyświetlaczem jak to pada to pada także regulacja podświetlenia itp Więc uważaj Pozdrawiam!
  15. Ryglowanie można odpalić vagiem ;> jak i wiele innych opcji
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy