Jump to content

Vittoriok

  • Content Count

    214
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About Vittoriok

  • Birthday 03/30/1972

Informacje osobiste

  • Imię
    Witek
  • Płeć
    Mężczyzna
  • Miejscowość
    małopolska

Samochód

  • Generacja
    B8
  • Silnik
    B8 2.0 TDI 150KM
  • Rok produkcji
    2015

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tak ,miałem kalibracje robioną przez @Eldar w zeszłym roku jest nawet foto moje wstawione z tego procesu z matami , Nic nie robiłem do dziś z kamerkami a i tak mam ten błąd kalibracji . Działają ,nie widzę żadnych problemów więc nic z tym nie robię .
  2. Witam ,kamerka wymieniona ,widok przedniej kamerki bez porównania 😀😀 Oczywiście troszkę gimnastyki by odkręcić śrubeczki i Torx 10 potrzebny ,pierw dolne dwie ,wytk zdjąłem i kolejne wewnętrzne odkręciłem i wyszło z górnej części grilla. potem wymieniłem kamerkę skręciłem dwie środkowe i na wcisk góra weszła ,wtyczka , śrubki dolne i wszystko . Miałem uwalony sterownik od kamer ,wymieniłem na używany potem kolega @Eldar zrobił mi kalibrcje i jakiś czas było ok ,potem nie wiem czemu miałem błąd kalibracji lewej kamerki choć nic nie było robione (typu odpięcie wtyczki w słupku) teraz doszedł błąd kalibracji przedniej kamerki ale to bez znaczenia i tak widać wszystko . Pozdrawiam
  3. Dzięki za odpowiedź @Freddie zamówię nowa ale na ebay bo w germani jestem i nie wiadomo kiedy będzie można jechać normalnie do kraju
  4. Witam. mam też kiepski widok przedniej kamerki . mam zamiar kupić nową ale pytanie czy jak ją wymienię będzie zaś błąd kalibracji 😦 pytanie do @Freddie czy jest szansa na przekładkę do nowej obudowy bebechów czy nie da się zrobić przeszczepu ? dzięki za odpowiedź i pozdrawiam
  5. Witam . mam problem z czujnikami parkowania ale w aucie żony. Vw Jetta 2010r i czujniki przód/tył . Po kolizji z przodu wymieniony był czujnik z prawej i środkowy chrom ne na nowe a używane, wiązka była uszkodzona i przez pewien czas tak auto jeździło i był sygnał ciągły .Wiązka naprawiona zgodnie z kolorami . Teraz dziwnie cały czas sygnalizuje jak by coś było przed autem a nic nie ma .Dojeżdżając do przeszkody czy nawet przykładając rękę do poszczególnych czujników sygnał przechodzi na ciągły tak jak powinno być . Podmieniałem czujniki na inne też nie nowe żadnej zmiany,dalej ten sam problem. . OBD11 żadnych błędów . Nr sterownika 1K9919475 a czujniki 3c0919275r i 5c6919275 Dzięki za wskazówkę jak dojść co jest przyczyną ,pozdrawiam Dziś wyjąłem czujniki z polo podłączyłem na desce i normalnie wszystko działało ,zdemontowałem czujniki z auta na deskę i też działało normalnie a na aucie dwa czujniki chrom cały czas pikają jak by było coś przed nimi . Nawet tablicę rejestracyjną zdjąłem i dalej tak samo . no to ja już nie wiem co to może być .
  6. Witam mam android radio Pumpkin i córka chciała słuchać muzyki z fona. Połączyła radio z fonem bluetooth ,zaznaczone opcje dźwięków lecz nie działa ,fon cisza i z radia android nie da się słuchać tej muzyki . Co trzeba zrobić żeby to działało ? dziękuję za sugestie
  7. Ważne że działa fajnie i nie mam problemu z dotykiem, więcej nawet chyba ładniejszy obraz z kamer jest 😜 Grunt że działa 😁😁😁
  8. @saper_wroc w schowku mam na dwie karty SD i sim kartę wejscia ,wyświetlacz wymieniałem na ten szklany bo oryginalny dziwnie się zachowywał przy niskich temperaturach. na foto jest nr 5G0035044B to chyba jest DP ,czy poprzedni właściciel wymienił wyświetlacz ?
  9. utworzyłem foldery MIB1 i MIB2 kilka prób skopiowałem plik aktualizacji do tych folderów ,nic nie pomogło wypakowałem też całość prosto na kartę i dalej nie widzi mi moje DP tej aktualizacji Może ktoś pokaże jak powinna wyglądać zawartość karty pamięci ? Dziękuję za pomoc
  10. Witam,dziś chciałem uaktualnić swój system DP . Pobrałem plik ,karta pamięci fat32 ,wypakowałem plik pobrany ze strony podanej przez kolegę kilka postów wcześniej i przy próbie aktualizacji nie widzi mi plików z karty. zapisałem to też na nośniku usb i dalej bez powodzenia . Co robię źle że mi to nie chce ruszyć ?
  11. chyba wszystko mi się udało ,nie ma błędu 😀
  12. Witam w nowym roku i najlepsze życzenia dla Wszystkich. Może ktoś poradzi jak mam zrobić adaptację OBD11 ? Gdzie szukać tej procedury ? Wchodząc w adaptacje nie znalazłem podobnego wpisu co na stronie z tutkiem . Wyświetlacz zmieniony ,obciąć musiałem troszkę jedną blokadę od wtyczki anteny i działa tylko standardowo ten błąd mam sterownika 5F no i brak ramki
  13. no i potem będziesz w terenie zabudowanym świecił przy 50km/h drogowymi 🤣🤣🤣🤣
  14. Witam , jaki nr będzie tej ramki by wymienić ten wyświetlacz ? na aledrogo nie widzę lub źle wpisuję w wyszukiwaniu bo jakos nie znalazłem nic przypominającego kształtem do tego wyświetlacza . już chyba znalazłem w wątku wymiany nawigacji ..
  15. Witam Mam ten sam problem z moim dotykiem ,przez pierwsze kilka minut nawet zmienia mi stacje radia ,potem juz nawet normalnie wszystko działa . Ktoś jeszcze ma tak ? Jakieś pomysły by to normalnie działało ?
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy