Jump to content

Bimbasz

Moderator
  • Content Count

    3,111
  • Joined

  • Last visited

  • Days Won

    1

Seller statistics

  • 0
  • 0
  • 0

3 Followers

About Bimbasz

  • Birthday 01/01/1974

Informacje osobiste

  • Imię
    Marcin
  • Płeć
    Mężczyzna
  • Miejscowość
    tam gdzie zapomnieli zrobić wjazd na S8, już jest jedna część, niedługo ma być cała S11

Samochód

  • Generacja
    B7
  • Silnik
    B7 2.0 TDI 170KM DSG
  • Rok produkcji
    2012

Recent Profile Visitors

12,055 profile views
  1. Tak, mam takie moduły do zamykania klapy z pilota, jak ktoś zainteresowany zapraszam na prv
  2. B159 jest połączone z J525 - sterownik cyfrowego procesora dźwięku (A - złącze 38-stykowe -T38a pin 38) Miejsce zamontowania: Pod siedzeniem kierowcy J794 - sterownik elektroniki układów informacyjnych 1, (D - złącze 12-stykowe pin 3) Miejsce zamontowania: w podręcznym schowku RX6 - tuner TV (A - złącze 12-stykowe -T12s- pin 3) Miejsce zamontowania: W bagażniku z prawej strony KX2 - zestaw wskaźników (T18b pin 16)
  3. dzięki spróbuję zamienić na rns510 jak będzie tak samo to znaczy że kiera 8P nie gada z nowymi RNS
  4. Komunikacja jest przez 37 navi czy przez 56 radio jest nie pamiętam. Co do rns315 to jestem pewien ze działa poprawnie ponieważ siedział w innym aucie i tam było ok, tylko ze tam była kiera 12 przyciskowa a auto z 2015. Passat jest z 2008, może gateway za niski. Tylko że na E chodziło wszystko. Co do podmiany to nie mam żadnego RCD, jedynie RNS510
  5. tak, grupa 009 głos + odczyt ---> 6.0 głos - odczyt ---> 7.0 gwiazdka odczyt ---> 43.0 słuchawka odczyt ---> 26.0 menu odczyt ---> 10.0 OK odczyt ---> 40.0 góra odczyt ---> 34.0 dół odczyt ---> 35.0 Moduł kierownicy 3C0953549M kodowanie 0000113 gateway 3C0907530E
  6. B6 z 2007 oryginalnie była załozona kierownica od "Jelcza". Teraz jest zamontowana multifunkcja 8 przyciskowa. Tasma z końcówką B. Radio RNS 315. Licznik czerwony. Przyciski po prawej stronie działają poprawnie. Tj sterowanie fisem. Ale nie działają przyciski po lewej od sterowania radia. Tak naprawdę zalezy tylko na głośności z kierownicy. Gdzie moze byc problem.
  7. nadal karta daje 10gr rabatu na litr, nie zależnie czy zwykła czy Verva?
  8. Kodowanie zmieniałem raz VCDS (oryginalny) gdy zauważyłem ze tak się dzieje to kodowałem VCP (też oryginalny) Z radiem raczej wykluczam że coś nie tak, ponieważ na 2 różnych jest tak samo, podłączenie kamery poprawne, tak jak piszesz tam nie ma cudów. Plus, masa, plus z lampy cofania. Pozostaje kamera, ale nie mam na podmianę.
  9. Sprawdzone... Niestety nie zmieniło to sytuacji, nadal jest tak jak było. Pojawienie się obrazu z kamery jest nie przewidywalne. Zmieniłem w adaptacjach z wartości automatycznie na kamera cofania. Po tej zmianie w ogóle nie pojawiał się obraz z kamery. Ciekawe też ze po ponownym wejściu w adaptacje pojawia się stare ustawienie, czyli automatycznie. Sprawdzałem na RNS 510 z rożnymi softami, na każdym było tak samo. RNS poprawnie wykrywa w blokach pomiarowych 051 włączenie biegu wstecznego. Myślałem ze kable we wtyczce od kamery są źle powpinane, pozamieniałem miejscami, to raz był obraz zielony, a drugi raz obrazu wcale nie było (poziome paski na ekranie) Chyba że sama kamera, ale najgorsze nie mam żadnej RGB na podmianę.
  10. Dodam, że pacjent to Caddy 2014 na podzespołach z B7, gateway, sterownik PDC zasilanie lampy cofania 12V, dla pewności poprowadzone na krótko zasilanie z bezpiecznika na wzbudzenie kamery nie zmieniło sytuacji jak włączam wsteczny to aktywuje się od razu PDC i kamera, ale ten sygnał z kamery nie pojawia się za 1 razem. Tak dzieje się tylko na RNS 510, na RNS 315 obraz nie pojawił się. Co prawda chyba przy włączonym wstecznym nie wyłączałem PDC i ponownie go włączałem W adaptacjach RNS? Myślałem że RNS ma za niski soft 4120 i tu problem z kamerą, to podłączyłem mój RNS z B7, a tam mam 5269. Nic to nie dało, jest tak samo. Nawet zamontowałem 510 z 4120 do B7 gdzie mam kamerę high. Od razu za kazdym razem przy włączeniu wstecznego pojawia się obraz PDC i kamery Wyłączyłem też PDC przez wyjecie bezpiecznika, też to nic nie dało, obraz nie pojawia się w ogóle.
  11. Do RNS 510 podłączona kamera Low, standardowo 12V z skrzynki bezpieczników oraz sygnał z lampy wstecznego. w RNS kamera zakodowana jako low. W asystencie parkowania zakodowane zainstalowanie kamery. Przy włączaniu wstecznego nie za każdym razem pojawia się obraz. Gdy w 10 Asystent parkowania zakodowane jest że nie ma kamery to obraz w ogóle się nie pojawia z kamery. Wyświetla tylko sam OPS z parktronika. Podłączyłem dla sprawdzenia RNS 315 i tutaj wogóle nie pojawia się obraz. Nie ma znaczenia czy w 10 jest zakodowana kamera czy nie. W RNS 315 jest zakodowane na kamarę low. Widać że sama kamera działa poprawnie ponieważ niekiedy wyświetli obraz na RNS 510. Czy nie powinno być tak żę RNS jak jest zakodowany na kamerę low to przy włączeniu biegu wstecznego pojawić się będzie czarny ekran mimo tego czy kamera jest podłączona czy nie. Gdzie tu szukać przyczyny żę obraz się nie pojawia.
  12. Witam, czy wykonujesz jeszcze wiazki do elektrycznej klapy do passata B6 kombi? jeśli tak to w jakiej cenie? W razie co proszę o kontakt: 600606472

  13. Ja mogę mogę wykonać ringi (gotowe lampy z ringami na wymianę, ringi montowane od tyłu lampy, bez demontażu klosza) jak co to piszcie na PW
  14. Witam, 

    Mam pytanie odnośnie tylnych świateł led w passat b6 kombi chciałbym zrobić ringi tylko nie znam kodowania i czy można kupić u Ciebie gotowe ledy do założenia w lampę od wstecznego 

  15. Cześć witam mam parę problemów z instalacja bluetooth 3c8035730D do b7 pomógł byś?

×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy