Jump to content
arturbo

Metaliczne stukanie w przednim zawieszeniu po wymianie sprężyn

Recommended Posts

Hej, moja kolejna prośba o pomoc. Tym razem chodzi poprzednie zawieszenie Passata B7 kombi. Dokładnie dwa tygodnie temu pękła lewa sprężyna przedniego koła. Szybka akcja, zamówienie KYB RA3516, górne mocowania, osłony, wymiana i oczekiwania ciszy i spokoju, a tu lipa. Najeżdżając na próg zwalniający pojawia się nieprzyjemne metaliczne stuknięcie. U mechanika na podnośniku i wiszących kołach pojawia się niepokojąca kwestia - sprężyny dosyć swobodnie poruszają się na McPhersonie i podejrzenie takie, że coś nie tak ze sprężynami. Martwi mnie proces reklamacji, ale z takim szukaniem jeździć nie chcę. Oryginalne miały oznaczenie czterech kołek, dwóch żółtych, zielonego i pomarańczowego. Podpowiecie czy to kwestia sprężyn czy może coś przy montażu mogło pójść nie tak? 
Z góry dziękuję i pozdrawiam

Share this post


Link to post
Share on other sites

Mam podobny problem w B6, który pojawił się ok. rok temu. Wymienione amortyzatory, górne mocowania, łożyska, łączniki stabilizatorów, tuleje wahaczy, poduszka skrzyni DSG i nadal co pewien czas jest głuche, metaliczne stuknięcie z okolic zawieszenia. Wydane już ponad 1500 zł na wymiany, diagnozy, 4 mechaników rozkłada ręce. Na podnośniku nic nie wychodzi, a podczas przejeżdżania przez "policjanta" lub większą dziurę słychać głuche stuknięcie. Na szczęście nie występuję to non-stop, okazjonalnie. Znajomy sugeruje poduszki silnika, ponieważ przez ostatni rok zdarzyło mi się, że stuknęło 2x jak dynamiczne ruszałem spod świateł.

Ktoś miał podobnie? Auto ma 250.000 km, sprężyny fabryczne.

Edited by Tomy

Share this post


Link to post
Share on other sites

Tylko na policjantach tobie stuka? Może by spróbować nasmarować gumy stabilizatora. Mieliśmy kiedyś chyba podobny problem ze Skodą Roomster

Edited by mkpol
Ostatni raz proszę, nie cytuj posta pod którym bezpośrednio odpisujesz

Share this post


Link to post
Share on other sites
8 godzin temu, Jankus napisał:

Tylko na policjantach tobie stuka? Może by spróbować nasmarować gumy stabilizatora. Mieliśmy kiedyś chyba podobny problem ze Skodą Roomster

Gumy są nowe, zainwestowane w czerwone STRONGFLEX-y. To nie to. Dziwne jest to, że raz puknie, a innym razem nie. Również zdarzyły się przypadki stuknięcia przy ostrym ruszeniu. Ograniczamy poszukiwania do poduszek silnika. Efekt stuknięcia jest specyficzny, głuchy, dochodzący z okolicy prawej strony silnika, bardzo trudno to opisać. Ostatni mechanik starał się zweryfikować przyczynę i w ferworze bezradności podokręcał wszystkie elementy zawieszenia. Obstawiam, że to spowodowało, iż stuki teraz występują rzadziej.

Edited by Tomy

Share this post


Link to post
Share on other sites

Krótki update ode mnie - drugi mechanik, tym razem działający przy sklepie w którym zamówiłem sprężyny również potwierdził, że założone sprężyny KYB RA3516 wydają się za krótkie. Sklep zamówił teraz KYB RH3559, te na pierwszy rzut oka dłuższe od oryginałów o jakieś 2 cm.

Dodatkowo w wątku "sprężyny zawieszenia przód" z 01.03.2016r. znalazłem post mkpol rozszyfrowujący oznaczenie pomarańcz, zielony, 2xżółty. Tu powinny być sprężyny o numerze 3C0411105C, ich odpowiedniki z KYB to RH3559.

KYB RA3516 to 3C0411105B.

Jutro po zamontowaniu wrócę mam nadzieję z dobrą informacją. 

I obiecana informacja po wymianie. Nareszcie cisza jak makiem zasiał, przód też stoi wyżej, Passat wrócił do stanu sprzed pęknięcia lewej sprężyny. 
 

pozdrawiam

 

Edited by arturbo

Share this post


Link to post
Share on other sites

Siemka. Po wymianie łożysk Mcphersona razem z poduszkami, coś stuka w zawieszeniu od strony pasażera. Przed wymianą była cisza. Pół roku temu wymienione łączniki stabilizatora, gumy na wahaczach i końcówki drążka. Wszystkie śruby sprawdziłem 2 razy, solidnie dokręcone, a jednak coś puka. Na stacji diagnostycznej nic nie wyszło, amortyzatory sprawne 70% zresztą jak przed wymianą. W sobotę mam zamiar ro rozebrać i złożyć jeszcze raz, ale może ktoś ma jakiś pomysł gdzie szukać powodu pukania? 

Miałem problem z odkręcaniem górnej nakrętki amortyzatora, dopiero pneumat dał radę. Czy podczas próby odkręcenia, obracając tłoczyskiem amortyzatora, w środku się coś mogło uszkodzić i powodować stukanie ?

Na postoju, naciskając auto słychać lekki dzwiek pukania, który najbardziej odczuwalny jest dotykając sprężyny.

Wszelkie sugestie i podpowiedzi mile widziane. ✌

 

Ps. Nie odczułem jakiejkolwiek zmiany w komforcie jazdy czy twardości amortyzatorów.

Share this post


Link to post
Share on other sites

Może to zabrzmi kuriozalnie, ale sprawdź stan sprężyn. Walczyłem z problemem ponad rok czasu, 4 mechaników naciągało mnie na koszty, odprawiało gusła, wreszcie przez zupełny przypadek podczas przeglądu olejowego kolejny mechanik pasjonat zauważył, że mam pękniętą sprężynę na pierwszym uzwojeniu od mocowania łożysk (wytrzymała 260.000km od nowości). Cud, że nie doszło do tragedii podczas jazdy.  Wymiana 2 sprężyn i nowe mocowania i nareszcie spokój.

Edited by mkpol
nie cytuj w całości posta pod którym bezpośrednio odpowiadasz

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy