Jump to content

Przem735

  • Content count

    66
  • Joined

  • Last visited

About Przem735

  • Birthday 07/16/1977

Informacje osobiste

  • Imię
    Przemek
  • Płeć
    Mężczyzna
  • Miejscowość
    Warszawa

Samochód

  • Silnik
    B5(3BG) 1.9 TDI-PD 131KM (AVF)
  • Rok produkcji
    2004
  1. Przem735

    17117 P0733 i 17118 P0734

    Wieczorne testy nie wykazały żadnych błędów. Ani trybu awaryjnego, ani błędów na VAGu. Jednak ze dwa razy zauważyłem po obrotku, że rosną obroty, a prędkość jest stała. Oczywiście noga na pedale gazu też nie dygnęła. To domyślam się sygnał o końcówce sprzęgła hydrokinetycznego? Oraz czasem tuż przed zmianą biegu (np. 3 na 4) delikatne drżenie kierownicy. Jednak to też bardzo rzadkie zjawisko i tylko przy bardzo spokojnej jeździe. Tu pomysłów brak. Za wszelkie komentarze, uwagi czy rady co i jak jeszcze sprawdzić bardzo dziękuje.
  2. Przem735

    17117 P0733 i 17118 P0734

    Od jakiegoś czasu bez uruchomienia silnika, skrzynia wchodziła w tryb awaryjny, a przy kolejnym przekręceniu kluczyka tryb awaryjny znikał. Czasem działo się to za jeszcze jednym obrotem kluczyka. Pojawial się jedyny błąd + Voltage Suply Signal Too Low, numeru nie pamietam. Sam tryb awaryjny niczego nie wnosił do pracy skrzyni, ani do komfortu jazdy (przynajmniej w odczuciu prowadzącego) poza podświetleniem wszystkich biegów. działał nawet tiptronic, co czytałem że nie zdarza się w trybie awaryjnym. Dobrałem się w końcu do komputera skrzyni pod fotel pasażera i o zgrozo... owinięty w folię, obudowa poklejona silikonem!! W środku zaśniedziałe styki i elementy elektroniki. Masakra!! Kupiłem taki sam komputer z literką S na końcu i zanim uruchomiłem silnik, VAG pokazał mi takie błędy: 17117 P0733 gear ratio monitoring incorrect 3 17118 P0734 gear ratio monitoring incorrect 4 Skasowałem błędy, ruszyłem na miasto, a po powrocie w błędach cisza. Skrzynia pracowała poprawnie. Dziś ruszę na dłuższe testy. Jednak chciałbym poznać Waszą opinię, czy jest możliwe, że to były zapamiętane błędy z poprzedniej skrzyni? jakie mam szanse, że jeszcze pojeżdżę w tym zestawie?
  3. Niestety awarię turbinki też musisz wziąć pod uwagę. Wszystko jest możliwe co powyżej, ale sam przerabialem to właśnie tak krok po kroku, a w końcu okazało się ża sztanga była przytarta... identyczny objaw. Po remoncie turbo, żadnych problemów. Jednak rozsądnie jest to przejżeć zanim wydasz koło 1000zł. Pocieszę Cię, że turbo padło mi dość nagle, w zasadzie w trakcie wyprzedzania, a do domu miałem ponad 8 stówek... jedynie głupie uczucie, że powinno być inaczej.
  4. Przem735

    Zatarta rolka od visko

    No i wszystko się wyjaśniło. Otóż jedna z trzech śrub mocująca rolkę do visko wykręciła się. Piłowała ramię mocujące po obwodzie łożyska, aż dopiłowała się do samego łożyska. Dwie pozostałe śruby zaczęły już niszczyć otwory w kole pasowym, a te już zaczęło pękać... No cóż, totalna awaria była tuż, tuż. Z tego wszystkiego najwięcej szczęścia miałem, że nic nie dostało się do rozrządu. Ramię z łożyskiem kupiłem za 200zł, nie było łatwo znaleźć w Wawie, visko BERU 380zł i rolka i pasek 100zł... Bywa
  5. Przem735

    Zatarta rolka od visko

    Witam Szanownych Państwa. Już bardzo dawno nic się nie psuło. Niestety od jakiegoś czasu słyszałem nie miłe, metaliczne stuki (podobne do zaworów kiedyś, jak pojawił się za duży luz). Kompletnie nie miałem pojęcia skąd to, stawiałem na sprzęgło alternatora. Okazało się dopiero jak się "urwało" Stuki dochodziły spod alternatora, a dokładnie z koła pasowego napędzającego wiskozę. Teraz kiedy spalony pasek klinowy spadł, manualnie stwierdziłem, że koło pasowe stoi i ma luzy na osi (góra,dół, lewo, prawo). Pytanie, czy to jest rozbieralne, czy wymienia się z wiskozą? Czy są zaminniki? Z ETKI wynika, że jest tam oddzielne łożysko, ale w sprzedaży niczego takiego nie znalazłem. Czyżby tylko ASO? Pozdrawiam
  6. Okoliczności też mnie zmusiły do dolania Prestone i jak to zwykle bywa z akcji typu na chwilę, zostyało na "zawsze". Jednak czuję odrobinę niepokoju, bo do tej pory było G12... Tysiące mijają i nic się nie dzieje, pewnie dojadę do kolejnej wymiany rozrządu i pompu. Wtedy zaleję G12 i odetchnę
  7. Przem735

    Zbyt duży poziom oleju

    Matematyczna informacja, po stwierdzeniu (niestety dopiero w dmou), nadmiaru oleju nalanego w warsztacie zabrałem się za odsysanie. Miałem 5 mm powyżej max poziomu. Odsysałem wężykiem plastikowym za pomocą jedynej dostepnej ssawki - ustami . Ściskałem końcówkę i do butelki po piwie . Kiedy wyssałem do poziomu max, miałem prawie pełną butelkę 0.5 litra po złocistym trunku... Teraz już wiem, czemu mi nie oddał baniaka, w końcu 5litrowy był. Czyli wlał wszystko!! Co za ludzie?!?!
  8. Znów zmiana na dobre... Włączyłem rano autko, świecą się wszystkie biegi. Wyłączyłem, włączyłem i wszystko OK. Do tej pory bez zmian, prawidłowo. Ehhh... Pocieszające, że nie ma żadnych objawów nieprawidłowości w funkcjonowaniu skrzyni. Poziom oleju OK, żadnych szarpnięć, nawet gdy wyświetla się tryb awaryjny to TipTronic działa, tyle że nie wyświetlają się bieżące biegi... Dziwne... Pozdrawiam
  9. Przem735

    Użytkowanie tempomatu

    Kolego niwdew, jak można uszkodzić tempomat przez wrzucanie biegów bez sprzęgła? Chyba skrzynię biegów można uszkodzić w ten sposób... Tempomat się rozłącza po wciśnięciu sprzęgła i cała filozofia!!!! Co do zasypiania przy tempomacie, a nie przyszło komuś do głowy, że dzięki temu, że można rozprostować, powyginać i pogimnastykować obie nogi prędzej się obudzisz, niż trzymając w jednej pozycji odrętwiałą nogę? Nigdy w życiu auta bez tempomatu, za dużo jeżdżę na długich dystansach.
  10. I jak tu odczytać co autor miał na myśli, kiedy jego myśli nie oddają słowa... To w końcu co było przyczyną? Chciałbym wiedzieć, bo sam tak mam, a VAG nie pokazuje niczego :638:
  11. Model Passaciny mam podany w opisie, a zawór jest mocowany bardziej z lewej strony przy kadłubie silnika, od przodu silnika. Nad nim jest wlot powietrza do filtra powietrza. Z samego zaworka wychodzą trzy przewody podciśnieniowe, i jedna wiązka elektryczna, chyba dwu przewodowa.
  12. Przem735

    Co to jest Engine Workshop?

    Ja dopiero jeżdże tak dwa tygodnie. Byłem w zaprzyjaźnionym ASO Seata, korzystałem z VASa i też nie byli w stanie skasować błędów. Co więcej, zjawisko to znają z własnego podwórka, ale nie bardzo wiedzą jak to rozwiązać. Może jednak komuś się udało i zechce podzielićsię jak usunąć problem...? Do zimy wolałbym odzyskać ESP i ABS, a i dość mam komunikatów na zegarach - Engine Workshop :636:. CZEKAMY!!
  13. Proszę szanownych... Po wizycie w ASO SEATa (tak w ramach znajomości) dowiedziałem się, że niestety VASem nie można skasować tego błędu (tak jak ja nie mogę VAGiem), błąd dotyczy wyłącznika, który działa poprawnie , a błąd generuje sam komputer. Niestety w SEATach nie było silników AVF, więc zabrakło schematów, ale znają problem i dzieje się tak "samo z siebie" i bywa, że samo się kasuje... Jakżesz tajemnicze są te Passaty... Jedno nowe pytanie, czy czujnik prędkości (nie jestem pewien czy on się tak nazywa) w skrzyni biegów - automat, może mieć wpływ na takie błędy?
  14. Przem735

    Co to jest Engine Workshop?

    W modelach po 1999 roku (tak są datowane stare włączniki światła stop) pojawiły się nowe, czterostykowe w całej grupie VW. Dwie pary, zewnętrzne odpowiadają zą światła STOP. Bywa, że instalacja korzysta tylko z tych. Wewnętrzna para odpowiada za odwrotne działanie zewnętrznej pary, tj. gdy światła stop są zwierane, te są rzowierane. Służą one do odblokowania rygla w wybieraku automatycznej skrzyni biegów i na pewno jeszcze do czegoś Do tej pory miałem oryginalny włącznik o nr 3B0 945 511 A, ale od jakiegoś czasu zastąpiono je nowymi (inaczej wyglądają i są zielone) o nr 1C0 945 511 A. Wtyczka ta sama i obsadzenie to samo. Poprzedni włacznik trzeba było wyciągnąć, by podczas mocowania sam sobie ustalił odległość do pedału hamulca. Nowe same się ustawiają po zamocowaniu. Jeśli nie działa prawidłowo (poza fabryczną uisterką) to znaczy, że został źle zamocowany. Pod skosem lub nie do końca zaskoczył w gnieździe. Udało mi się za trzecim razem. Rozebrałem oba i zasada ich działania jest identyczna!! Tyle o budowie włącznika Powodzenia, sobie też bo mam poza naprawionymi światłami stopu, kilka nowych problemów. Ciśnienie hamowania, błąd włącznika hamowania, engine workshop, ABS/ESP świecą się jak oszalałe i miga świeca żarowa... ech, ale tak poza tym jest OK, żarówki się świecą i autko jeździ
  15. To ja dodam swój problem. Otóż sypnęło mi błędami 17087, 16955 i 01435. Z fizycznych oznak: świecą się kontrolki ABS, ESP i miga świeca żarowa oraz co najważniejsze nie świeciły się światła STOP. Nic poza tym, żadnych problemów z hamowanie, rozpędzaniem i zmianą biegów. Ewidentnie padł czujnik hamowania. Wymieniłem go na nowy, 1C0 945 511 A (był 3B0 945 511 A). Działają światła STOP prawidłowo, odryglowuje wybierak skrzyni biegów, ale kontrolka świec żarowych i wyżej wymienione błędy nie ustąpiły. Okazjonalnie zapalają się ABS/ESP. Błędy nie kasują się! Przy próbie kasowania, pojawiają się od razu znowu. Ogólnie da sięjeździć, ale nic miłego jeździć z taką listą błędów.
×

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy