Jump to content

quli

  • Content Count

    61
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About quli

  • Birthday 01/01/1918

Informacje osobiste

  • Imię
    Damian
  • Płeć
    Mężczyzna
  • Miejscowość
    N.S

Samochód

  • Generacja
    B6 CC
  • Silnik
    B6 CC 2.0 TDI 170KM (CBBB) DSG
  • Rok produkcji
    2011

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Wolalbym zeby to immo zostalo, ale jesli zywcem nie zadziala to go wylacze, to nie jest problem. Poza tym ktore piny ze stacyjki w koncu podpiac do przycisku tak zeby byl i zaplon i odpalanie?
  2. Odpinanie to taki pol srodek... drazni Chyba ze.... https://allegro.pl/oferta/uniwersalny-keyless-entry-go-odpalanie-pilotem-8464891271?utm_medium=app_share&utm_source=facebook Wykonalne? Tylko znowu dziala jak kessy... a wiem jak latwo takie auto ukrasc...
  3. Panowie temat rozwojowy... Ktos pomoze? Pomysl mam taki. Przycisk start-stop wlacza zaplon i odpala samochod bez wkladania kluczyka w stacyjke. Ktore piny jak polaczyc? Wiem, zostaje immo, ale....przenosze immo zalozmy do schowka w tunel srodkowy. Wowczas wchodze do auta wrzucam kluczyk do schowka i auto odpala z przycisku ( ile zasiegu ma immo? 10:20cm?) Chodzi o to ze drazni mnie jak kluczyk jest w stacyjce i reszta kluczy obija sie o kokpit, a nie bede nosil osobno tylko klucza od auta.
  4. Gdzie bedzie sterownik w cc? Bo bezpiecznika tylko i wylacznie od dcc nie widze. Wylaczylem w getaway ale on dalej dziala, pewnie dlatego ze jest podpiety.
  5. Jak w temacie. Potrzebuje to ogarnac. Jest ktos w stanie pomoc? Vcds mam. Ktory modul jakie bajty? Spedzilem nad tym chwile ale co bym nie pstrykal dcc i tak dziala. Dziekuje za pomoc
  6. jeszcze jedno, wychodzily lusterka z 12 kablami w b6?(prawe) bo mam takie do zgarniecia za dobry kesz i nie wiem czego w nim brakuje wzgledem tego z 13 kablami.
  7. dzieki wielkie angielskie całe lustro ma inny kąt o ile sie nie myle?(tak przynajmniej było w b5) wiec teoretycznei samo szkielko fotochrom gdyby przełozył z angola do europejskiego i doprowadzil kable to powinno działać?
  8. Panowie lusterko ma 13 pinów ale do samego szkła wchodza tylko 2 piny tzn ze nie ma fotochromu? mozliwe jest ze lewe lusterko było fotochrom a prawe nie? zdjalem szkło z lewego i jest tam kostka na 2 piny i dwa inne kable jak sie domyslam do grzania. prosze o pilną pomoc bo wlasnie musze kupic takie lustro i nie wiem ktore brac. z góry dziekuje za pomoc. pozdro!
  9. prosiłbym schemacik 1J0 959 799 AH. z góry dzięki;-) [email protected]
  10. panowie odkopuje temat... mam zakupiona kiere multi i poduszke, potrzebuje cos jeszcze do przekladki??? wiazki kabli to oczywiste ale czy jest jakis specjalny moduł??? bo czytam gdzies cos pisze ale nie jest konkretnie okreslone czy jest osobny modul czy to po prostu modul komfortu tym steruje???
  11. Jacku chyba masz racje, pozostaje mi tylko ABS, antenę na dachu mam oryginalną pod GPS...
  12. tylko po co wydawac kase jak mam wszytko powpinane jak w tym kablu z alledrogo, chyba sie podejme podpiecia pod abs, z drugiej stromy szkoda roboty jak mi to moze nic nie dac... mnie tez ten obwod kola zaskakuje...
  13. noi panowie ani tak ani tak... pin 18 odpiety i różnicy nie ma, najbardziej denerwuje mnie to że wpisuje w ustawieniach wielkosci kola 1930 troche kilometrow przejade i tam automatycznie sie cos przestawia, teraz jest 2193... podejrzewam ze sytuacja taka jak u mnie ma miejsce u wielu osób z forum ale nikt nie przywiazuje wagi do tego bo lektor kieruje poprawnie a mapa jest opóźniona, ja pewnie tez nic bym nie pisal gdyby nie to ze mialem wczesniej inne auto z fabryczna navi i tam to wszystko dzialalo plynnie. Nie mam nikogo znajomego kto ma fabrycznie zamontowana MFD bo bym sobie porównał jak jest u niego a jak jest u mnie, mozliwe że to tak ma byc a ja po prostu przyzwyczailem sie do tego co mialem w poprzednim aucie. jest jeszcze opcja podpiecia impulsów ABS-u, wtedy mial bym wszystko jak fabryka dała, grubo sie nad tym zastanawiam, ale jesli mialo by to nie dac efektu to szkoda kopac wiazke kabli...
  14. jjacekkx przeczytaj co napisałem dokladnie a później miej do mnie nieuzasdnione pretensje... wszystko podpiete bylo od poczatku(oprócz pinu 4 ktory podpialem po tym jak navik mi napisał) pisze o tym nawet w moim pierwszym poscie "gala podana na pin 5 i 18 w 26 pinowym złączu" kwestia nad ktorą sie rozwodzimy teraz to poprawne podanie gali, ale czy na pin 5 i 18 jak twierdzi navik czy tylko na pin 5 jak twierdzi Charakterek? od poczatku podana mam galę na oba piny i nie wiem czy z jednego sie nie odpiać, moze to by rozwiazalo moj problem...
  15. ja dostalem z navi wiazke kabli wazaca z 10 kilo dlatego nie kupowalem adaptera...
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy