Jump to content
Sign in to follow this  
mati

1.9 tdi nie jedzie.

    Recommended Posts

    Samochód: B6 2.0 TDI-CR 140KM (CBAB)
    Rok prod: 2008

    Witam. Problem występuje w długa nie 1.9tdi. Samochód nie jedzie. Grucha od turbo pracuje czujnik ciśnienia doładowania zmieniony z innym jest sprawny. Czyzby padlo turbo ?

    20190608_124827.jpg

    2

    20190608_124742.jpg

    Edited by mati

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (ATJ)
    Rok prod: 2000

    Cały czas pokazuje doładowanie 2193 mbar? Na zapiętym czujniku tak jest?

     

     

     

     

    Ps. weź uporządkuj ten post.

    Edited by jihad

    Share this post


    Link to post
    Share on other sites
    Samochód: B6 2.0 TDI-CR 140KM (CBAB)
    Rok prod: 2008

    Tak cały czas taka wartość cisnienia

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (ATJ)
    Rok prod: 2000

    No to jak zamieniłeś czujnik na inny, sprawny i cały czas tak jest to pewnie problem z wiązką. 

    Taka sytuacja występuje, gdy czujnik jest odpięty.

    Share this post


    Link to post
    Share on other sites
    Samochód: B6 2.0 TDI-CR 140KM (CBAB)
    Rok prod: 2008

    Napięcie w kostce 

    Ponad 5v

    0

    Ponad 5v

    0

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    Sign in to follow this  

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy