Skocz do zawartości

trusiekeu

Użytkownicy
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O trusiekeu

  • Urodziny 02.07.1988

Informacje osobiste

  • Imię
    Piotr
  • Płeć
    Mężczyzna
  • Miejscowość
    Rzeszów

Samochód

  • Silnik
    B5(3BG) 1.8 T 150KM (AWT)
  • Rok produkcji
    2001
  1. Turbina 1,8T

    1000-krotne dzięki kolego. Zmieniłem zawor i jak ręką odjal szkoda że wcześniej nie wiedziałem to bym turbo nie wymieniał ale już jest ok jeszcze raz dzięki. Pzdr
  2. Turbina 1,8T

    Witam. Chciałem się podpiąć pod temat gdyż nie mogę zakładać nowego tematu. Mam pytanie czy ktoś może miał przy tym samym silniku następujący problem. Przy mocnym depnieciu pedału gazu i szybkim puszczeniu słychać odgłosy stukania ż okolicy turbiny. Wymieniłem już zawór n75 dalej to samo wymieniłem turbine i się zalamalem bo dalej to samo. Coś jakby ladowala turbina ale powietrze się cofalo i stąd te druki. Na postoju to samo nastepuje. Może ktoś miał już coś takiego. Byłbym wdzięczny za jakieś rady co teraz robić. Pzdr
  3. Stukanie przy odpalaniu 1.8T AWT

    Witam. Mam problem ze stukaniami w silniku przy odejmowaniu gazu.. Podczas jazdy jak i postoju. Dzwieki dochodza z okolic filtra powietrza lecz nie wiem skad dokladnie i co to moze byc. Dodam ze wymieniłem juz sprzegło do tego przeguby i drazki kierownicy. Moze ktos miał z was podobną sytuacje? Auto to passat b5fl 1,8t AWT 2001r. Dzieki za pomoc i pozdrawiam
  4. Uszkodzona przepływka

    Odpowiem sobie sam na zadane pytanie: Uszkodzona przepływka jest powodem moich problemow,zalozyłem nowa i smiga.
  5. Uszkodzona przepływka

    Witam , mam taki problem: Dzisiaj rano postanowiłem posprawdzać sobie auto plyny takie tam i chciałem sie dostac do filtra powietrza (1,8t AWT 01r) Nie rozkrecałem całej puszki tylko uchylilem obudowe filtra tak , żeby tylko wyciagnąć filter. Wyciagnałem był caly brudny pelno smieci. Wyczyscilem go, założyłem spowrotem , poskrecałem wszystko. Odpalilem auto , przejechałem 50m i auto zrobiło sie mułowate i zgasło. Odpaliłem jeszcze raz i nie reagowało na gaz wogole, jeszcze raz to chodził na wolnych obrotach i zgasl. Sprawdzałem wszystko czy szczelnie zamknalem i wszystko jest ok. Ale auto dalej nie palilo wiec pojechałęm do mechanika. Sprawdzalismy wszsytko i tak z ciekawosci odpiąłem przeplywke zeby zobaczyc czy cos lepiej i sie okazało ze chodzi lepiej jak z nia. Pytanie mam takie co mogło sie stac? Jak moge sprawdzić czy jest padnieta? Czy moze jakiś kabelek zerwałem? Po odpieciu przepływki zaczeło mi sie swiecic na desce ABS i ESP. Czy ma to coś wspolnego ze soba? pozdrawiam
×