Jump to content
jojo_32

błąd 561

Recommended Posts

561- dopasowanie ustalenie składu mieszanki nie osiągnięta wartość adaptacji -dodawanie

błąd sporadyczny

16518 .17972.17967 przy tych trzech błędach wyskoczyło powiadomienie że czegoś brak tylko że nie zapisałem tego i trudno mi przypomnieć sobie dokładną treść tego co było dopisane do błędu to były też błędy sporadyczne

Powiedziano mi że jest dobrze ale ja chciał bym wiedzieć co to jest chodzi mi głównie o ten pierwszy błąd co z tym fantem można zrobić .

jeżeli ktoś mógłby mi podpowiedzieć to byłbym bardzo wdzięczny

Share this post


Link to post
Share on other sites

16518-brak osprzętu nie związany ze sprzętem błąd sporadyczny

17967-brak osprzętu nie związany ze sprzętem błąd sporadyczny

17972-brak osprzętu nie związany ze sprzętem błąd sporadyczny

poprawka do tego co wyżej napisałem i o co w tym chodzi jeżeli ktoś z kolegów może coś napisać na ten temat to będę wisiał mu piwko

Share this post


Link to post
Share on other sites

z tymi moimi błędami które wymieniłem wyżej jak widać nikt mi z forum nie podpowiedział co jest nie tak więc musiałem sam sobie poradzić z tym problemem to co napisze może pomoże komuś kto będzie miał podobny problem jak ja więc

na początek wyjąłem akumulator i naładowałem go solidnie następnie wymieniłem filtr powietrza przy okazji wyczyściłem filtr nazwijmy jego wstępnego oczyszczania który znajduje się w dolnej obudowie filtra powietrza przykręcony jednym wkrętem był on tak zasyfiały że musiałem do jego wyczyszczenia użyć preparatu nazwy nie podam bo to islandzki wynalazek którego i tak w polsce nie znajdziemy ale rozpuścił on coś co przypominało smołę którą spotykałem na blachach auta jak myłem go ale z kąt on się tam wziął nie mam pojęcia następnie odkręciłem tunel łączący masowy przepływomierz powietrza z przepustnicą i tam oringi które mają uszczelnić cały ten odcinek były żle założone i opaski były nie dociągnięte po prostu ktoś tam grzebał i żle założył po tym wszystkim skasowanie błędów i adaptacja przepustnicy po tym zrobiłem 150 kilometrów i błędy nie pokazały się ponownie nie wiem czy to nie za mało żeby stwierdzić że już jest wszystko supcio ale pojeżdzimy zobaczymy okaże się w praniu

Share this post


Link to post
Share on other sites

zrobiłem wszystko to co napisałem wyżej po przejechaniu 150 kilometrów podłączyłem się jeszcze raz i nie ma błędów

Share this post


Link to post
Share on other sites

Witam, wiem że ten temat byl wielokrotnie omawiany lecz u mnie brak taki objawów . a wiec: 

Passacik bardzo cieżko odpala a gdy juz odpali delikatnie waluja obroty. Przechodząc do jazdy brak mocy oraz wysokie spalanie. oraz go co jakis czas zalewa(tak jakby zmieniala sie mapa silnika)

Silnik to 1.8T AEB zagazowany instalacja lovato smart 2 razy sprawdzana instalacja czy to nie od strony gazu

Wymieniono: swiece. czujnik temperatury silnika. wszystkie filtry . 

Bład vag: 561    Dopasowanie(ustalenie)składu mieszanki
    przekroczona wartość adaptacji - dodawanie

Edited by rafalp96
dodanie informacji

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy