Jump to content

Pietras

  • Content Count

    4
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Samochód

  • Generacja
    Nie passat
  • Silnik
    Nie passat
  • Rok produkcji
    ---

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam Sprawa jak w temacie... Passat b6 2.0 cbab. Sprzęgło kompletne wymienione, z napinaczem wszystko ok. Nawet sprzęgło od alternatora wymienione. Odpalam silnik, na biegu jałowym nieregularnie trzaska. Naciskam sprzęgło trzaski ustają i pojawiają się dopiero jak puszczam sprzęgło. Gdy zmieniam biegi albo przyspieszam to również żadnych trzasków nie słyszę. Pojawiają się TYLKO przy jałowym na postoju bez znaczenia czy lato czy zima.
  2. Najlepiej by było z b7 ale temat w głowie mam cały czas otwarty... Jesli zrobię b6-stkową multifunkcję to też będzie ok. Nie wiem co masz na myśli pisząc Kessy ale fakt, że mam tempomat ale skrzynia jest manualna. Dzięki za podrzucenie tematu. Jak sie urodzi jeszcze jakieś pytanie w mojej głowie to będę pytał bo poprostu się na tym nie znam a jeśli finalnie uda mi się wszystko zamontować to napewno opiszę że szczegółami 👍👍
  3. Rozumiem. A co do ewentualnej wymiany modułu to czy istnieją jakby "pary" numerów kierownic i modułów, które muszą być zachowane, że np "taki" numer kierownicy będzie działać z modułami o oznaczeniach "taki" lub "taki" czy mogę kupić obojętnie jaką kierownicę multifunkcyjną (b6/b7) i dowolny moduł (oczywiście b6/b7) obsługujący multifunkcję?
  4. Podpinam się do tematu... Passat b6 2.0 cbab 2010. Chcę wymienić zwykła kierownicę (nie trójramienną) na multifunkcję. 2 sprawy: 1. Czy jeśli wymienię na multifunkcję z Passata b6 to wystarczy wymiana modułu i adaptacja? 2. Czy jeśli będę chciał wymienić na multifunkcję z Passata b7 to będzie o wiele więcej roboty?
  5. Witam Auto passat b6 kombi 2010. Sytuacja wygląda nastepujaco: normalnie gdy miałem prawie pusto w zbiorniku od spryskiwaczy to po wciśnięciu kluczyka na zapłon po jakichś 2s zapalała się kontrolka równocześnie z sygnałem dźwiękowym. Teraz wygląda to tak, że kontrolka zapala się dopiero po ok 30s ale już bez dźwięku sygnału. Czy ktoś miałby pomysł co może być przyczyną?
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy