Jump to content
Guest mkardas

klopot z swiatlami stopu

Recommended Posts

Guest mkardas

witam

mam maly klopocik wczoraj spalily mi sie swiato stopu z lewej strony i swiatlo normalne z drugiej strony powymienialem zarowki dzisiaj na nowe i stop z lewej po nacisnieciu nie swieci (przy zapalonych swiatlach)przynajmniej nie widac tego z za klosza bo na zarowce zapala sie drugie wlokno a gdy swiatla sa wylaczone to stop-y pala sie obydwa nie wiem dlaczego??????myslaem ze to zarowka ale kupilem obydwie w komplecie

moze mieliscie taki problem to dajcie znac

 

GG:4251848

[email protected]

skype:miroslaw kardas ;)

 

 

z gory dzieki

:ok:;)

 

:ok:;);););)

Share this post


Link to post
Share on other sites

bezpieczniki sprawdz

 

 

EDIT

zalacznik nie bangla

to tak wstawie

 

bezpiecznikiqa7.th.png

Share this post


Link to post
Share on other sites
Guest Robsoniccc

Może zakupiłeś dwie takie same żarówki?Dziś sam zmieniałem żarówki od wstecznego i od stopu i gdybym nie pokazał gościowi na stacji że są one różne pewnie dostałbym dwie takie same :wpale:

Share this post


Link to post
Share on other sites
Guest mkardas

tak sa takie same ale z dwoma wloknami jak te stare wiec nie wiem czemu tak sie dzieje

Share this post


Link to post
Share on other sites

moze nie tyle co klopot ale maly problemik.Chodzi o lewy stop,,myslalem ze zarowka sie przepalila ale gdy tylko dotknolem tego calego ''panelu z zarowkami'' w lampie zaczal dzialac.Wystarczy pstryknac w to biale i dziala na jakis czas.Wyjalem sprawdzilem na oko laika wszystko w porzadku a bynajmniej nie zauwazylem cos co by moglo zwrocic moja uwage.Ma ktos jakis pomysl?Lampa nie paruje,stan idelany :P

Share this post


Link to post
Share on other sites

wyjmij lampę i szukaj.... jakiś lut, styk... coś tam nie łączy dobrze i to dlatego

Share this post


Link to post
Share on other sites
Guest Krawcol

mkardas, mialem podobny problem pol roku temu... Sprawdz, czy kupiles dobre zarowki. Czy to sa 4/21W :?: One nie moga miec bolcow rozmieszczonych dokladnie naprzeciw siebie (pod katem 180 stopni), tylko te bolce sa pod lekkim ukosem... Oczywiscie moje tlumaczenie dotyczy modelu 3BG (nie wspomniales, czy masz 3B, czy 3BG)...

Share this post


Link to post
Share on other sites
Guest kri100v
stop z lewej po nacisnieciu nie swieci (przy zapalonych swiatlach)przynajmniej nie widac tego z za klosza bo na zarowce zapala sie drugie wlokno a gdy swiatla sa wylaczone to stop-y pala sie obydwa nie wiem dlaczego??????

 

Slabsze wlokno zarowki powinno swiecic na wlaczonych swiatlach, zalaczenie swiatel STOP wyraznie powinno rozjasnic swiacenie swiatel. Mozliwe ze zle zalozyles zarowke obroc ja o 180 stopni. Jesli tak mocniejsze wlokno swiaci tak jasno ze zapalenie drugiego nie powoduje zmiany swiecenia.

Share this post


Link to post
Share on other sites

sprawdz mase:hyhy: u mnie jak była słaba masa to światła sie tylko żarzyły, paliło mi ciągle żarówki i co śmieszne jak naciskałem stop to paliła mi sie żarówka postojowa z przodu!!!!!!!!!!!!(przeróbka lamp z 3b na 3bg)

Share this post


Link to post
Share on other sites

Podepnę sie pod topic bo lepszego nie znalazłem. OD wczoraj pali sie mi sie kontrolka ABS i EsP. Zapala sie gdy wcisnę hamulec. Nie działa stop w żadnej z trzech lamp. Wyjałem wkłady lamp i okazuje sie że żarówki wszystkie raczej ok, nie ma przepalonych włókien. Co ciekawe przy zapaleniu postojowek czy mijania zapalają sie wszystkie 4 żarówki w środkowym rzędzie w obu lampach. Czy tak powinno być ? Wszystkie te 4 zarówki są dwuwłoknowe co jest dziwne bo tylko do dwoch z nich dochodzi podwojne zasilanie....

Czy mogł paść automat nad pedałem ?

VAG pokazuje błąd 16955 - Brake Switch (F): Implausible Signal

    P0571 - 35-00 - -

 

Kolejne pytanie to jak dostać sie do gównego stopu nad szybą? Trzeba zdjąć całą osłonę tylniej klapy nawet tą czarną cześć na wysokosci tablicy?

Share this post


Link to post
Share on other sites

Sprawdze ale dzisiaj było juz mroczno a tam mam osłone nad hamulcem i nie bardzo wiedzialem jak to wyjąć... A jak to jest z tymi żarówkami. Powinny sie swiecić wszystkie 4 przy włączonych mijania ?

Share this post


Link to post
Share on other sites

JAk czujnik wygląda to wiem, gorzej będzie ze zdjeciem pokrywy nad pedałami.

Share this post


Link to post
Share on other sites

Okazało sie że padnięty był czujnik a dokładniej jeden ze styków w środku. Czujnik da się rozebrać na elementy pierwsze. Wystarczy wyczyścić okopcony styk i wszystko chodzi.

Share this post


Link to post
Share on other sites

Witam

mam prosbe mam ten sam problem blad 16955 ,wymienilem czujnik , wymienilem zarowki , bezpieczniki sa dobre a kontrolka swiec zarowych dalej miga

prosze o pomoc bo nie ogarniam juz tego

 

- - - - - aktualizacja - - - - -

 

Witam

mam prosbe mam ten sam problem blad 16955 ,wymienilem czujnik , wymienilem zarowki , bezpieczniki sa dobre a kontrolka swiec zarowych dalej miga

prosze o pomoc bo nie ogarniam juz tego

Share this post


Link to post
Share on other sites

I jak poradziłeś sobie?

Dnia 21.05.2014 o 21:16, Sandal88 napisał:

Witam

mam prosbe mam ten sam problem blad 16955 ,wymienilem czujnik , wymienilem zarowki , bezpieczniki sa dobre a kontrolka swiec zarowych dalej miga

prosze o pomoc bo nie ogarniam juz tego

 

- - - - - aktualizacja - - - - -

 

Witam

mam prosbe mam ten sam problem blad 16955 ,wymienilem czujnik , wymienilem zarowki , bezpieczniki sa dobre a kontrolka swiec zarowych dalej miga

prosze o pomoc bo nie ogarniam juz tego

Dopadł mnie ten sam problem. Wymieniam czujnik i nic dalej to sam. Mruga kontrolka świec żarowych.

Dwa błedy:

1) 16955 Przełącznik świateł stopu/hamulca..

2) 526 Włącznik świateł hamowania - F obwód przerwany.

Ktoś miał coś takiego?

 

Edited by maci3j
Edit

Share this post


Link to post
Share on other sites
Dnia 25.02.2019 o 22:45, maci3j napisał:

I jak poradziłeś sobie?

Dopadł mnie ten sam problem. Wymieniam czujnik i nic dalej to sam. Mruga kontrolka świec żarowych.

Dwa błedy:

1) 16955 Przełącznik świateł stopu/hamulca..

2) 526 Włącznik świateł hamowania - F obwód przerwany.

Ktoś miał coś takiego?

 

Jest ktoś wstanie pomóc? Sprawdziem światła stop, żarówki, czujnik, komputer. Będzie przerwana gdzieś instalacja? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy