Jump to content
Guest Tomek27

Falowanie obrotów - diesel

    Recommended Posts

    Guest Tomek27

    Witam...na wstepie od razu zaznaczam,ze uzylem wyszukiwarki,ale tego co chce napisac nie znalazlem.Moj problem z obrotami jest nastepujacy.Faluja w calym zakresie temperatur,niezaleznie od tego czy silnik jest zimny czy tez cieply.Nie mam problemow z odpalaniem samochodu,pali na dotyk.Nie mam tez problemu z moca silnika.Falowanie pojawia sie gdy zdejmuje noge z gazu(dojezdzajac do skrzyzowania,lub jadac na luzie).co zabawniejsze,gdy wrzucam na luz,przytrzymujac sprzeglo na tyle dlugo aby obroty spadly do 900,nie mam problemu...na chwilke,bo gdy tylko lekko wcisne hamulec,obroty ida w gore po czym gwaltownie spadaja w dol,ponizej 900 i do gory 1200 i tak sobie skacza:/Zostawiajac to wszystko jak jest,obroty uspokajaja sie.....ale tylko gdy jade po rownej powierzchni.Zjezdzajac z gorki......rosna tak jakby hamowanie lub droga z gorki pchaly paliwo do pompy zwiekszajac obroty.Sprawdzilem wszystki weze od powietrza,filtr paliwa i wszystko wydaje sie byc ok.Ma moze ktos jakies sugestie co i jak sprawdzic?Dodam,ze odlanczajac przeplywomierz,n75 czy tez n18 nic sie nie zmienia:/Dzieki.Moje auto to Passat z `99 roku,(w numerze VIN jest Y-->rok 2000??) typ silnika AHU....

     

    Dzis zauwazylem na filtrze paliwa jakies czerwone slady:/ (cos jakby rdza,albo farba w proszku)i jestem pewny ze jakis czas temu ich nie bylo.

    Share this post


    Link to post
    Share on other sites
    Guest Tomek27

    Nooo takiego zainteresowania to sie nie spodziewalem...;)Ok.Komputer wyjkazal blad czujnika temperatury paliwa.Stad kilka moich pytan.W ksiazce serwisowej wyczytalem,ze gdy wartosc temperatury paliwa wynosi -5,4C nalezy sprawdzic czujnik mierzac jego opornosc na 4 i 7 styku wtyczki.Jesli opornosc ta jest inna niz podana w ksiazce nalezy ..uwaga wymienic pomope paliwa:/W innnej ksiazce natomiast wyczytalem ze wystarczy odkrecic gore pompy i wymienic czujnik.Moje pytanie jest nastepujace,czy ktos to juz robil??Z tego co sie zorientowalem pompe mialem wymieniana, a problem jest nadal wiec moze to przewod jest uszkodzony??Probowalem go wymontowac(to czarne cos na pompie paliwa),ale nie da rady a boje sie cos urwac,gdyz kable ida luzem do srodka pompy...Jak ktos ma jakies pomysly sugestie,to bylbym wdzieczny za pomoc.

    Share this post


    Link to post
    Share on other sites
    Guest Tomek27

    Czujnik paliwa wymieniony i zero problemow.Troche klopotu bylo z odkreceniem wieczka pompy,ale poradzilem sobie dorabiajac specjalny kluczyk.Temat zamkniety...

    Share this post


    Link to post
    Share on other sites
    Guest kletka

    Mam taki sam objaw falujących obrotów jak u Ciebie. Mimo paru blędów na vagu gościu powiedziałmi, że trzeba będzie wymienić pompę, bo sama przestawia kąt wtrysku. Kupilem właśnie drugą pompę,ale po Twoim poście zastanawiam się czy wymieniać całą, czy tylko tą kostkę z kablami (bo tak zrozumiałem, że Ty tak zrobiłeś i jest ok). Proszę o jakiś obszerniejszy opis tego co i jak zrobiłeś. :mur:

    Share this post


    Link to post
    Share on other sites
    Guest Tomek27

    hej kletka..nie wymienbialem pompy,ani zadnej kostki:):)Wg mnie pompa nie moze przestawic kata wtrysku,bo jest on ustawiany mechanicznie i ma wplyw na prace silnika tylko w momencie jego odpalania.Za wczesny wtrysk,auto pali na strzal i ma wiecej mocy(odrobine),spozniony wtrysk to problem z odpalaniem....jak juz autko odpali,komputer sam ustala sobie kat wtrysku,opierajac sie na danych z czujnika temperatury,ktory wlasnie znajduje sie w pompie.Ksiazki serwisowe,i wiekszosc instrukcji obslugi mowi,ze w przypadku uszkodzenia tegoz czujnika,nalezy wymienic pompe....bujda,pompa jest zaj...droga,a robocizna zwiazana z jej wymiana,ma te sama cene.Kupujac czujnik za jakies 90 zl,jestes w stanie sam go sobie wymienic,i trwa to jakies 10 minut..ja tak zrobilem i jakiekolwiek problemy z obrotami skonczyly sie jak reka odjal.Przy wymianie tego czujnika,musisz byc ostrozny.Luzujac srubki na dekielku od nastawnika(to ta czesc na gorze pompy),nalezy uwazac,aby go nie poruszyc....jesli tak sie zdazy...lipa,niekontrolowany wzrost obrotow,ryk i musialem zdlawic silnik na wysokim biegu.Jesli nie lubisz grzebac przy silniku,lepiej zosatw to dla mechanika,w przeciwnym wypadku,daj znac a postaram sie napisac Ci co i jak zrobic,aby wymienic czujnik i usatwic dobry kat wtrysku.

    Share this post


    Link to post
    Share on other sites
    Guest kletka
    daj znac a postaram sie napisac Ci co i jak zrobic,aby wymienic czujnik i usatwic dobry kat wtrysku.

    No to super, daję Ci właśnie znać i z niespotykaną niecierpliwością czekam na opis tej skomplikowanej operacji, a przy okazji życzę dzisiaj szampańskiej zabawy, tylko żeby jutro głowa nie bolała.

    Share this post


    Link to post
    Share on other sites
    Guest Tomek27

    Ok.Na poczatek,bedziesz musial dorobic sobie klucz,aby odkrecic srube zabezpieczajacą na pompie,a dokladnie na dekielku od nastawnika.Sa tam 4 sruby mocujace nastawnik do pompy.W kluczu nasadowym 7 mm nalezy wypilowac 3 boki,az do ich zaokrąglenia.tak przygotowanym kluczem odkrecamy srubę.Do odkrecenia pozostalych 3,wystarczy zwykla 7-ka.Zanim wykrecisz srubki,umyj(powycieraj) nastawnik,aby zadne przypadkowe zabrudzenia nie dostaly sie do pompy w trakcie skladania.Gdy juz delikatnie zdejmiesz dekielek od nastawnika(badz przygotowany na wyciek paliwa,owin pompe papierowym recznikiem lub czyms podobnym) zobaczysz wnetrze natawnika i czujnik temperatury paliwa na wierzchu wygladajacy jak ..hmmm...lornetka;)czujnik jest zaznaczony na zolto w linku ponizej.

     

    http://www.dieselgeek.com/servlet/Detail?no=439

     

    Odkrecasz stary czujnik,wkladasz i przykrecasz nowy...i po klopocie;)W moim przypadky bylo tak,ze srubki trzymajace sensor byly skorodowane i troche sie nameczylem probujac go wykrecic.Prawde mowiac,rozciąlem go w polowie,a nastepnie uzywajac malych kombinerek,wykrecilem kazda z polowek z osobna trzymajac ze plastkowe elementy czujnika:):) Mama nadzieje,ze wszystko jasne.Jesli masz jakies pytania...pytaj:)Jak juz wymienisz czujnik,daj znac,to sprawdzimy jak wyglada kat wtrysku z nowym czujnikiem.Pozdrawiam i udanego sylwestra zycze...

    Share this post


    Link to post
    Share on other sites
    Guest kletka

    Opis jasny jak słońce, tylko powiedz gdzie można dokupić taki czujnik, bo w normalnym sklepie tego nie mają. Czy tylko w jakimś serwisie?

    Share this post


    Link to post
    Share on other sites
    Guest Tomek27

    Jesli jestes pewny,ze to ten czujnik a nie cos innego,to mozesz kupic go na stronie,ktorej link podalem wczesniej,badz tez zapytac w salonie vw.Watpie aby tam mieli,bo oni dzialaja zgodnie z ISO i pompy wymieniaja,nie naprawiaja.Sprawdz w sklepach Bosch,lub na necie.

    Share this post


    Link to post
    Share on other sites
    Guest kletka

    Niestety wymiana nic nie dała. Niezła zabawa z dorabianiem tego klucza (iglaczek+nasadowa 7). Czujnik przełożyłem z innej pompy. W swoim wątku piszesz o sprawdzeniu oporności na 4 i 7 styku wtyczki. Jak możesz to podaj mi jaka powinna być oporność. Będę walczył dalej, tylko muszę się jeszcze dogadać z vagiem, bo nie mogę wejść w kanał 000 i nastawy podstawowe. Coś chyba ze sterownikami, czy coś :????

    Dzięki, ale już znalazlem opis http://www.obd-2.biz/index.php?option=com_content&task=view&id=57&Itemid=37

    Pozdrawiam.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (AJM)
    Rok prod: 2000

    Panie i Panowie! Po odpaleniu paska AJM 115 w moemcie kiedy jest zimny zwłaszcza po nocy samochodzik faluje na obrotach by po paru sekundach pracowac prawidłowo wygląda tak jakby nie potrafił dobrać sobie prawidłowo obrotów zimnego silnika?

    Share this post


    Link to post
    Share on other sites
    Guest tado

    Mam problem,poniewaz jak gwaltownie wcisne pedal gazu do konca-obroty na maksa wtedy obroty na biegu jalowym trzymaja 1000 a nie tak jak powinno byc 900,bylem juz w serwisie i wymienili mi czujnik od temperatury....jest lepiej ale dalej to mi sie dzieje tylko nie tak czesto-ma wtedy tez wiekrze spalanie wedlug komputera pokladowego,aha i jak wskoczy na te 1000 to jak postoje chwilke to znowu spadnie,nie mam pojecia co to moze byc??? Auto posiada "partikelfilter" (filtr czasteczek stalych). Z gory dziekuje za odpowiedzi i pomoc!!!

    przypominam ze chodzi o silnik 2.0 TDI 136 PS

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2010

    witam.ja rowniez chcialbym sie dolaczyc do tematu bo mam mniej wiecej ten sam problem.otoz, mam ustawione 900 obr. (wolne) i wszystko gralo ale od 3 dni jak np:staje na swiatlach albo jade i zmieniem bieg to obroty zatrzymuja sie na 1100.po czy spadaja po 10-20 secundach na 900 i wszystko wraca do normy.zdarzylo mi sie to 3-4 razy ale lepiej zapytac.wczoraj zauwazylem ze nie kreci mi sie wentylator z klimy,myslalem ze sie skanczyl ale na szczescie mialem luzny przekaznik.dodam ze po tym jak wentylator zaczal normalnie dzialac problem jak na razie znikl.chcialbym zapytac czy wentylator z klimy mogl byc powodem takiego zachowania czy jest to jednak czujnki temperatury.dziekuje i pozdrawiam

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2010

    przepraszam ale za co ten punkcik ??chyba nastapila jakas pomylka

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.0 TDI-PD 136KM (BGW)
    Rok prod: 2003

    tado, zapewne kod twojego silnika to BGW. Prawdopodobnie, w chwili gdy wzrastaja te jalowe obroty, zachodzi proces wypalania tego filtra o ktorym pisales (mokry DPF). U mnie tez jejt to ustrojstwo i raz na jakis czas tak sie dzieje.

    PozdraVWiam.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2002

    witam mam vw passat 1.9 tdi. 130KM w tiptroniku i podobny problem tyle ze u mnie obroty faluja podczas jazdy na kazdym biegu ale od 1500 do 2000 obrotów, najbardziej odczuwalne jest to gdy jade na 4 albo 5 biegu ze stałą prędkościa np. 60 albo 80 km/h nawet na tempomacie, czy moze zna ktoś przyczyne tego...prosze o pomoc

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2004

    ipanowie jestem nowy na forum i mam także problem z moim passatem 1.9 tdi objawy są następujące wtrakcie wciśnięcia sprzegła albo wrzucenia na bieg jałowy obroty rosną do 1000 trzymaja około 30sekund i spadaja spowrotem na 800 i tak pare razy nadmienie że odpala bez żadnego problemu byłem na kompie ale niema żadnego błedu wymieniłem już dwa czujniki temperatury czyśćiłem przepustnice i dalej to samo obroty te falują tylko w przedziale temperatur od 60 do 85C jak jest zimny albo ciepły silnik to nic sie niedzieje byłem już u pięciu znachorów i nikt niema pojęcia w serwisie też nie wiedzą każą jezdyić asz coś się całkiem popsuje zabawne nie :dolamam prosze o pomoc może ktoś miał taki problem

    Edited by sliwa

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 1996
    panowie jestem nowy na forum i mam także problem z moim passatem 1.9 tdi objawy są następujące wtrakcie wciśnięcia sprzegła albo wrzucenia na bieg jałowy obroty rosną do 1000 trzymaja około 30sekund i spadaja spowrotem na 800 nadmienie że odpala bez żadnego problemu byłem na kompie ale niema żadnego błedu wymieniłem już dwa czujniki temperatury czyśćiłem przepustnice i dalej to samo obroty te falują tylko w przedziale temperatur od 60 do 85C jak jest zimny albo ciepły silnik to nic sie niedzieje byłem już u pięciu znachorów i nikt niema pojęcia w serwisie też nie wiedzą każą jezdyić asz coś się całkiem popsuje zabawne nie :dolamam prosze o pomoc może ktoś miał taki problem
    przepustnicę w dieslu :zeco sprawdź szczelność układu dolotu i podciśnienia

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2004

    a gdzie się to znajduje przy turbinie!

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2002

    witam Kolegów!!! od jakiegos czasu mam problem z falujacymi obrotami,na kompie wykazalo czujnik temperatury,wymieniony! teraz faluja tylko przy włonczonym klimatronicu,dodam ze strasznie dymi na czarno po przegazuwie

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy