Jump to content
Guest krzys__69

Problem z odpalaniem

    Recommended Posts

    Samochód: Nie passat
    Rok prod: 2010
    na mrozie nie odpala ale normalnie kręci jakby chciał odpalić.

    A na ciepłym juz normalnie odpala? No to prawdopodobnie czujnik temperatury masz walniety i błędne dane przesyła do komputera sterujacego.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AVG)
    Rok prod: ---

    Witam

    Dolacze sie do tematu...

    Chcialem wymienic sam swiece zarowe ale mam maly problem. Ktos moze mi powiedziec jak zdjac te gumowe fajki ze swiec?? Chcialem odkrecic przewody zasilajace ale nie moge tych fajek zciagnac. A moze zle sie za to zabiream?

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.6 101KM (ARM)
    Rok prod: 1999

    wymień czujnik temper. cieczy i po kłopocie......powinno pomóc.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001
    Ktos moze mi powiedziec jak zdjac te gumowe fajki ze swiec??

    Witam! Załączam szkic, (niudolny). Gdzieś widziałem ten patent na naszym Forum ale nie umiem go znaleźć i nie mogę wstawić linka. Dlatego przepraszam właściciela pomysłu (absoltnie nie kradnę patentu) a Administratora proszę o wyrozumiałość za złamanie Regulaminu. Chcę szybko pomóc - wiadomo problemy z paleniem na mrozie. Pozdrawiam.

    3.JPG

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AVG)
    Rok prod: ---

    Ok dzieki... juz po sprawie.... swiece wymienione. Nie wiedzialem ze te fajki trzeba tak mocno szarpnac. A teraz pojawia sie pytanie. Na starych swiecach jest czarny nalot a na samych koncach takie owalne biale obszary wielkosci 3mmx5mm z bialym nalotem a raczej nagarem grubosci moze ok 0.7mm. To jest "prawidlowy" nalot czy o czyms to swiadczy?

     

    A czy moj samochod bedzie dobrze odpalal okaze sie dopiero jutro rano... musi troche przemarznac. :)

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 101KM (AVB)
    Rok prod: 2004

    Mam dość dziwny przypadek z odpalaniem VW Passata 2004 r. 1.9 tdi , 101 KM.

    Otóż jeśli zaparkuje go pod górę , znaczy dziobem auta w górę , choćby lekko ,

    rano muszę długo go kręcić tak jakby niemiał paliwa.

    Natomiast jak zaparkuję go z góry tzn dziobem auta w dół - problem jakby nie istniał ,

    pali z dotyku.

    Wymieniłem filter paliwa.

    Oring na filtrze.

    Mechanik założył mi jakiś zawór zwrotny (tylko może tam gdzie nie trzeba ?)

     

    Prosze o pomoc.

    Moze ktos poda jakis sprawdzony sposob na ten zawor zwrotny ? Dokladne umiejscowienie na schemacie ?

     

    Jakieś inne pomysły ?

     

    pozdrawiam i dziekuje za odpowiedzi.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Paliwo cofa się do baku lub jest to wynikiem nieszczelności w układzie paliwowym.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 90KM (AHU)
    Rok prod: 1999

    Podobnie jak część z was miałem małe problemy z paleniem auta ,, po nocy '' - przy wymianie swieczek okazalo sie ze 3 byly padniete, teraz pali jak ta lala ;-)

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    Witam panowie chciałbym się podpiąć do tematu a mianowicie mam taki problem. Kiedy rano odpalam paska pali na kopa, gdy odpalam raz po raz też ale gdy postoi 10-15 min to już jest problem muszę kręcić kilkanaście sekund aż odpali. Co może być przyczyną takiego zachowania dodam też, że wskaźnik temperatury dziwnie się zachowuje zaraz po odpaleniu na zimnym silniku spada na 800 obr/min.

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 1996

    to wymień czujnik i po kłopocie

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    Myślisz Mielke, że to będzie czujnik

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (AJM)
    Rok prod: 1999

    hmmmm mam wlsnie problem z odpaleniem a mianowicie auto rano probuje uruchomic i musze krecic przynajmniej pare senund 3 do 7 s i cos takiego jak benzyniak na zalanych swiecach probuje lapac czuc ze lapie lapie i wkoncu zalapuje (rzadko kiedy zlapie odrazu ale ma cos takiego) postoi na zewnatrz nawet pare godz i podchodze odrazu pali czy to pompa vacum? czy moze cos innego jak to sprawdzic? moze uklad zapowietrzony?

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (ATJ)
    Rok prod: 2000

    Mialem ten sam problem z mim paskiem 1.9 TDI 115KM AJM. Zakladam zaworki zwrotne wymienialem filtr paliwa i nic nie pomagalo. Zakupilem elektrozawor (koszt ok20-50zl) od passat lub polo benzyny i zalozylem go na przewod zasilajacy i bez zmian a po zalozeniu go na przewod powrotny (ten dolny na grodzi) to pali jak nowy. Przewod zasilajacy elektrozawor podlaczylem w puszke na podszybiu (tam gdzie komputer) tak zeby po przekreceniu zaplonu dawalo dopiero napiecie. Jak sie zrobi cieplej to bede szukal gdzie jest nieszczelnosc na przewodzie powrotnym. Jak ktos bedzie chcial to moge przeslac zdiecia.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    Od około trzech tygodni mam taką przypadłość, Passat 1,8 ADR Benzyna 1998r przejadę kilkanaście kilometrów , parkuję go obojętnie w jaki sposób ( przód góra, dół ) wracam po około 5 minutach i nie mogę gada odpalić,ładnie kręci ale nie chce odpalić,dopiero jak mu dam spokój na około 20/30 minut wtedy odpali i jedzie bez problemu. Co gorsza zdarza się to nie codziennie lecz jak ma kaprys i obojętnie czy pada,czy jest wilgotno czy tez przy pięknej pogodzie, może i kilka dni bez szwanku przejeździć, a później bez ostrzeżeni nie pali. Nadmieniam, iż ten objaw nie pojawia się tylko przy pierwszym wyłączeniu silnika, może być tak iż kilkakrotnie gaszę i wysiadam i po kolejnym powrocie odmawia posłuszeństwa. Oczywiście zacznę od świec i kabli, na sam koniec cewka ( czy ona jest faktycznie taka droga nowa ? W inter Cars zawołali 1300 zł ).

    Edited by AMERYT67

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 2.5 TDI V6 150KM (AFB)4x4
    Rok prod: 1999

    podpinam się do tematu. objawy jak u innych... nie zapala, jak już odpali to po zgaszeniu paliwo wraca do baku po paru godzinach. w trakcie jazdy czasem wyskakuje komunikat o awarii silnika. pod vagiem 1441 cz. poziomu paliwa, 553 przepływomierz , 1318 szyna paliwowa lub pompa wtrysku, 550 zawór regulacji dawki paliwa. oczywiście diagnoza mechanika pompa wtryskowa, ale czuje że to jednak nie to. powietrze w układzie mnie męczy a i ciekawostka w postaci pompki paliwa w baku która coś słabo pompuje jak na mój gust. w sumie to ona z tego co przeczytałem na innym forum http://forum.rezacze.pl/viewtopic.php?t=2598&start=0&postdays=0&postorder=asc&highlight=

    ta pompka jest od spiętrzania paliwka w koszu.

    no i co myślicie? co mu dolega?

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    Dzisiaj znowu klęska z odpaleniem po przejechaniu kilkunastu kilometrów nie odpalił, stałem z górki więc odpaliłem go na pych z 3- jki , ale wszedł od razu na 2 tyś obrotów, źle reagował na pedał gazu,zgasiłem go i odpaliłem za pierwszym razem , ale znowu na 2 tyś i obroty nie spadały. Zgasiłem go i nie odpalił, więc poczekam z godzinę i pójdę zobaczyć czy odpali.

    Jakieś sugestie ?

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2010

    Adaptacja przepustnicy. Odłącz klemy na całkowicie zimnym silniku, po 10 minutach załóż, odpal fure i niczego nie dotykaj. Zostaw go tak na 15-20 minut i wyłącz. Powinno pomóc :D Albo juz teraz odłącz klemy i poczekaj aż całkowicie ostygnie silnik. Trochę to potrwa.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    Jak odpali i wskoczy na 2 tyś to trzymać go przez te 15 minut włączony ?

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2010

    Jak odpali i wskoczy na 2000, to za chwilę powinien spaść i ustabilizować się na 1000. Jeśli się tak nie stanie, to coś zapewne ze sterowaniem przepustnicy albo sama przepustnica się przycina.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998

    No cóż zszedłem do Passka po godzince bo tyle zeszło mi w domu i pyk za 1 razem bez jakiegokolwiek przycinania, wariactwa obrotów itp zapalił. Wygląda na to, że jak ostygnie trochę to odpala, najgorsze, że nie za każdym razem gdy jest ciepły tak się dzieje.

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy