Jump to content
radas

Pobór prądu na postoju - zaawansowana diagnoza

Recommended Posts

Mój Passat na postoju, po "wyciszeniu" przez komputer, pobiera ok 0.8 a nawet i więcej. Oczywiście sprawdziłem to symulując zamkniętą maskę, drzwi. 

Czasami (po odpaleniu, zgaszeniu, ponownym zamknięciu) pobór spada do prawidłowego 0,04. - dzieje się tak za m/w piątym, siódmym razem). 

Wyjmowałem po kolei wszystkie bezpieczniki z obu skrzynek w desce oraz pod maską. I tu niemiła niespodzianka. Po wyjęciu każdego pobór prądu nie spadł. (chyba, że gdzieś jeszcze są dodatkowe miejsca z bezpiecznikami).

Mam alarm SEO. Nie mam do niego żadnych dokumentów. Nie wiem jak jest podłączony.  Może to on ?  Jest jakiś sposób na jego całkowite wyłączenie ? Oczywiście na wierzchu nie widać żadnej instalacji, czy bezpiecznika od niego.  

Share this post


Link to post
Share on other sites

Czy alarm ma swoją baterię? Może ona pada i nie trzyma już "ciśnienia" i musi się doładowywać z aku?

Share this post


Link to post
Share on other sites

niestety nie wiem. Głęboko schowane.

Pozostaje mi chyba tylko pojechać do speca od autoalarmów. Niech odłączy. 

Dam znać.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy