Jump to content
Sign in to follow this  
wojtek3P

Problem z gasnącym silnikiem!1.9 TDI - AVF

    Recommended Posts

    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2004

    Witam. O to mój problem:

    Auto jakie posiadam: Passat 1.9 TDI silnik AVF 131 KM. Jestem właścicielem od 5 lat. Nigdy nie robił mi żadnych problemów, aż do ostatniej trasy. w trakcie jazdy, na skrzyżowaniu zgasł mi silnik. Nie chciał później zapalić, a po kilkukrotnym kręceniu zaczęła migać kontrolka świec żarowych i awaria silnika. Po kilku minutach auto odpaliło i udało się dojechać do domu.(cały czas mruga kontrolka świec żarowych, ale silnik chodzi normalnie, turbo też.). Po wykasowaniu błędu, chodził kilka dni ok, ale teraz znowu się pojawia to samo i się nasila. Wymieniłem czujnik hamulca. Ale dalej to samo. Po podłączeniu do vcds pojawiają się takie błędy:

    1. 16706 - engine speed sensor (G28): no signal.

    oraz 

    2. 18266 - engine speed signal: error message from ECU

    Czy to będzie czujnik prędk. wału? Pomóżcie. Jeśli to czujnik, to w którym miejscu się znajduje? Z góry dzięki za pomoc. Pozdrawiam Wojtek.

    IMG_20180605_191751.jpg

    IMG_20180619_154520.jpg

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    Sign in to follow this  

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy