Jump to content
kraje96

Wspomagania raz dziala raz nie

Recommended Posts

Witam , czytalem troche na forum ale nie moglem znalezc takiego przypadku ktory ja mam. Miałem poziom plynu do wspomagania na min wiec dolalm taki jaki powinien byc zielony mineralny , przejechalem ok 50 km i wspomaganie przestalo dzialac. Odstawilem do mechanika mechanik przedmuchal przewody i wymienil plyn , wspomaganie wrocilo . Wyjechalem od niego i za chwile padlo spowrotem . Wrocilem do niego i zostawilem znowu auto . Nastepnego dnia odpalil wspomagania nie bylo , przygazowal i wrocilo .  dzwonil do mnie ze rozebral pompe i wszystko jest ok tylko jakis tam zaworek sie przecina i ze to moze byc wina tego . Czy to wina pompy czy moze cos maglownicy ? Co myslicie na ten temat . Dodam jeszcze ze jak dolewalem plyn to mogl mi wleciec malutki 2mm kawalczek szkla do ukladu (strzykawka pekla ).

Pozdrawiam

Edited by kraje96

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy