Jump to content
Sign in to follow this  
Rekin1988

Bład 17953, 00670, 16507

Recommended Posts

Witam. Panowie mam problem ze swoim Paskiem. Jak jest zimny obroty spadaja do 600rpm, po dodaniu gazu max 1200rpm i jest odciecie. Takie bledy pokazalo mi na kompie. Mechanik mi mowi ze to jest pompa paliwa no ale cos nie chce mi sie w to wierzyc bo na gazie tez dzieje sie tak samo. Ten problem wystapil po zdjeciu plusa z aku...  Jakies pomysly? Pomoze ktos? :-(

22375375_1627134107351233_1893202522_o.thumb.jpg.4e39d980661a3e68e919313e40f41511.jpg

Edited by Rekin1988

Share this post


Link to post
Share on other sites

Wrzystkie błędy dotyczą przepustnicy więc nie wiem co ma do tego pompa paliwa... błedy skasuj sprawdź czy się pojawią ponownie. 

Share this post


Link to post
Share on other sites

Bylem u elektryka zrobil mi adaptacje i jest git... Sam probowalem wszystkich sposobow i nic...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy