Jump to content
Guest mabo

automatyczne ssanie

Recommended Posts

Guest mabo

witam,

 

w moim passaciku zwariowało chyba ssanie. Jak wszyscy pewnie wiemy w b2 benzynowych jest ono automatyczne i dziala tak że po starcie silnika przez chwile obroty są wyższe niż minimalne.

Tyle wiem o tym jak to działa.

Objaw mam taki, że obecnie po włączeniu silnika obroty mam na poziomie 2tyś a po pięciu minutach jazdy potrafią dojść do 3 choć teoretycznie temperatura silnika mi mówi ze już dawno powinny być na poziomie minimum czyli jak to dawnie j bywało 0,9 tyś.

Po dalszych minutach jazdy (około 10-15) obroty są na poziomie 2 tyś, jak postoję w miejscu na włączonym silniku to może obroty po chwili spadną do około 1,5 ale po ruszeniu i podjechaniu kawałek znowu potrafią pójśc w górę. A silnik gorący.

 

Poradźcie proszę o co chodzi i jak temu zaradzić?

Share this post


Link to post
Share on other sites

A czy masz moze instalacje gazowa w tym autku?????? :przestraszony::zalamany:

Share this post


Link to post
Share on other sites
Guest tester

Hey,

 

U mnie wyglądało to tak:

po pierwsze węzyki z podciśnieniem - posprawdzaj, czy nie masz gdzieś pękniętych przewodów idących do gaźnika, bo to chrzani wszystko.

Jeśli masz model, który na aparacie zapłonowym ma mały cylinderek z podłączonym przewodem podciśnieia - przyspieszacz zapłonu - to sprzawdź, czy nie masz w środku przedziurawionej membrany - tam może brać lewe powietrze.

Kolejną rzeczą jest sterowanie gaźnika - też związek z podciśnieniem. Możesz mieć tam taką grzałkę, która powoduje przepalanie się jakiegoś tam obwodu sterującego - mi mechanik to po prostu odciął, poprawił to sterowanie i nagle wszystko git.

Dodatkowo w samym automacie ssania coś ze sprężyną podregulował, żeby obroty były niższe.

 

To chyba na tyle :] powodzenia zatem.

 

Ps. po tych zabiegach autko śmiga mi bez zarzutu, pali od pierwszego kopa, a na dodatek nie dostaje wstecznych obrotów po wyłączeniu silnika - jeśli tak masz, to po powyższych naprawach powinieneś mieć spokój.

Ps. 2 nie sugeruj się danymi z profilu - mam dwa passaty ;)

Share this post


Link to post
Share on other sites
Guest Jarek0011

Ja mam podobny problem tylko tyle , że mam silnik na wtrysku.

Co mam w tej sytuacji zrobić ?

Share this post


Link to post
Share on other sites
Guest matisan

w moim 1,6b gaznik musiałem wykrecic gaźnik . z boku jest wystajacy element do którego dochodza 2 węże takiego samego przekroju - jeden doprowadza drugi odbiera wode. w środku jest stalowy trzpień, czasami ten trzpien lubi sie zaciąć. odkręcic 2 śrubki, dostac sie do środka - przesmarowac wd40 albo ws50 albo cos z Motipu w sprayu.ten stalowy trzpień powinien po naciśnieciu palcem wracać do pozycji wyjściowej powinno pomóc.

 

pozdr

Share this post


Link to post
Share on other sites

tak jak w wiekszosci tematow odgrzewam kotleta :)

Panowie... nie wiem co jest grane ale wogole nie mam ssania.

Niedawno (przed swietami) autko odwiedzilo mechanika. rozkrecil gaznik przeczyscil przesmarowal i wyregulowal. bylo OK przez jakis czas. teraz jak autko zimne to masakra. nie idzie nim idjechac normalnie bo zaraz po odpaleniu gasnie. trzeba podtrzymac obroty gazem i jakos ruszyc.wystarczy nim troche pojechac i juz jest ok. ale SSANIA dalej nie ma.

czy moze to problem z tym co napisal Pan wyzej ?

stalowy trzpień, czasami ten trzpien lubi sie zaciąć

POMOCY :/

Share this post


Link to post
Share on other sites

DAN82,zdejmij po prostu rure od filtra na zimnym silniku i sprawdz czy przepustnica ssania sie zamyka,jesli nie to sprawdz bimetal,moze sie odhaczyl z dzwigienki lub pękł

Share this post


Link to post
Share on other sites

Dobra Panowie mam ssanie :)

Kupilem na allegro Gaznik (masakra 150zl) :/ no i zrobilismy przeszczep u mechanika nie obeszlo sie bez skladania 2in1 :) no ale dziala :)

Teraz tylko mam maly problem... na ssaniu mam BARDZO za wysokie obroty.

Idzie cos z tym zrobic ?

Znowu mam mechanika odwiedzic czy idzie to samemu wyregulowac ?

 

Pozdrawiam

Daniel

Share this post


Link to post
Share on other sites
Znowu mam mechanika odwiedzic czy idzie to samemu wyregulowac ?

Da się samemu. Gdzieś w okolicy ssania powinna być taka blacha stopniowana, i o tą blaszkę opiera się śrubka którą trzeba odkręcić. Najlepiej na zimnym silniku wtedy Będziesz wiedział jakie ma obroty. :)

Share this post


Link to post
Share on other sites
Objaw mam taki, że obecnie po włączeniu silnika obroty mam na poziomie 2tyś a po pięciu minutach jazdy potrafią dojść do 3 choć teoretycznie temperatura silnika mi mówi ze już dawno powinny być na poziomie minimum czyli jak to dawnie j bywało 0,9 tyś.
Panowie oszalec idzie :/ i nie wiem co z tym zrobic... problem taki sam jak u mabo .. silnik wrecz WYJE na ssaniu...

Laikiem jestem jezeli chodzi o te sprawy .. wiec nie mam zielonego pojecia co mam zrobic :/

 

POMOCY :/

Share this post


Link to post
Share on other sites

panowie też mam spieprzone ssanie / miałem chwile czasu więc mówię rozkręcę zobaczę co jest i doszedłem do wniosku że w moim gaźniku poszedł bimetal sterujący przepustnicą powietrza , po odpaleniu jak zawsze kilka sekund pochodził i za chwile zaczęło go dusić jak zwykle więc podszedłem do gaźnika ( rozkręcona obudowa filtra ) i patrze a on ma przysłoniętą prawie całkiem przepustnice więc otwarłem ją palcem i co ? i wszystko tak jak powinno być równa praca obroty ok 2 tyś zero dymienia !!! Więc myślę sobie "tu cię boli" , ale żeby dojść co steruje ta przepustnica musiałem wyjąc cały gaźnik - jest to bimetal ogrzewany płynem chłodzącym i z jakimś dziwnym kabelkiem i sprężynką w środku nie wiem od czego .

A tak wygląda ta część co mi padła http://www.eter-mot.com/default.asp?kat=56004&pro=353589

mój gaźnik to pirburg 2e 026 129 016 S

jak ktoś ma na sprzedaż to na pw a i czym się różnią 2E te z innymi oznaczeniami czy ja muszę mieć taki sam czyli pirburg 2e 026 129 016 S

Share this post


Link to post
Share on other sites
po odpaleniu jak zawsze kilka sekund pochodził i za chwile zaczęło go dusić
normalnie tak jak u mnie. pozniej auto chodzi tak jakby nie palilo na wszystkie gary ;/ jak juz troche pochodzi i cieply silnik jest to jest juz ok

widac to na filmiku...

http://www.youtube.com/watch?v=z1hAkIyDjT8

 

ogolnie z jazda nie ma problemu... smiga calkiem dobrze jak na 27letnie autko

tylko to ssanie :/

http://www.youtube.com/watch?v=hS2c9UQcxXM

Edited by DAN82

Share this post


Link to post
Share on other sites

Oj ,koledzy,widac ze jestescie z innej epoki :P,kiedys mozna sie bylo nauczyc sporo o aucie od sasiada grzebiacego pod blokiem przy maluchu lub [email protected],czesciowo sie zgadza,bimetal ogrzewany przez plyn chlodzacy sie prostuje i otwiera przepustnice ssania,ale zeby za dlugo nie biegal na bogatej mieszance,szczegolnie zima(plyn sie dlugo nagrzewa)masz tez w obudowie ssania grzalke elektryczna(ta sprezynke),ktora grzeje na tyle,aby po paru min. czesciowo uchylic ssanie....sprawdz na zimnym silniku czy w tym kabelku masz napiecie,jesli nie,to sprawdz przekaznik.....napiecie w tym kabelku znika po przekroczeniu przez silnik 30 st.Z tego samego przekaznika jest podawane napiecie na "jeża" pod gaznikiem w kolektorze ktory ma za zadanie ogrzewac mieszanke poki silnik jest zimny.Regulacje sily zamkniecia(wiec i punktu otwarcia)ssania robi sie poprzez obrot obudowy bimetalu.Po prostu luzujesz trzy srubki ktore trzymaja obudowe poprzez pierscien i krecisz obudowa,tylko nie za daleko bo zerwiesz sprezyne

Edited by zuczek727

Share this post


Link to post
Share on other sites
masz tez w obudowie ssania grzalke elektryczna(ta sprężynkę),która grzeje na tyle,aby po paru min. częściowo uchylić ssanie..

no właśnie w tym rzecz jak rozbierałem ten gaźnik to odkręciłem ten bimetal i wypadła stamtąd sprężynka został niewielki kawałem jeszcze połączony z tym kabelkiem , być może ta cześć co wypadła to się przepaliła nie wiem może da się to jakoś przylutować to tej reszty co została ale czy to będzie działać co o tym sądzicie ?

a z tym nastawianiem to tez tak myślałem tylko nie miałem czasu się tym pobawić bo nie ma "swojego miejsca" ten bimetal tyko jak tam się przykręci tak siedzi przykręciłem mniej więcej tak samo jak miałem

a i jeszcze 1 na zimnym silniku jak ta przepustnica powinna być ; otwarta , częściowo otwarta, czy przymknięta -żebym wiedział jak wyregulować

Share this post


Link to post
Share on other sites

Na zimnym silniku ,przed odpaleniem calkowicie zamknieta,po odpaleniu im mocniej naciskasz na gaz tym mocniej powinna sie uchylic az do polowy max otwarcia(sluzy do tego dzwigienka łączaca dzwignie przepustnicy glownej z ośką przepustnicy rozruchowej(czyli ssania)....jesli nie bedzie tego uchylenia po nacisnieciu na gaz silnik bedzie sie zalewal.Do regulacji tego otwarcia sluzy tarcza stopniowa na osce przepustnicy glownej po ktorej przeskakuje zapadka od dzwigienki....wszystkim z problemami gaznikowymi i z checiami do samodzielnej regulacji polecam: http://motoryzacyjna.pl/p22960-gazniki-i-katalizatory...

Jest tez ksiazka tego samego autora o samych gaznikach,i jest chyba lepsza,wiecej danych,moze uda sie komus jeszcze ja gdzies znalezc bo wydana byla 15 lat temu a nic nie wiem o wznowieniach...ale znalazlem i naprawde polecam,sam dzieki tej ksiazce radzilem sobie z kazda usterka gaznikow w swoich passskach ;P

http://www.motodane.pl/index.php?d=szukaj&producent=2&pg=3

strona 4 ,13 ksiazka od gory...powodzonka

Edited by zuczek727

Share this post


Link to post
Share on other sites

poczytajcie sobie tu: http://forum.vwgolf.pl/viewtopic.php?t=147447

 

cc10405cf8518bf9.jpg

 

1500 i powyzej to :

- sprezyna bimetaliczna spadła z zaczepu do przepustnicy

- zbyt mała szczelina przepustnicy, wyregulowac

regulacja wkretem na siłowniku 3 położeniowym, wkręt wykręcać od trzpienia w drugą stronę.

e102b2b50d551fa2.jpg

Share this post


Link to post
Share on other sites

Nie wiem czy potrzeba czy nie, ale kolega pisał na forum

 

Aha, warto zwrócić uwagę na ssanie, które w tym silniku jest automatyczne - jeśli silnik po nagrzaniu nadal ma wysokie obroty, czekać kupca będzie wymiana/reperacja termostatu tym kierującego.

 

Może się przyda...

 

Pozdrawiam

Tomasz

Share this post


Link to post
Share on other sites

Może to wam coś pomoże :)

http://plmiscelektronika.elektroda.net/files/pierburg2e2.pdf

 

Pozdravwiam

 

EDIT: Jeśli link nie che wam zadziałać ( nie wiem czemu ale u mnie tak jest) skopiujcie go i wklejcie bezpośrednio w wyszukiwarce ;-)

 

//link już poprawiony :)

Edited by artmin
poprawiony link

Share this post


Link to post
Share on other sites

bo sie przy pd(e)f(ie) [*.pdf] - f(y) urwalo :D - jak sie klika w linka :)

PINIO a nie widziales gdzies czegos podobnego ale do Pierburga 1B ?

 

//link już poprawiony :)

Edited by artmin
musialem wytluscic :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy