Skocz do zawartości
mkpol

coś się złego dzieje z domeną i to nie prima aprilis

    Rekomendowane odpowiedzi

    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012

    Cześć dziś rano taki komunikacik:

     

    for1.jpg

     

    I w sumie śmiałbym się z tego komunikatu jako dobrego żartu prima aprilisowego, ale zauważyłem że od kilku dni losowo, co któraś próba wejścia na forum przez link z guugla kończy się przekierowaniem na stronę:

    for2.jpg

     

     

    I chyba zaczął bym się przejmować

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 1.8 TSI 160KM
    Rok prod: 2012

    Potwierdzam to co kolega wyżej napisał. Wiec chyba coś jest na rzeczy.Screenshot_2016-04-01-08-03-19.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2013

    Widzimy widzimy panowie :/

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-CR 140KM (CBAB)
    Rok prod: 2010
    Cześć dziś rano taki komunikacik:

     

    [ATTACH=CONFIG]143190[/ATTACH]

     

    I w sumie śmiałbym się z tego komunikatu jako dobrego żartu prima aprilisowego, ale zauważyłem że od kilku dni losowo, co któraś próba wejścia na forum przez link z guugla kończy się przekierowaniem na stronę:

    [ATTACH=CONFIG]143191[/ATTACH]

     

     

    I chyba zaczął bym się przejmować

    potwierdzam u mnie to samo i lekki szok, na szczęście panowie moderatorzy już wiedzą i pewnie ostro działają.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2016

    działamy, dziękujemy za zgłoszenia!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012

    Tylko trzeba pamiętać jaka dziś jest data :DD

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2016

    chciałbym żeby to był żart - niestety nie jest :/

     

    czy te problemy z wyświetlaniem strony się u was poprawiły?

    pracuję jeszcze nad ostrzeżeniem o niebezpiecznej zawartości..

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B8 2.0 Bi-TDI 240KM DSG7 4x4
    Rok prod: 2015

    Chrome

    forum Passat screen.jpg

     

    Firefox

    forum Passat screen 2.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012
    pracuję jeszcze nad ostrzeżeniem o niebezpiecznej zawartości..
    Jak nie masz nikogo znajomego w guglu, kto by ci od ręki usunął forum z blacklisty, to wyślij priva do wszystkich, żeby (jeśli pojawi się komunikat) zgłaszali do gugla że to nie jest próba oszutwa. Raptem kilka kliknięć myszką i sygnał pójdzie. Powinno pomóc

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 140KM (CFFB) DSG
    Rok prod: 2014

    Nigdy nie wchodziłem na forum przez google, ale jeżeli to ma pomóc...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2016

    w chrome i firefox nie trzeba wchodzic przez google - wpadło do bazy google safe browsing z której korzystają te przeglądarki i to ostrzeżenie będzie się pokazywać nawet przy bezpośrednim wejściu.

     

    jeśli możecie - klikajcie tak jak napisał mkpol

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 140KM (CFFB) DSG
    Rok prod: 2014

    Sprawdziłem Chrome w telefonie i żadnego komunikatu nie widzę...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012

    Bo masz zaciasteczkowane forum w telefonie. Usuń cookies to zobaczysz komunikat

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-CR 140KM (CBAB)
    Rok prod: 2010

    no zaraz, zaraz

    Najpierw to trzeba usunąć problem, a jest nim nie google a najprawdopodobniej zainfekowanie skryptu forum. Co da zgłaszanie do google jak forum nie przejdzie weryfikacji?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012

    To nie infekcja tylko bug i z tego co widzę, to Jędrus już to wyeliminował

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2016

    tak, po naszej stronie wszystko już naprawione.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2017
    tak, po naszej stronie wszystko już naprawione.

     

    Chyba nie bardzo, ktoś zafundował forum żarcik prymaprylisowy :)

    Bez tytułu.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: CC 2.0 TDI 177KM DSG
    Rok prod: 2012

    Piotrek to się będzie jeszcze pojawiało. Chodzi o to że po kliknięciu w link w guglu nie przekierowuje już na filestore.com. Bo to w efekcie spowodowało, że zaczął się pojawiać taki a nie inny komunikat. To Jędrus już wyprostował.

    Teraz trzeba albo czasu, albo zmasowanego "ataku" forumowiczów na gugla. Albo jednego i drugiego :D

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2005

    Zgadza się i ja mam próbę oszustwa. I miałem forum w zakładkach. Od razu wyskoczył mi komunikat. Ktoś się brzydko bawi? Póki co pozostaje nam klikać, że to nie jest oszustwo. A Wam Panowie admini pozostaje włączyć forum przez https i odnawiać certyfikaty co jakiś czas... Jeśli będzie trzeba, to zrobimy coroczne zbiórki pieniędzy na certyfikat i po kłopocie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2016

    Charakterek jak zwykle w formie... Co ma https do dziur w ***** vbulletin?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    ×

    Powiadomienie o plikach cookie

    Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności