Skocz do zawartości

    Rekomendowane odpowiedzi

    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    ale w pozycji otwartej na obieg tylko przez auto czy na obieg z zewnatrz? Na parowanie ma wplyw wlasnie brudny filtr kabiny, obieg zamkniety w pozycji tylko przez auto ewentualnie duza wilgoc w aucie lub ale to ekstremalne przeuszczajaca nagrzewnica.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9TDI 90KM (AHU)
    Rok prod: 2000

    U mnie występuje trochę inny problem, mianowicie pali się bezpiecznik, ale tylko jak jest gorąco i w momencie przełączanie z econ na klimę, na econ wszystko działa normalnie, sprawdzałem w pochmurny dzień temp zewn ok 15st i działa klimatyzacja chłodzi i jest ok.

    z góry dziękuje za poradę. Błedy na klimatronicu: czujnik zewnętrzny i szczotki wentylatora dmuchawy 313 błąd, byłem u elektryka i powiedział że może to być wentylator 2 bieg może zwierać, jak jest gorąco, a jak jest zimno chodzi na pierwszym. auto mogę zostawić dopiero w przyszłym tygodniu, może ktoś podpowie.

     

    Problem rozwiązany- przetarty kabel(nie jeden) pod pokrywką obok zbiorniczka od wspomagania, naprawiony czujnik (urwany przewód) na panelu zero błędów , 35st na zewn wszystko działa, pomogło forum i szukajka

    Edytowane przez somsiad3
    problem rozwiązany

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2003

    Polecam kolege radekklimat konkretny gość i zna sie na klimie pomógł mi w kilkanaście minut rozwiązać problem klimy. Jeszcze raz dzieki

    Edytowane przez michalzip

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość iwan2306

    Proszę o informację.

    Ile wchodzi czynnika AC i oleju?

    B5 fl AZM, klima manual

    Dziękuję

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 170KM DSG 4x4
    Rok prod: 2012

    Witam, czytałem już kilka postów, ale nadal nie znalazłem odpowiedzi dlaczego moja klima nie chłodzi.

     

    Ponieważ mieszkam w niewielkiej miejscowości, a do najbliższego serwisu klimatyzacji mam około 70km postanowiłem sam zbadać co dolega mojemu autu zwłaszcza, że przy ostatniej wizycie w ww. serwisie klimy zapłaciłem 100 PLN za sprawdzenie szczelności/serwis i dalej moja klima nie chłodzi.

     

    Zaopatrzyłem się w manometry i faktycznie po stronie LP mam około 20 PSI, a po stronie HP mam 0 PSI przy temp. otoczenia około 15'C, wentylator klimatyzacji załącza się na pierwszy bieg i pracuje cały czas jak tylko przestawię climatronic na auto, to samo dzieje się ze sprężarką do której dochodzi zasilanie (sprawdziłem miernikiem) i słychać jak załącza się elektromagnes-sprzęgło (wzrasta również spalanie na postoju, ale minimalnie o 0,1-0,2 L/h w porównaniu do pracy bez klimy) , mimo to brak HP.

    Brak błędów w Vagu w serwisie klimy o którym pisałem wcześniej powiedzieli, że mechanicznie układ jest sprawny/szczelny, czynnik jest, a problem tkwi raczej w elektryce w co nie do końca wierzę?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2003
    LP mam około 20 PSI, a po stronie HP mam 0 PSI
    kolego jakaś bzdura lub rób dobrze, nawet bez załączonej klimy powinno być około 5 atm czyli 75 PSI, zrób dobrze pomiary albo brak czynnika w układzie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 170KM DSG 4x4
    Rok prod: 2012
    kolego jakaś bzdura lub rób dobrze, nawet bez załączonej klimy powinno być około 5 atm czyli 75 PSI, zrób dobrze pomiary albo brak czynnika w układzie.

     

    Hmm, może źle odczytuje skalę, ale wydaje mi się, że nie - załączam zdjęcie z zegarami oraz linki do dwóch filmów ze sprawnie działającą klimatyzacją mojego kolegi oraz z moim przypadkiem, gdzie jest tylko niskie ciśnienie, a wysokiego brak:

    img2012052200232.jpg

     

    Działająca klima:

     

    Niedziałająca klima:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Poniewaz temat klimy i ja zapytam , byc moze to nic takiego , ale po spuszczeniu resztki tego co bylo w klimie i napelnieniu nowym czynnikiem mam wrazenie ze ten poprzedni byl lepszy i bardziej chlodzilo , obecnie przy temperaturze okolo 32 stopni na zewnatrz bardzo wolno no tak jak by 10 minut chlodzi mi do 18 w srodku a przynajmniej leci juz w mi9are zimne powietrze , a podobnie bylo gdy na dworze okolo 20 stopni tak samo bardzo wolno dochodzi calkiem zimne powietrze

     

    I tu mam pytanie do załozyciela tematu czy moze jest to teraz kwestia regulacjii jakiejs w klimie ????

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2007
    Hmm, może źle odczytuje skalę, ale wydaje mi się, że nie - załączam zdjęcie z zegarami oraz linki do dwóch filmów ze sprawnie działającą klimatyzacją mojego kolegi oraz z moim przypadkiem, gdzie jest tylko niskie ciśnienie, a wysokiego brak:

    img2012052200232.jpg

     

    Działająca klima:

     

    Niedziałająca klima:

     

     

     

    A czy napewno dobrze podłaczyłes szybkozłacze do portu HP i czy wentylek nie jest uszkodzony bo to tak wyglada.

     

    ---------- Dodano o 22:19 ---------- Poprzednia wiadomość o 22:17 ----------

     

    Poniewaz temat klimy i ja zapytam , byc moze to nic takiego , ale po spuszczeniu resztki tego co bylo w klimie i napelnieniu nowym czynnikiem mam wrazenie ze ten poprzedni byl lepszy i bardziej chlodzilo , obecnie przy temperaturze okolo 32 stopni na zewnatrz bardzo wolno no tak jak by 10 minut chlodzi mi do 18 w srodku a przynajmniej leci juz w mi9are zimne powietrze , a podobnie bylo gdy na dworze okolo 20 stopni tak samo bardzo wolno dochodzi calkiem zimne powietrze

     

    I tu mam pytanie do załozyciela tematu czy moze jest to teraz kwestia regulacjii jakiejs w klimie ????

     

     

    Mało danych zn jakie cisnienia itp, czy była sprawdzana dysza pod katem czystosci przed napełnieniem gazem?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 170KM DSG 4x4
    Rok prod: 2012
    A czy napewno dobrze podłaczyłes szybkozłacze do portu HP i czy wentylek nie jest uszkodzony bo to tak wyglada.

     

    Raczej tak, tzn. poprawnie podłączyłem (sprawdzałem podłączenie również na działającej klimatyzacji kolegi), więc raczej robię wszystko dobrze, wentylek też wydaje się być ok - jak i czym go najlepiej odkręcić?

     

    Aha i jak to jest z wartościami tego ciśnienia - czy dobrze odczytuję czy nie?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B4 1.8 90KM (ABS)
    Rok prod: 1994

    Panowie - a gdzie w B5FL znajduje się zawór rozprężny zwany dławikiem?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B8 2.0 TDI 150KM
    Rok prod: 2015
    Panowie - a gdzie w B5FL znajduje się zawór rozprężny zwany dławikiem?

     

    W miejscu gdzie podłączasz węże do nabijania klimy , czyli na podszybiu z lewej strony .

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2004
    W miejscu gdzie podłączasz węże do nabijania klimy , czyli na podszybiu z lewej strony .

     

    Musisz odkręcić ten krótki przewód na podszybiu i w środku jest dysza dławiąca.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 170KM DSG 4x4
    Rok prod: 2012
    Zamieszczone przez miodzik3

    W miejscu gdzie podłączasz węże do nabijania klimy , czyli na podszybiu z lewej strony .

    Musisz odkręcić ten krótki przewód na podszybiu i w środku jest dysza dławiąca.

     

    Ponieważ większość myli dyszę rozprężną/dławiącą z zaworem rozprężnym załączam zdjęcia, które chyba wszystko wyjaśnią:

    img2012052500243.jpg

     

    img2012052500242.jpg

     

    ---------- Dodano o 10:33 ---------- Poprzednia wiadomość o 10:29 ----------

     

    i jeszcze podobno typowe zdjęcie ukazujące zabrudzenie dyszy (kawałki skawalonego oleju/czynnika-UV):

    beztytuukzv.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-CR 170KM (CBBB)
    Rok prod: 2008

    kolego, mylisz się: dysza rozprężna = zawór (prymitywny, ale zawór) rozprężny.

    to co pokazujesz jako zawór, w passkach jest tylko flanszą łączącą rurki wewnątrz komory silnika z parownikiem, który jest po drugiej stronie grodzi.

     

    Za regulację wydajności chłodniczej (przy zmianie obrotów silnika) w naszych autkach w pełni odpowiada zawór regulacyjny wewnątrz sprężarki.

     

    Ale wiem dlaczego myślisz, że tam jest zawór rozprężny :)

    w następnych generacjach aut z VAG, tam właśnie, gdzie wskazujesz, znajduje się zawór rozprężny, sterowany termostatycznie, a widać to po charakterystycznym "kapeluszu" zaworu ;]

     

    A do kolegi shel82: czy oba zawory na manometrach masz zamknięte w trakcie pomiaru? Bo przy pomiarze dobrej klimy wygląda jakby nie (dodanie gazu powinno spowodować podwyższenie tłoczenia HP, a obniżenie ssania LP), a na filmie jest odwrotnie, a to sugeruje, jakby przelatywało Ci to przez manometry..

    Natomiast film z nie działającą klimą, wskazuje, jakby oba manometry wskazywały ciśnienia ssania. przy temperaturze rzędu 23 stopni, powinno być w układzie ok 5-6 barów, przy nie pracującym kompresorze.

    In My Opinion: udaj się do specjalistycznego zakładu, co się klimą profesjonalnie zajmuje (czyli nie wulkanizacja + nabijamy klimę, bo kupiliśmy sobie kombajn wszystko robiąco - nabijający i teraz mamy dopisane na szyldzie "auto klima"), bo wygląda u ciebie na uszkodzony zawór regulacji wydajności w kompresorze.

     

    no i czemuś Ty zakupił manometry bez bar-ów?? :/

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2003
    Raczej tak, tzn. poprawnie podłączyłem (sprawdzałem podłączenie również na działającej klimatyzacji kolegi), więc raczej robię wszystko dobrze, wentylek też wydaje się być ok - jak i czym go najlepiej odkręcić?

     

    Aha i jak to jest z wartościami tego ciśnienia - czy dobrze odczytuję czy nie?

    zacznij od początku, podłącz manometry i zacznij nagrywać film, dopiero po chwili włącz klimatyzację, potem podnieś obroty na 2 tyś, po chwili wyłącz klimatyzację i dopiero zakończ nagrywać film.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001

    witam mam pytanie-problem od czasu jak kupiłem auto w zimie nie używałem klimy i nie wiem czy była sprawna ale teraz jest cieplej i ja włączyłem i nie działa byłem u mechanika klim i zbyt wiele mi nie powiedział tylko tyle ze coś jest nie tak bo w momencie jak włączam klime to od razu startuje wentylator klimy przewody na podszybiu maja temperaturę otoczenia. mechanik stwierdził ze sprężarka klimy się nie włącza i straszy mnie kosztami ok 1500zł. co o tym myślicie co może być nie tak.

     

    klima manualna

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2010
    coś jest nie tak bo w momencie jak włączam klime to od razu startuje wentylator klimy przewody na podszybiu maja temperaturę otoczenia. mechanik stwierdził ze sprężarka klimy się nie włącza i straszy mnie kosztami ok 1500zł.

     

    Na początek zmień mechanika a tego głąba omijaj z daleka, skoro nie potrafi ci prawidłowo zdiagnozować usterki. I za co te 1500 zł? Używana sprężarka ksoztuje około 400 zeta, do tego nabicie 150 zł i plus robota - to w sumie w około 600 zł powinno się wszystko zamknąć. O ile nie jest pęknięty osuszacz czy też dziurawa chłodnica.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001

    znaczy to była szybka diagnoza bez wjazdu na kanał bo mam jechać jutro podstawić auto i coś więcej wtedy powie. tylko mnie martwi to czemu ten wentylator chodzi cały czas bo ponoć powinien co jakiś czas?? jak to jest z tym wentylatorem???

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2010
    czemu ten wentylator chodzi cały czas bo ponoć powinien co jakiś czas??

     

    Przy włączonym układzie klimy, powinien się kręcić non stop. Mowa oczywiscie o tym mniejszym wiatraku. Ten duży kręci się, ale bezwładnie :D I włącza przy ustalonej temperaturze płynu.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    ×

    Powiadomienie o plikach cookie

    Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności