Jump to content
asik82

Zamarznięta odma

    Recommended Posts

    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Waz tez mam srednicy przynajmniej 25mm w srodku 16mm jak nie wiecej. Nigdzie nie zalamany, przycisniety, wychodzi delikatnym łuczkiem skierowany w lini prostej na ziemie. Jezdze bez oslony dolnej silnika, na glebie, bywalo ze przebijalem sie przez zaspy, sniegu do dzis pelno na wahaczach i w kratkach zderzaka napchanego. Wylot weza nie jest widoczny od przodu auta z poziomu gleby, ale pokonujac wysoki snieg nie wiem jak jest.. Mozliwe ze oblepia go :| Moze jeszcze go kawalek skrocic :ocochodzi

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001
    Waz tez mam srednicy przynajmniej 25mm w srodku 16mm jak nie wiecej. Nigdzie nie zalamany, przycisniety, wychodzi delikatnym łuczkiem skierowany w lini prostej na ziemie. Jezdze bez oslony dolnej silnika, na glebie, bywalo ze przebijalem sie przez zaspy, sniegu do dzis pelno na wahaczach i w kratkach zderzaka napchanego. Wylot weza nie jest widoczny od przodu auta z poziomu gleby, ale pokonujac wysoki snieg nie wiem jak jest.. Mozliwe ze oblepia go :| Moze jeszcze go kawalek skrocic :ocochodzi

     

    wjechać w śnieg i sprawdzić co to za problem, sam mam podobnie nad dolną wargą zderzaka wąż wypuszczony - bez osłony silnika auto jest

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001

    to nie chodzi o śnieg. u mnie nie było dostępu do śniegu, wąż bez zalaman około 50cm a w nim 30 cm lodu!

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2005

    niestety takie uroki przerabiania odmy , za dużo syfu się w niej gromadzi i osiada stopniowo na ściankach węża co z czasem skutkuje jego zamarznięciem :(

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 2000
    niestety takie uroki przerabiania odmy , za dużo syfu się w niej gromadzi i osiada stopniowo na ściankach węża co z czasem skutkuje jego zamarznięciem :(

     

     

    Ja w tej chwili nie mam nic przerabianego i też mi zamarzła.Według mnie problem dotyczy zużycia silnika i jakości oleju, więcej przedmuchów z cylindrów do komory korbowej.Więcej wylatuje (ciepłego) powietrza ze spalinami ,plus różnice temperatur powstają skropliny i nieszczęście gotowe.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001
    i jakości oleju

    to akurat uważam że ma najmniej do rzeczy bo nie jeżdżę na jakimś wynalazku tylko na motul-u do PD i z odmy wali mocno, wiadomo pokrywa nowa na jakiś czas by to załatwiła ale i tak by się to pojawiło. Do tego nie uwierzę że zamarzł wąż bezpośrednio do ziemi spuszczony , no chyba że jest średnicy ołówka. Ja mam taki z OBI bodajże 3/4 cala giętki czarny ( nie olejoodporny) i z ciekawości patrzyłem w niego. Syf jest a i owszem tylko że na bieżąco spływa cały czas. W czasie jazdy nie ma opcji zamarznięcia a jak już coś zamarznie to rozpuści to powietrze z silnika.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2005

    temat trochę powiązany więc nie chcę zakładać nowego.

     

    We wtorek zamarzła mi odma , olej poszedł w dolot chyba, strata około 1l . Dolałem i wszystko wróciło do normy. Do czasu...

     

    W czwartek wyruszyłem w trasę 100km, wracając podczas jazdy nagle stracił moc. Żadnego komunikatu na wyśiwetlaczu. Dojechałem do domu , podłączam kompa i sprawdzam błędy :

     

    - 17964 Charge Pressure Control

    P1556 - 35 - 00 Negative Deviation.

     

    Po odpaleniu moc wróciła. Teraz samochód słabo ciągnie z dołu tak do 2 500.

     

    Poczytałem i sprawdziłem parę rzeczy

     

    - sztanga się porusza

    - podciśnienie na gruszce -0.7

    - dolot szczelny

     

    W grupie 011 BS wartości są od 970 do 1020, wg mnie za mało . Ewidentnie turbo nie pompuje.

     

    Moje pytanie, dlaczego ... ????

     

    Zamarnięta odma , mogła coś popsuć mi w silniku co było by takim objawem , braku dmuchania turba ??

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001
    to akurat uważam że ma najmniej do rzeczy bo nie jeżdżę na jakimś wynalazku tylko na motul-u do PD i z odmy wali mocno, wiadomo pokrywa nowa na jakiś czas by to załatwiła ale i tak by się to pojawiło. Do tego nie uwierzę że zamarzł wąż bezpośrednio do ziemi spuszczony , no chyba że jest średnicy ołówka. Ja mam taki z OBI bodajże 3/4 cala giętki czarny ( nie olejoodporny) i z ciekawości patrzyłem w niego. Syf jest a i owszem tylko że na bieżąco spływa cały czas. W czasie jazdy nie ma opcji zamarznięcia a jak już coś zamarznie to rozpuści to powietrze z silnika.
    Jesli uzywam auta od Poniedzialku do Piatku tylko i wylacznie na dojazdy do pracy i z powrotem (4km w obie strony) gdzie silnik nie ma czasu zlapac temp nawet, to niestety to co wypluje przez odme nie zdazy mi rozpuscic przy panujacych obecnie warunkach ( temp na zewnatrz od -10 do - 18 i bardzo silny wiatr podnoszacy czynnik wychlodzenia) Ile minelo dni od czasu mojego pierwszego postu ? 2-3 dni ? dzis polozylem sie i ogladalem przewod, z trudem ale nawet go pociskalem czy znowu nic sie tam nie bryli. Zaczalem obstukiwac go o wahacz i wypadaly zamarzniete brylki syfu tego. Przekroj weza jest conajmniej jak wyjscie z pokrywy, jak sie ktos uprze moge zmierzyc. Tak jak ktos wczersniej napisal mysle ze to zalezy od stanu silnika, jego ogolnej kondycji. Kazdy drobny szczegol pociaga za soba kolejny i tak to sie "zbiera".

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2001
    Jesli uzywam auta od Poniedzialku do Piatku tylko i wylacznie na dojazdy do pracy i z powrotem (4km w obie strony) gdzie silnik nie ma czasu zlapac temp nawet

    na takich odcinak to wieże że tak się może stać, tylko powiedz mi albo i nie , po co ropniak na takie trasy oO toć to grzech normalnie

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 2000
    to akurat uważam że ma najmniej do rzeczy bo nie jeżdżę na jakimś wynalazku tylko na motul-u do PD i z odmy wali mocno, wiadomo pokrywa nowa na jakiś czas by to załatwiła ale i tak by się to pojawiło. Do tego nie uwierzę że zamarzł wąż bezpośrednio do ziemi spuszczony , no chyba że jest średnicy ołówka. Ja mam taki z OBI bodajże 3/4 cala giętki czarny ( nie olejoodporny) i z ciekawości patrzyłem w niego. Syf jest a i owszem tylko że na bieżąco spływa cały czas. W czasie jazdy nie ma opcji zamarznięcia a jak już coś zamarznie to rozpuści to powietrze z silnika.

     

     

    Po pierwsze kolego nie jestem pierwszym właścicielem (zresztą jak większość właścicieli ) , moi poprzednicy leli co popadnie od MOTULA do LOTOSU 15W40 i skutki są jakie są.

    Po drugie wiadomym jest ,że jak na postoju nie zamarzło to w czasie jazdy już nie zamarznie (ciepłe wyziewy).

    Po trzecie średnica i długość węża niewiele ma do rzeczy jeżeli silnik dużo wyrzuca plus krótkie odcinki jazdy plus różnice temperatur to na bank zamarznie.

    Po czwarte wierz mi ,że jak zamarznie to powietrze z silnika tego nie rozpuści. w silniku zgromadzi się ciśnienie i w najsłabiej uszczelnionym miejscu silnika (to już zależy od silnika) ;np; korek wlewowy, któryś z uszczelniaczy bagnet ,wydech, wszelkie uszczelki np; miska olejowa , pokrywa zaworów--wywali olej. Takie są fakty na podstawie obserwacji mojego ADR-a.

     

    Dla kolegów z benzyniakami wy nie macie takich problemów? czy po prostu nie chcecie się udzielać.

    Dziękuję kolegom z dieslami za opisanie swoich problemów i spostrzeżeń.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.8 T 150KM (AWT)
    Rok prod: 2002
    Dla kolegów z benzyniakami wy nie macie takich problemów? czy po prostu nie chcecie się udzielać.

    Oczywiście że mamy:

    http://forum.vw-passat.pl/threads/72382-Zamarznieta-odma?p=2043270&viewfull=1#post2043270

    U mnie odwiecznym problemem był zapchany separator odmy. Po kilku tygodniach od czyszczenia zapychał się masłem (olej Mobil 0W40). Wymontowałem go, ale postanowiłem nie przedłużać rurki pod auto z obawy przed zamarznięciem. Odma dmucha więc w okolicach turbiny i - przynajmniej na razie - nie widzę żadnych negatywnych skutków tej przeróbki poza niewielkim dymkiem w komorze silnika. Moja codzienna trasa to 20km w jedną stronę, ale w benzynie po ok. 3 km mam osiągnięta temperaturę roboczą silnika.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001
    na takich odcinak to wieże że tak się może stać, tylko powiedz mi albo i nie , po co ropniak na takie trasy oO toć to grzech normalnie

     

    Nie zmienie samochodu bo mam za blisko do pracy, badz nie bd szukal innej dalej :P Szczerze to mialem 3 benzy w zyciu, zachcialo sie odmiany.. tesknie jednak za benzyna ;p

     

     

    btw, wczoraj poczyscilem z lodu przewod, z godz krecilem sie autem a dzis taki widok:

    2h3ww2o.jpgI zapomnial bym nie wiedzialem gdzie wygonilo olej.. Juz wiem :| w wydech, koncowki wrecz mokre na ziemi pelno plam nawet kropelki na zderzaku i tylnej szybie.

    Edited by aisel

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 2000

    Witam myślę,że może by dać trójnik w kształcie litery Y ,zaraz za wylotem z pokrywy.Dalej wężem jednym końcem na glebę a drugim tam gdzie jest normalnie wpięty.

     

    out.php?i=650996_20131114-231440.jpg

    Edited by gumisiek

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AVG) 4x4
    Rok prod: 1999

    Podpowiedz co za patent z tą naftą?. U mnie jest podobnie olej zawalił turbo i w efekcie turbina działa bardzo opornie.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2004

    Koledzy

    przypadek podobny - odma spuszczona pod samochód, wąż był cienki (w środku  średnica ołówka). Na dworze było -10 a ja jechałem trasę 200km nie przekraczając 2000rpm i prędkość 100kmh. Nawet nie wiedziałem że coś złego się dzieje(choć miałem wrażenie w lusterku że dymi).Wjechałem do garażu wysiadam a tu zadyma. Okazało sie ze kapał olej chyba z uszczelki pod pokrywą zaworów, waliło na turbo i wydech i tam go smażyło. Zachlapany wahacz od strony turbo, podłoga samochodu (też od strony turbo). Na bagnecie oleju zero. Dolałem około 0,5litra i podniosło tak stan że olej na bagnecie się pojawił. Check engine ani kontrolka oleju nie paliły się, jechało się normalnie

    I problem polega na tym że

    1. Od tej pory jak jezdze, kapie mi cały czas olej. Gdy samochód  stoi a ja przodem do samochodu to plamy są z tyłu w głębi silnika po lewej stronie (czyli pewnie z płyty ścieka tam gdzie się ona kończy). Myślełem ze może między skrzynią a silnikiem(simering na wale) ale tam wygląda jakby nie kapało nic nowego

    2. Wzrosło zużycie paliwa o około 1l/100

    Pytanie co mogło wydmuchać - nie widać aby się lało z pokrywy zaworów. Silnik ma moc, nie dymi

    1. Gdzie szukać nieszczelności?

    2. Czy zwiększone zużycie to np komputer przestawił jakies korekty wtrysku i czy wróci to do normy teraz, czy np odłaczać akumulator i jakoś resetowac ecu?

    Edited by Adam626GD

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy