Skocz do zawartości
waldi33b

Jak sprawdzić sygnał z anteny GPS MFD2 DVD

    Rekomendowane odpowiedzi

    Witam

    Otóż mam problem, moja nawigacja MFD2 DVD nie pokazuje żadnego satelity więc przed zakupem nowej chciałbym dokładnie upewnić się czy jest uszkodzona ,proszę o pomoc

    Pozdrawionka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    raczej jest uszkodzona antena albo port jest zły

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    to jak zmienić port podpowiedz krok po kroku

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Instrukcje obsługi to mam ,ale tam nie napisali jak zmienić port

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ludzie, jaki POPRT!!!!!!!!!. Zaraz Ci kolega pewnie powie bys wgrał Automape bo IGo jest 100 razy gorszy. Antena majątku nie kosztuje, podpinasz , wchodzisz w NAVI i (jak wiesz jak wygląda w ten navi kompas) to wiesz gdzie jest wskaźnik satelit, a jak nie wiesz to doczytaj w instrukcji. I tyle wszystkiego. Mozesz jeszcze się pokusic o reset ustawien fabrycznych.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dziękuję za konkretną odpowiedz ,ale nie wiem jak z resetować ustawienia fabryczne może napisz jak to zrobić z góry dziękuję.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    odłacz kleme jakesli masz kod radia a jesli nie to musisz wejsc w ustawienia i tam poszukac "przywróc ustawienia fabryczne"

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ale ja miałem wgrany polski soft czy jego też utracę?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Softa nie utracisz. Jesli to nie pomoze, to radze wgrac ORG soft i zobaczyc co bedzie wtedy. ktos CIę chyba pytał czy to się stało po sofcie i nie mowiłes nic

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Przed wgraniem softu z nawi nie korzystałem,a ten ORG soft co może zmienić ?czy może uszkodzić się orginalna antena GPS to dziwne jak mogę sprawdzić sygnał z tej anteny, czy ktoś zna odpowiedz będę wdzięczny pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Mozesz kupic za 30zł antene i podłączyc pod navi i sprawdzisz.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    I tak właśnie zrobiłem ,będzie za trzy dni dziękuję za pomoc

    pozdrowionka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Panowie podepnę się pod temat i przy okazji odgrzeję kotleta:

    Navi RNS 510 w Pasku B6 nie łapie sygnału GPS...tzn...łapie, ale myśli że jest w Belgii...pokazuje aktualną pozycję ale jednocześnie pokazuje też brak satelitów. Jak to ruszyć?

    Pozdrawiam!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Do Jeffrey - mam podobny problem mam RNS 510 czy znalazłeś już jakieś rozwiązanie ??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Ludzie, jaki POPRT!!!!!!!!!. Zaraz Ci kolega pewnie powie bys wgrał Automape bo IGo jest 100 razy gorszy. Antena majątku nie kosztuje, podpinasz , wchodzisz w NAVI i (jak wiesz jak wygląda w ten navi kompas) to wiesz gdzie jest wskaźnik satelit, a jak nie wiesz to doczytaj w instrukcji. I tyle wszystkiego. Mozesz jeszcze się pokusic o reset ustawien fabrycznych.
    wchodzisz w NAVI i (jak wiesz jak wygląda w ten navi kompas) to wiesz gdzie jest wskaźnik satelit, a jak nie wiesz to doczytaj w instrukcji. I tyle wszystkiego. Mozesz jeszcze się pokusic o reset ustawien fabrycznych.
    Jeffrey spróbuj tak

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Panowie podepnę się pod temat i przy okazji odgrzeję kotleta:

    Navi RNS 510 w Pasku B6 nie łapie sygnału GPS...tzn...łapie, ale myśli że jest w Belgii...pokazuje aktualną pozycję ale jednocześnie pokazuje też brak satelitów. Jak to ruszyć?

    Pozdrawiam!

     

    navi pokazuje ci tylko osatnia pozycje w któeej miała sygnał GPS,satelit z tego co mowisz wcale nie widzi. Jak było cos grzebane to albo ktos zle wpiał antene, albo pomylił z radiowa(po zdjeciu plastiku obydwie koncowki sa takie same). Jak wejdziesz w menu to mozna włączyc opcje ze pokazuje ile widzi satelitów rzeczywiscie,musza byc co najmniej trzy zeby ustaliła pozycje. Ustawienia fabryczne moga nie pomóc,to jest taki soft a nie hard reset, pewniejsze zdjecie klemy na na troche dłuzej. Potem przejedz kilka kilometrów, jak nsie nie znajdzie to proponuje zainteresowac sie antena. RNS był fabrycznie czy dokładałeś?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Czy w VCDS-ie można sprawdzić jakość sygnału GPS?

    Mam MFD2DVD i od pewnego czasu nie ma problemu ze znalezieniem satelit. Raz widzi od razu, raz po 20-30 minutach jazdy a czasem w ogóle nie ma ochoty "się zlokalizować". Żadnych błędów nie wykazuje. Status anteny GPS - OKej - ale satelit widocznych brak. Proszę o pomoc.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam prosze o pomoc wymieniłem moją oryginalną nawi FMD wersja A na inną Nawi wersja D i nawi niełapie satelit, reszta działa poprawnie. nie mam pojęcia czy działała wcześniej w innym aucie. Sam tez głowy nie dam czy moja antena jest sprawna. jak sprawdzić antene czy działa poprawnie, mozna to jakos zmierzyć???, a jeśli nie to jaką kupić, moze ktoś podrzuci linka z jakąs propozycją:) widziałem na allegro ze ceny są już od 30zł:)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    jaką kupić, moze ktoś podrzuci linka z jakąs propozycją widziałem na allegro ze ceny są już od 30zł

    Zanim dorwałem ori triplex'a to używałem taką:

     

    http://allegro.pl/antena-gps-smb-audi-vw-skoda-mfd-mcd-blaupunkt-vdo-i3645956651.html

     

    Nie miałem z nią najmniejszych problemów.

    Pozdro.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się




    ×