Skocz do zawartości
gino9

Wszystko co wiecie na temat 2.8 V6 4motion

    Rekomendowane odpowiedzi

    Samochód: B5(3BG) 2.8 V6 193KM (AMX) 4x4
    Rok prod: 2002

    @mariorypin wracając do tematu ezektora. Patrzyłem u siebie w silnki amx z roku 2002r. Tez niby u mnie nie występuje ezektor.

    PART_1532532051456.jpeg.d2c82709708fbe5d7cc14d69d1928c09.jpeg

    Wiec juz sam juz nie wiem ;) pisze tak do informacji.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 2.8 V6 193KM (AMX) 4x4
    Rok prod: 1998

    Witam, nabyłem passata b5 2.8 v6 193km 1997  być może był taki temat ale nie znalazłem tam odpowiedzi. otóż mój silnik ma oznaczenie ack a upatrzyłem dobry silnik taki sam z takiego samego auta  tylko roku 1999 silnik o oznaczeniu amx. Moje skromne dwa pytania czy bedzie pasował? osprzet przekładam ze swojego starego. I czy do mojego manuala będzie pasował silnik amx który pochodzi a z automata.  to tylko dwa pytanka, jesli juz o tym było z góry przepraszam i czekam na pomoc.

    42971951_244233302858296_2304642724768251904_n.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 2.8 V6 193KM (AMX) 4x4
    Rok prod: 2000

    Witam mianowicie mam problem z dyferencjał przy skręcie maksymalnie i delikatnym dodaniu gazu czuć drgania dochodzące z tylu auta na przód patrzyłem na podnośniku i ma również luz ciężko jest zmienić bieg bez takiego jakby uderzenia . Mam okazje kupić używany dyfer oznaczenie silnika takie samo i skrzynia ta sama 5 biegowa oznaczenia nie znam moje pytanie czy podejdzie ten dyfer czy tez wychodziły różne oznaczenia a i dyfer pochodzi z kombi ja posiadam sedana . Jestem tutaj nowy i przepraszam jeżeli dodałem jakoś złe temat próbowałem znaleźć coś podobnego lecz niestety nie mogłem z góry dziekuje 😊


     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 2.8 V6 193KM (AMX) 4x4
    Rok prod: 2002
    Dnia 25.07.2018 o 17:38, Baggio napisał:

    @mariorypin wracając do tematu ezektora. Patrzyłem u siebie w silnki amx z roku 2002r. Tez niby u mnie nie występuje ezektor.

    PART_1532532051456.jpeg.d2c82709708fbe5d7cc14d69d1928c09.jpeg

    Wiec juz sam juz nie wiem ;) pisze tak do informacji.

    Dokładnie kolego mam taki układ w swojej skodzie.

    A co lepsze wymieniłem całą odmę, na nową, i mi nadal wydawała dziwne odgłosy, wyjąłem sprężynę ze starego separatora założyłem do nowego i od tego czasu cisza ;).

     

    • Like 1

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 2.8 V6 193KM (AMX) 4x4
    Rok prod: 2002

    A teraz koledzy kolejna sprawa która zaczęła się jakiś czas temu, nigdy dość napraw starszych aut ;).

    Otóż wyskakuje mi na czerwono alarm " kółko z wykrzyknikiem w nawiasie" do tego opis STOP BREMSEN FEHLER BETRIEBS-ANLEITUNG oraz trzykrotny sygnał dźwiękowy

    Dziwny jest moment wyskakiwania tego błędu.

    Otóż wczoraj było ciepło, po południu nie wyskoczył mi ani razu, z rana cały czas wyskakuje. dzieje się to tylko przy skręcie w prawo, opiszę kilka sytuacji:

    * jadę prosto, skręcam w lewo nic się nie dzieje, wracam kierownicą w prawą stronę aby znów jechać prosto również nic się nie dzieje

    * skręcam w prawo, po chwili wyskakuje mi błąd, wystarczy mały ruch w prawo również wyskakuje

    * gdy z rana jest chłodniej wyskakuje przy najmniejszym ruchu kierownicą w prawą stronę, ale tylko gdy auto choć delikatnie zareaguje i pojedzie w prawo, nie ma tego znów tylko przy skręcie w lewo

    * po wymianie mam pompę wspomagania, czasami wydaje ona dziwny dźwięk jak ruszam kierownicą, niezależnie od kierunku skrętu, najbardziej na parkingu, wyskakiwanie błędu miałem przed wymianą, jak również jest po wymianie pompy

    Naprawdę nie wiem za co się zabrać, może ktoś kiedyś mierzył się z takim problemem przy jakimś aucie, będę wdzięczny za wskazówki

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 3.2 FSI V6 250KM 4x4
    Rok prod: 2006

    Sprawdź czy nie jest przełamany kabel od czujnika ABS. Przy niższych temperaturach kable są sztywniejsze i może stąd taka sytuacja.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    ×

    Powiadomienie o plikach cookie

    Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności