Jump to content
tomash306

prosze o analize błąd 17536 1.8T AWT

Recommended Posts

witam . mam tylko jeden bląd kod to 17536. autko ma totalny brak mocy co to morze być czy ktoś by mugł mi pomuc ? będe bardzo wdzięczny

Share this post


Link to post
Share on other sites

17536 - Długoterminowa adaptacja składu mieszanki 1- mieszanka uboga (weak mixture)

przeczysc przepusnice i jeszcze raz zrób adaptacje jak nie omoze to wymiana

Share this post


Link to post
Share on other sites

rozumiem, że wywaliło check-engine przy okazji tylko zapomniałeś dodać, żebyśmy mieli większą zagadkę?

 

MUSISZ napisać coś więcej - kiedy się pojawiło (czy podczas długiej jazdy, czy z rana po odpaleniu), czy auto chodzi na 3 garach, czy masz LPG :) bo chociaż na forum jest wiele wróżek, to jednak ciężko jest tak na odległość wyciągnąć wnioski mając tylko numer błędu.

 

trzy możliwe przyczyny w ciemno to:

1. padł przepływomierz

2. padła lambda

3. padł wtryskiwacz

 

mając listę potencjalnych "winnych" zacznij szukać przyczyny metodą eliminacji. W jaki sposób? poszukaj na forum - wszystko jest jak na tacy ;)

Edited by marecek

Share this post


Link to post
Share on other sites

problem jest od 3 miesięcy czek sie zapala systematycznie po skasowaniu błędu po jakichś 40 km. gazu nie mam jezdrze na v-pover niestety tylko ten kod błędu udało mi sie wyciągnąć przez tel od mechanika . chodzi na 4 gary

Edited by tomash306

Share this post


Link to post
Share on other sites

tomash306

 

17536 - Rząd cylindrów 1, adaptacja mieszanki (mult.) –

„za ubogi”.

– sprawdzić regulator ciśnienia paliwa i utrzymywane

ciśnienie paliwa

– sprawdzić zawory wtryskowe

– sprawdzić pompę paliwa

– sprawdzić szczelność systemu zasysania powietrza

– sprawdzić szczelność układu wydechowego

– sprawdzić szczelność układu wtórnego obiegu powietrza

– sprawdzić szczelność przewodów podciśnieniowych.

:)

Share this post


Link to post
Share on other sites

jurek a mugł byś mnie pokierowac jak to wszystko posprawdzać?

Share this post


Link to post
Share on other sites
jurek a mugł byś mnie pokierowac jak to wszystko posprawdzać?

 

Odpowiedź dam Ci na PW.:)

Share this post


Link to post
Share on other sites

wyczytałem na forum ze jezeli padł przeplywomierz wystarczy go wypiąć i auto powinno śmigać tylko będzie sie palił check czy to prawda? a jak mozna sprawdzić sondy metodą chaupniczą czy jest taka morzliwość?

Share this post


Link to post
Share on other sites

problem błędu 17536 byla padająca pompa paliwa w poniedzialek padla calkiem wczoraj zostala wymieniona na nową autko śmigalo jak rakieta dzisiaj nie chce zapalić, błędów brak co moze być grane ? czy macie jakieś pomysly ? dodam jeszcze ze pare dni wczesniej byla czyszczona przepustnica tylko nie wiem czy po czyszczeniu była zrobiona adaptacja

Edited by tomash306

Share this post


Link to post
Share on other sites

Witam!

Może znowu pompa paliwa, kupiłeś nową czy używaną? Sprawdź czy ma zasilanie, może bezpiecznik spalony.

Share this post


Link to post
Share on other sites

kupilem nówke nie sprawdzalem nic bo jestem za granicą tylko zonka wszystko załatwia mechanik ma sie zjawić po 15 i sprawdzić co moze byc, wczesniej rozkładał rence wiec pewnie znowu tak będzie, a jak jakies koncepcje macie to poprosze będe goscia naprowadzał przez telefon.

 

---------- Post added at 17:48 ---------- Previous post was at 10:25 ----------

 

po godzinie 16 auto odpalilo normalnie po kilku km jazdy wywaliło checka ciekawy egzemplarz z tego mojego passka

Share this post


Link to post
Share on other sites

po wymianie przepływomierza cewki i czujnika połorzenia wału wszystko ok od 10 dni żadnych problemów z autem polecam w szczecinie warsztat vw na ul.wernychory 15 nie wiem czy tani ale dobry

Share this post


Link to post
Share on other sites

witam

U mnie kontrolka "check engine" świeci się już od prawie roku - auto nie ma najmniejszych objawów - wszystko jest OK. Właściwie się do niej przyzwyczaiłem;)

W końcu pojechałem do ASO,( dziś ) podpięli do kompa i wyskoczył 17536 i 18062.:confused:

 

Namawiali mnie na tzw diagnostykę samochodu ( 200 PLN ) ale nie wiem czy to coś zmieni.

Chyba zlecę sprawdzenie silnika mojemu mechanikowi.

 

A może to po prostu jakiś czujnik się zepsuł?

Pełny opis błędu:

17536 P1128 035

Rząd 1, adaptacja mieszanki ( mult. )

Mieszanka zbyt uboga

Statycznie.

Może Wam to coś mówi - co powinienem sprawdzić w moim przypadku?

pzdr

Edited by Vtec
dodatkowe info

Share this post


Link to post
Share on other sites
17536. Przepływomierz brudny/kończy się, sonda, dziura w wydechu, nieszczelnośc w dolocie, regulator ciśnienia paliwa, pompa paliwa... można wymieniać w nieskończoność... w każdym razie BYŁO JUŻ NA FORUM :) , a powyżej masz link i możesz poczytać.

Share this post


Link to post
Share on other sites

Dzięki - zanim napisałem mój post to przeszukałem forum i znalazłem garść informacji ale osoby relacjonujące problem tego błędu zawsze mają "jakieś" objawy ze strony silnika, natomiast moje auto zachowuje się bez jakichkolwiek, nawet najmniejszych zastrzeżeń.

I to mnie właśnie dziwi. :confused::confused::confused:

Może faktycznie powyżej wspomniane usterki nie muszą dawać potencjalnych objawów.:638:

Share this post


Link to post
Share on other sites

kurcze u mnie to samo i nie wiem za co sie wziasc,17536 i auto jezdzi dobrze,jedynie to to ze przy odpaleniu smierdzi spalinami przez chwile.Auto mialo test spalin i przeszedl pozytywnie.czy ma zwiazek z tym bledem???

Share this post


Link to post
Share on other sites

No i sprawa załatwiona.

Niestety musiałem pojechac do ASO ( na szczęście podpięcie do VAG'a zalatwilem sobie gratisowo - oficjalnie w AutoSpecial to 200 PLN ).

Okazało się że pękł przewód od podciśnienia ( taki wąski gumowy w oplocie ze szmaty widoczny po zdjęciu maskownicy silnika w części tylnej tuż przy przegrodzie ). W trakcie testów wyszło na jaw ze także przepływomierz wyzioną ducha.

Autko ma kopa jak chyba nigdy wcześniej - zapewne przez ten rok jazdy ze świecącą kontrolką przyzwyczaiłem się do paru koni mniej:p.

Pzdr i dziekuje za propozycje etiologii ewentualnej usterki.

Edited by Vtec

Share this post


Link to post
Share on other sites

Witam. Mnie też meczy błąd ubogiej mieszanki. Tyle że raz jest wszystko ok patrzac na blok 33 sonda oscyluje w okolicach 1.5v a po chwili 25 % i sonda 0.2 v. Jak jest dobrze to nie czuć po aucie spadków mocy. Przepływka jest ok. Pompa wtryski też ok. Zdażają sie tez wypadające zapłony na 3 cylindrze mimo zmiany cewek wtrysków i swiec.

Share this post


Link to post
Share on other sites

Dzis wymieniłem popękaną muszle turbiny.Auto lepiej przyśpiesza lecz po kilku kilosach błąd 17536 powraca wraz z trybem awaryjnym.Zaczynam myśleć o nowej pompie paliwa vemo bo dolot szczelny a mieszanka dalej ciagle uboga. Dodaję najnowsze logi http://vaglog.pl/log_203311.html http://vaglog.pl/log_203309.html http://vaglog.pl/log_203310.html

Share this post


Link to post
Share on other sites

Masz mega ubogo, aż ECU ogranicza doładowanie... Logi robiłeś na PB czy LPG??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy