Skocz do zawartości
bienias

Znowu centralny zamek + wlew paliwa nie dziala

Rekomendowane odpowiedzi

bienias    0

Magluje po serczu i mam juz ogolne pojecie na temat naprawy centralnego zamka ale moze ktos juz mial taki sam problem.

1. Przy zamykaniu centalem nie migaja kierunkowskazy (jest ustawione w kompie ze maja migac)

2. Z pilota zamykaja mi sie tylko drzwi kierowcy i pasazera - pasazera tez sie czasem nie zamykaja.

3. Bledy w Vagu wskazuja na uszkodzone centralne zamki w drzwiach kierowcy i obu tylnich.

4. Przestało dzialac mi otwieranie klapki wlewu paliwa. nie ma otwarcia awaryjnego i musialem zdemontowac aptecznik. Teraz jak ostatni ciul podjezdzam na stacje i otwieram klapke otwierajac kufer i wyjmujac apteczke.:(

5. Tyle zamki jeszcze jak dzialaly z pilota raz na jakis czas odskakiwaly mi przy zamykaniu (chyba slawetne zimne luty).

 

Moze ktos napisze mi jak juz mial cos podobnego - szczegolnie z tym paliwem bo na centrala to pewnie rozbieranie wszystkich zamkow mnie czeka.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

tw182    10

przelutuj calutką płytke w module komfortu, ewntualnie jak nie pomoze sprobuj podpiąc inny moduł, bo moze cos sie zjarało.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bienias    0

Kurcze. Zapomnialem dopisac ze patrzylem w modul komfortu i jest jak nowy - ani sladu wody i brak zaśniedziałych styków. Wydłubałem płytkę, patrzyłem i wąchałem ze nic nie jest spalone. Sprobowałbym z innym modułem ale nie wiem czy cos nie zwariuje jak go podłączę (juz wyczuwam ze będzie problem z pilotami).

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
tw182    10

przelutuj tak czy siak płytke, czasami zimny lut jest zauwazalny dopiero pod lupą, u mnie tez wszystko ładnie wygladało, tylko zamykał jak miał dobry humor, po przelutowaniu wszystko hula oprocz oswietlenia wnętrza- nie gasnie ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bienias    0

No w sumie mnie to nic nie kosztuke zeby te wszystkie luty przelutwac jeszcze raz... i tak bede rozbebeszac wszystkie drzwi to i zdejme listwe progowa, wyjme fotel i przelutuje cala plytke.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bienias    0

No i **** ze sie tak wyraze....

cały dzien przy zamkach i jak sie nie otwierały tak się nie otwieraja.

Rozebralem kazdy zamek. Zeczywiscie w 3ch (kierowcy i tynich prawych i lewych) byly zimne luty. Mikrosłicze wszystkie działaja ok. Wszystkie sprawdziłem wzrokowo i piszczkiem z miernika. Poskładałem i nic. Komp generuje te same błedy co były.

Rozebrałem komfort i znalazłem zimnego luta. Poprawilem podłączyłem i dalej nic.

Sprawdzilem wszystkie bezpieczniki i nic.

Sprawdziłem kable w drzwiach i zeczywiscie 2 w tynich drzwiach nie przewodziły. Poprawiłem i nadal nic.

Zaczynam myslec czy zabawa przy instalacji radia nie spowodowała tego zamieszania.

Wypiałem radio ktore było oryginalnie (blaupunkt) i zastapilem je pionierem. Do Blaupunkta ktos ostro namieszał w instalacji wlacznie z poprzecinanymi kablami ktore polutowalem. nie wiem zreszta....tak juz bredze po calym dniu...

 

No kompletnie brak mi koncepcji. Chyba wizyta w ASO bedzie....

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

koledzy nie bede zakladal nowego temata :) u mnie tez cos sie dzieje z modulem dziala wszystko zamyka otwiera lampki wewnatrz sie sciemiaja i mruga dioda w drzwaich ale vag wywala te bledy:

1332 Moduł sterujący drzwi pasażera-J387

magistrala CAN brak sygnału

930 Siłownik zamka centralnego lewy tył-F222

nieprawidłowy sygnał

929 Siłownik zamka centralnego prawy przód-F221

nieprawidłowy sygnał

i niewiem za co sie zarbac

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
cichy    0

u mnie były poprzecierane kable między słupkiem a drzwiami tylko tyle że szyby fikosowały

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

a ten blad 1332 Moduł sterujący drzwi pasażera-J387 magistrala CAN brak sygnału-przeciez nie mam can?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bienias    0

Wydaje mi sie ze wpadlem dla czego nie dzialaja mi centralne zamki z tyłu - Door Control Units z tylu nie działają! Na allegro kosztuje sztuka od 40zl. Zainwestuje w jedną taką i zobaczę.

Problem z brakiem otwarcia wlewu paliwa zostaje nadal.

Wycieraczka nie dziala dla tego ze mechanizm wycieraczki zamienil się w wielką kupę rdzy osadzoną na plastikowym kole slimakowym. Pomimo nawalania mlotkiem nawet nie drgną - 140 zł pęknie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość Agrib   
Gość Agrib

Witam,

Mam dokladnie to samo co kolega. Zadne drzwi sie nie otwieraja z pilota tylko pokrywa bagaznika. Lusterka i wlew paliwa tez nie dzialaja. Kupilem nowy komfort dostroilem i dalej to samo tylko pokrywa bagarznika i czasem wlaczy alaram(jak ma dobry humor). Centralny nie dziala ani z manualnie ani z pilota. Moze ktos ma koncepcje co padlo????

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
J@ceq    10
Moze ktos ma koncepcje co padlo????

Bezpiecznik nr. 14 :P

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bienias    0

No ja juz mam wszystko za sobą. Wstawilem do VW i po 2ch dniach roboty zaplacilem 470zl (z czego 200zl stala pozycja komputer). Poprzecierane kable w słupku (2 ja znalazlem dodatkowo 2 znalezli oni). Zasniedziale wtyczki w slupku (widzialem czyscilem ale moje czyszcznie chyba nie pomoglo). Zasniedziale wtyczki przy komforcie (dla mnie byly jak nowe). Ogolnie pyka jak powinno. Zamki naprawione przezemnie wczesniej sa w 100% ok. Pozdrawiam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
jim    0

a gdzie ten moduł komfortu się znajduje?? u mnie nie działa otwieranie wlewu paliwa,podgrzewanie lusterek.

kolejny problem jaki mam to nie działają mi głośniki z lewej strony tylko wysokie tony.Kiedy kupiłem auto radia oryginalnego już nie było,wsadziłem jvc,prawa strona działa jak należy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
aro555222    0
a gdzie ten moduł komfortu się znajduje??

 

Moduł Komfortu znajduje sie pod fotelem kierowcy, pod wykladzina.

Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Piotrek_211    0

witam prosze o pomoc w rozwiazaniu nastepujacego problemu, a mianowicie chodzi o to ze przy otwieraniu centralnego z pilota wszystkie drzwi sa zablokowane procz klapy bagaznika, dodam ze zablokowane sa tylne prawe drzwi . przy probie otwarcia od wewnatrz gdy ciagne za klamke bolec wychodzi ale gdy puszcze klamke bolec sie chowa. jak rozwiazac ten problem? acha i jeszcze jedno wszystkie 4 szyby sie otwieraja i zamykaja ale ustawianie prawego lusterka nie dziala moze to ma jakis zwiazek prosze o pomoc z gory dziekuje. pozdrawiam

 

---------- Post added at 15:21 ---------- Previous post was at 15:17 ----------

 

dodam jeszcze ze klapka tez sie nie otwiera. wczoraj bardzo sie zdziwilem przy probie tankowania

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość pawelols1,9tdi   
Gość pawelols1,9tdi

mam taki sam problem , u mnie jest to problem akumulatora , po naładowaniu działają wszystkie drzwi . samochód odpala bez problemu . spróbujcie

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
krzem    0
witam prosze o pomoc w rozwiazaniu nastepujacego problemu, a mianowicie chodzi o to ze przy otwieraniu centralnego z pilota wszystkie drzwi sa zablokowane procz klapy bagaznika, dodam ze zablokowane sa tylne prawe drzwi . przy probie otwarcia od wewnatrz gdy ciagne za klamke bolec wychodzi ale gdy puszcze klamke bolec sie chowa. jak rozwiazac ten problem? acha i jeszcze jedno wszystkie 4 szyby sie otwieraja i zamykaja ale ustawianie prawego lusterka nie dziala moze to ma jakis zwiazek prosze o pomoc z gory dziekuje. pozdrawiam

 

---------- Post added at 15:21 ---------- Previous post was at 15:17 ----------

 

dodam jeszcze ze klapka tez sie nie otwiera. wczoraj bardzo sie zdziwilem przy probie tankowania

witam prosze o pomoc w rozwiazaniu nastepujacego problemu, a mianowicie chodzi o to ze przy otwieraniu centralnego z pilota wszystkie drzwi sa zablokowane procz klapy bagaznika, dodam ze zablokowane sa tylne prawe drzwi . przy probie otwarcia od wewnatrz gdy ciagne za klamke bolec wychodzi ale gdy puszcze klamke bolec sie chowa. jak rozwiazac ten problem? acha i jeszcze jedno wszystkie 4 szyby sie otwieraja i zamykaja ale ustawianie prawego lusterka nie dziala moze to ma jakis zwiazek prosze o pomoc z gory dziekuje. pozdrawiam

 

---------- Post added at 15:21 ---------- Previous post was at 15:17 ----------

 

dodam jeszcze ze klapka tez sie nie otwiera. wczoraj bardzo sie zdziwilem przy probie tankowania

 

Piotrek_211 czy rozwiązałeś ten problem? u mnie zaczęło się dziać to samo jaka przyczyna?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Grapcio    0

Temat dobry tylko szkoda ze nikt dalej jasno nie rozwiązał problemu!!!

 

Ja dalej chciał bym się dowiedzieć co jak i dlaczego się popsuło...

 

Żebyście mieli łatwiej i nie musieli jeszcze raz całości czytać...

 

1 Nie działa otwieranie wlewu paliwa

2 Nie wszystko działa w drzwiach Pasażera

 

(o dziwo pierwsze 2 punkty maja bardzo dużo ze sobą wspólnego bo po podłączeniu na dziko 12v do przycisku od wlewu drzwi zaczynają działać normalnie)

 

3 Gdzie zimne luty

4 Gdzie przetarte kable (dokładnie np. słupków jest jak dla mnie 4 w samochodzie)

 

I wszystko w jedna całość

 

Sam bym zrobił Foto-Tutoriala ale mam nogę w szynie a ze nie mam na tyle dużego garażu to nawet z tą noga się nie wybieram

 

Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Slaweeek    0

Co konkretnie nie działa w drzwiach pasażera??

Wydaje mi się że przycisk od otwierania klapki nie ma nic wspólnego z drzwiami, jak wyciągniesz przycisk, to ma 4 kable + i - dochodzące do przycisku i + i - wychodzące z przycisku, nie ma tam żadnego przekaźnika ani nic, przycisk zwiera tylko te 4 kabelki parami ze sobą, nie ma zamiany biegunowości tak jak w przypadku zamków w drzwiach, gdzie bieguny plusowy z minusowym są zamieniane zależnie od tego czy zamykamy czy otwieramy samochód.

Silniczek od otwierania klapki wlewu paliwa tylko wciąga ten bolec który trzyma klapkę, powrót bolca spowrotem tak żeby zamknął klapkę wymusza taśma zwinięta w sprężynę, taka sama jaka jest w wyciąganych metrówkach.

Co do zamka pasażera, to jakie są objawy??

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
mierzenp    10

Witajcie,

 

Odnowie temat, bo dziś mam jakiś felerny dzień. Po pierwsze od rana dostałem "19586 - EGR System Regulation Range Exceeded" co odczytałem sobie vagiem. No i użyłem go pierwszy raz ;) Zrobiłem porządek z drzwiami pasażera z przodu, bo coś mi tam skrzypiało. Złożyłem i wszystko grało, zrobiłem 15km, wysiadłem i chciałem otworzyć klapę. KLIK i koniec, czasami tak miała ze nie chciała się otworzyć, to za drugim razem bez problemu otwierała się (mocowanie anteny od CB troszkę na to wpływa).

 

Objawy

 

1. nie mogę otworzyć klapy bagażnika, brak reakcji

2. nie działa oświetlenie w środku samochodu

3. nie działa otwieranie szyb

4. nie działa zamykanie drzwi z pilota

5. nie działa otwieranie wlewu paliwa - ups!

6. wszystkie bezpieczniki są sprawne

 

Podłączyłem przed chwilą ponownie vaga, ale bez efektu. Miałem wrażenie że coś mi spadło, obok fotela - co może wskazuje na moduł komfortu padł ? tak się zastanawiam że to może ja popsułem vagiem, ale raczej w to nie wierze.

 

Jak myślicie, co to może być ?

 

---------- Post added at 20:28 ---------- Previous post was at 20:01 ----------

 

No to chyba znalazłem przyczynę. Mój wątek powinien trafić do wątku odnośnie modułu komfortu. Dużo dał mi do myślenia post kolegi piotrmag1 http://forum.vw-passat.pl/showthread.php?t=7406 , ponieważ dziś wchodząc do samochodu odnotowałem plamę wody pod nogą. Jednak sądziłem że moja szanowna małżonka może mieć coś z tym wspólnego. Okazuje się że mam wilgoć / wodę pod nogami, czyli moduł komfortu na śmietnik. Popatrzyłem od spodu i widzę że otulina która jest w okolicy wydechu wygląda jak włosy Maryli Rodowicz ;D Najważniejsze jest to że dostrzegłem sporą dziurę na wysokości zawiasów gdzie powinna być zatyczka !! Ale nie jestem przekonany czy to jest przyczyną, zastanawiam się czy np klimatyzacja nie sieje mi spustoszenia ? Dywanikbył od góry również wilgotny.

 

Przecież można wyjść z siebie i stanąć obok, ale jestem wściekły ...:wsciekly::cenzura:

Edytowane przez mierzenp

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
majkel001    0

Ja mam pytanko odnośnie nie działającego otwieranie wlewu paliwa. Pan w ASO otworzył w trybie awaryjnym, ale nie udało mi się zobaczyć jak on to robi. Jest gdzieś może na forum dokładny opis jak to otworzyć?? Nie udalo mi się znaleźć. Po za tym ASO stwierdziło że "serwomotorek" jest do wymiany i dlatego się nie otwiera. Inna sprawa, że dziś słychać było silniczek jak naciskałem przycisk, ale po zamknięciu klapki, już nie dało się otworzyć.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Slaweeek    0
Ja mam pytanko odnośnie nie działającego otwieranie wlewu paliwa. Pan w ASO otworzył w trybie awaryjnym, ale nie udało mi się zobaczyć jak on to robi. Jest gdzieś może na forum dokładny opis jak to otworzyć?? Nie udalo mi się znaleźć. Po za tym ASO stwierdziło że "serwomotorek" jest do wymiany i dlatego się nie otwiera. Inna sprawa, że dziś słychać było silniczek jak naciskałem przycisk, ale po zamknięciu klapki, już nie dało się otworzyć.

 

Niezależnie od tego czy masz sedana czy kombi ten cały silniczek co otwiera klapkę jest z tyłu w bagażniku, odchyl z prawej strony tapicerkę w bagażniki, i zobaczysz na rancie 2 śruby na krzyżak, i od góry wchodzącą wtyczkę do silniczka, odkręć to ustrojstwo, wyciągnij i rozbież śrubokrętem jest na zatrzaskach.

W środku jest silniczek, 2 zębatki i śprężyna taka jak w miarkach 5m z castoramy która powoduje, że bolec wraca po otwarciu klapki spowrotem do tyłu i jak zamkniemy klapkę to ją trzyma.

Robiłem taki silniczek z identycznymi objawami, rozbierałem ze 4 razy i składałem, bo cośtam zachaczało za którymś razem pomogło, uważaj na sprężynę bo mi wyleciała i 10 minut zwijania było :)

 

Co do awaryjnego trybu otwarcia to albo mu się udało i fartem zadziałał silniczek i się klapka otworzyła, albo srobił to ręcznie tak jak opisałem, z tym, że nie wyciągał mechanizmu, tylko łapą cofnął bolec trzymający klapke :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
majkel001    0

dzięki Slaweeek, w weekend może dobiorę się do tego mechanizmu, narazie doszedłem jak otworzyć ręcznie ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pasacik    10

witam czytam te wasze opisy ja mialem ten sam problem z centralnym z pilota i drzwi nie zamykało mi przodów tyly tak i nie dzialało otwieranie wlewu paliwa : uwaga bezpiecznik nr 38 trzeba wyciągnąc dostac sie pod siedzenie do modułu przewód czerwono- nienieski był "ugnity" on zasila wyłącznik wlewu paliwa i centralny 4 przewody są połączone razem zwróccie na to uwage i wszystko działa

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


×