Jump to content
redalercik

AZM 2.0 2001r problemy z odpalaniem, paliwo?, świece?, przewody? filtr? pompka?

    Recommended Posts

    Samochód: B5(3BG) 2.0 115KM (AZM)
    Rok prod: 2000

    ja również miałem problem z rannym paleniem paszteta dopiero przy 3 próbie zapalał normalnie a tak odpalał sie na 3 4 sekundy i gasł okazało sie ze jest zepsuty czujnik cieczy chłodzącej łatwo to sprawdzić jaki jest odczyt na ecu temperatury a jaki na zegarach pzdr.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.0 115KM (AZM)
    Rok prod: 2001

    IMG_20180324_200923.thumb.jpg.122df2307a54be23aeeda960ba4db664.jpg

     

    Manm od 1,5 tygodnia  kłopoty z Passatem:

    1.świeci mi się check , wyskakuje mi błąd od czujnika G28 , gaśnie mi czasem na światłach i ciężko odpala na gorącym silniku.

    2.Czy ta szara wtyczka oznaczona na czerwono jest od czujnika G28?

     

     

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 T 150KM (AEB)
    Rok prod: 1999

    5ab6add37354e_078906433b1.jpg.847fe5b995420cc1b8217a5d41d311d3.jpg

    tak jak piszesz szara, org numer czujnika położenia wału 06A906433C, najlepiej wymienić i z głowy

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.0 115KM (AZM)
    Rok prod: 2001

     

    5ab6bf1665e3b_Beztytuu.jpg.6f3e853066bb780e000106b220a6a25e.jpg

    Mam taki plan tylko nie mogę go wyjąć.Odkręciłem tę  śrubkę  nr 20 no i kręcę nim dookoła palcami a wyjść nie chce . 

    Edited by ernest_1978

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 T 150KM (AEB)
    Rok prod: 1999

    wymieniałem go w bliźniaczym 2.0 AZJ dojście takie sobie ale po okręceniu tej śruby nie było zbyt dużego problemu z wyjęciem jak co to większe szczypce i obracać i ciągnąć

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.0 115KM (AZM)
    Rok prod: 2001

    Poszło , dzięki za pomoc . Właśnie najmniejsze kombinerki jakie mam załatwiły sprawę.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 2.0 115KM (AZM)
    Rok prod: 2001

    Witam 

    Podepnę się pod temat z moim problemem.


    Samochód Passat B5 fl 2001 
    Silnik 2.0 8v AZM Benzyna bez gazu 

    Problem z odpaleniem ciepłego silnika po 30min postoju, auto odpala ale długo kręci ok. 10 sekund po dodaniu gazu trochę szybciej. 
    Problem nie występuje przy odpalaniu  zimnego silnika i próbie odpalenia do 30 min od zgaszenia silnika . 

    Auto kupione w lipcu 2018 z przebiegiem według zegarów 190k km. przez pół roku zrobione ok 15k km. Problem występuje od zakupu. 

    Po zakupie występował błąd 2 sondy lambda został wyeliminowany za pomocą emulatora sondy.

    Tracę już powoli motywację do naprawy tego auta, 4 mechaników nie wie co jest nie tak. 

    Lista rzeczy robionych przy aucie:
    Pompa paliwa
    Regulator ciśnienia paliwa
    Sprawdzone i przeczyszczenie zostały wtryski
    Nowa cewka
    Nowe świece 
    Nowe przewody wysokiego napięcia
    Czujnik położenia wału korbowego
    Czujnik położenia wałka rozrządu
    Nowy przekaźnik pompy paliwa
    Podmieniony używany komputer 
    Przepustnica czyszczona i przeprowadzona adaptacja 
    Czujnik temperatury wymieniony 2 krotnie 
    Zregenerowany rozrusznik
    Wymieniony termostat 
    Rozrząd i oleje wymienione 
    Akumulator sprawdzany pod obciążeniem w dobrej kondycji 
    Ciśnienie paliwa w normie 

    Po podpięciu komputera zero błędów parametry pracy silnika w normie.
    Auto jeździ normalnie, przyspiesza, nie brakuje mu mocy.
    Proszę o pomoc w rozwiązaniu problemu.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.8 T 150KM (APU)
    Rok prod: 2000

    Objaw jak przy padnięty czujniku wałka rozrządu lub wału korbowego,wyjmij czujnik podłącz to pod miernik i podgrzewaj czujnik suszarką lub opalarką,jak  się nagrzeje czujnik i na mierniku pokaże pusty ekran to masz już winowajce w postaci czujnika 

    o znalazłem filmik 

    https://www.youtube.com/watch?v=yYqhg9spjfU

     

    Edited by waldek40

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy