Jump to content
joandaw

Problem z zapalaniem??? Nie zawsze kaprys?

Recommended Posts

Witam,mam nietypowy problem z zapalaniem.Więc jak auto jest zagrzane po długiej jeżdzie jak wyłączę silnik nie mogę go odpalić ze stacyjki na pych i na kabelek podłączony z rozrusznika do akumulatora pali bez problemu.W chłodne dni niema problemu gorzej jak jest gorąco,jeszcze jedno po przekręceniu stacyjki rozrusznik zaczyna kręcić po jakiś 10 sekundach muszę przy trzymać kluczyk żeby zaczoł kręcic Nie zawsze ten problem występuje jak mu się postawi.Kostke w stacyjce wymieniałem kilkakrotnie jest póżniej dobrze do czasu.I tak wkoło.W czym lezy przyczyna może rozrusznik albo jakieś kable się za mocno grzeją?Co blkuje że podczas przekręcenia stacyjki echooo:confused:

Edited by joandaw

Share this post


Link to post
Share on other sites
po przekręceniu stacyjki rozrusznik zaczyna kręcić po jakiś 10 sekundach

U mnie były to objawy rozrusznika do naprawy.

Share this post


Link to post
Share on other sites

Jak podłącze rozrusznik na krótko do akumulatora pali od strzału,to chyba jest dobry?Dziś miałem podobne sytuacje raz kręci po czasie,póżniej się zastanawiam czy jak wsiądę czy zapali ale palił normalnie czary mary:confused:

Edited by joandaw

Share this post


Link to post
Share on other sites

Poza naprawą rozrusznika to jeszcze kable miałem wymieniane, bo 22 lata to dla nich trochę dużo;)

Share this post


Link to post
Share on other sites

to prawdopodobnie problem z kablami - jakoś kostka lub styk jest uszkodzony lub brudny i raz działa a raz nie - mam z tym problem od niepamiętnych czasów... :/

Share this post


Link to post
Share on other sites
Guest nawigatorvw

mam taki sam objaw. jeżdżę na gazie i na benzynie-b3. na ciepło kręci kilka sekund, na zimno od strzała. może ktoś wie co jest grane.

Share this post


Link to post
Share on other sites

Kostkę wymieniałem raz działa kilka miesięcy raz kilka dni.I o co biega:confused: Może musi być jakiejś lepszej firmy a nie te podróby od 15-30zł.

Share this post


Link to post
Share on other sites

ja wymieniam zawsze kostki na orginalne vw a jeśli to nie pomaga to trzeba zrobic obejście przez dodatkowy przekaznik wtedy jest spokój na długi czas.Ta usterka jest typowa dla vw i nie tylko ostatnio na wymianę kostki przyjechał seat toledo 1.9td z silnikiem aaz jak w passatach b3.U mnie w dieslu też miałem problem i okazało się że przy przekręcaniu kluczyka zanikało napięcie na elektromagnesie pompy wtryskowej ,przyczyną był wysunięty z kostki przy stacyjce jeden przewód skończyło się na wymianie wsówki tego przewodu i hula bez zarzutu do dziś.

Share this post


Link to post
Share on other sites

Ile kosztuje orginalna kostka do stacyjki i gdzie ją dostałeś U mnie w sklepach raczej mają podróby.

Share this post


Link to post
Share on other sites

Moim zdaniem to może być wina rozrusznika. Miałem tak kiedyś.

No ale może być też co innego.

Share this post


Link to post
Share on other sites

kostkę orginalną można kupić najłatwiej w ASO tania nie jest ale trwała za to,w rozruszniku mogą ci się szczotki wieszać ale to wtedy byś musiał czymś pukać w rozrusznik żeby ci odpalił a tak to może być elektromagnes zazwyczaj jak się on skończy to słychać tylko tyknięcie przy przekręcaniu kluczyka albo nic ale jeśli za każdym razem na krótko to raczej kostka stacyjki

Share this post


Link to post
Share on other sites

Dziś zauważyłem że przy przekręceniu stacyjki występuje spadek napięcia gasną kontrolki i światełko od ręcznego choć nie zawsze.Czy to dalej może być wina kostki w stacyjce.Byłem w sklepie i zaoferowano mi kostki od 50zł jakaś niemiecka oraz 100 zł firmy Valeo jak się nie mylę.Co o tym sądzicie czy warto?

Share this post


Link to post
Share on other sites

no kostka valeo byłaby najpewniejsza bo ta firma specjalizuje się w takich rzeczach i dużo części dostarcza dla vw na pierwszy montaż np.alternatory.Jeśli kontrolki przygasają tzn. że jest gdzieś dość spory pobór prądu może to być gdzieś zwarty kabel przy stacyjce np. ten od sterowania elektromagnesem rozrusznika lub w samej stacyjce czyli kostka najprawdopodobniej a sprawdzałeś ten rozrusznik może też tak być że albo masz już uszkodzony elektromagnes też czasem działa alno i nie działa lub szczotki w rozruszniku ale wtedy byś słyszał pukanie elektromagnesu przy przekręcaniu kluczyka

Share this post


Link to post
Share on other sites

Rozrusznik już robiony jest ok. Nie słychać nic po przekręceniu raczej obstawiam kostkę.Jak wymienię to dam znać jak się sprawuje.

Share this post


Link to post
Share on other sites
Guest s113
Witam,mam nietypowy problem z zapalaniem.Więc jak auto jest zagrzane po długiej jeżdzie jak wyłączę silnik nie mogę go odpalić ze stacyjki na pych i na kabelek podłączony z rozrusznika do akumulatora pali bez problemu.W chłodne dni niema problemu gorzej jak jest gorąco,jeszcze jedno po przekręceniu stacyjki rozrusznik zaczyna kręcić po jakiś 10 sekundach muszę przy trzymać kluczyk żeby zaczoł kręcic Nie zawsze ten problem występuje jak mu się postawi.Kostke w stacyjce wymieniałem kilkakrotnie jest póżniej dobrze do czasu.I tak wkoło.W czym lezy przyczyna może rozrusznik albo jakieś kable się za mocno grzeją?Co blkuje że podczas przekręcenia stacyjki echooo:confused:

Może to być przekażnik pompy paliwa, jeżeli to benzyniak. Lub bendyks.

Share this post


Link to post
Share on other sites

Przekaźnika do pompy paliwa niema nie ten model a bendix jest nowy Jak na razie jest ok pościskałem styki które wchodzą na kostkę od stacyjki żeby ciaśniej wchodziły pali od szlagu na razie,znalazłem to na forum ktoś tak miał;)

Share this post


Link to post
Share on other sites

witam,

Chciałem poradzić się Was jako specjalistów co do passata b2 (bo jestem nowym posiadaczem).. ostatnio miałem problemy z odpaleniem, zapalał mi co drugie a nawet trzecie rozpalenie świec, dzisiaj w ogóle nie chciał odpalić, rozrusznik pracuje i kreci się ale brakuje tej iskry by włączył się silnik, jak sadzicie co to może być??

Share this post


Link to post
Share on other sites

Iskry powiadasz... Pewnie świece zapłonowe poszły albo cewka ! <lol>

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy