Jump to content
andkru21

18027, 17957, 17849, 19561, 19561

Recommended Posts

Witam . prosze o wyjasnienie bledow. te bledy sa skutkiem zalania benzyny do oleju napedowego i nieswiadomej jazdy na tej mieszance.

18027 - PrzekaYnik owiec ?arowych J52: przerwa/zwarcie z mas1

P1619 - 35-10 - - - Sporadyczny

17957 - Zawór regulacji cionienia do3adowania (N75): przerwa/zwarcie do masy

P1549 - 35-10 - - - Sporadyczny

17849 - Zawór recyrkulacji spalin (N18) przerwa/zwarcie z mas1

P1441 - 35-10 - - - Sporadyczny

19561 - Zawór klapy w kolektorze ss1cym (N239): przerwa/zwarcie z mas1

P3105 - 35-10 - - - Sporadyczny

19561- Czujnik po3o?enia wa3ka rozrz1du (G40): brak sygna3u

P3007 - 35-00 - -

Share this post


Link to post
Share on other sites

zle troche opisalem moja sprawe. ten komputer jest od vw polo 1.4tdi z 2001roku auta mojego taty. bylem u magika ktory sie raczej zna i stwierdzil ze to pewnie komp. nigdzie takowego bezpiecznika nie znalazlem.

Share this post


Link to post
Share on other sites

. bylem u magika ktory sie raczej zna i stwierdzil ze to pewnie komp. nigdzie takowego bezpiecznika nie znalazlem.

chyba jednak sie nie zna, a auto do warsztatu w takim razie.podpowiedzialem wystarczajaco dużo...

Share this post


Link to post
Share on other sites
chyba jednak sie nie zna, a auto do warsztatu w takim razie.podpowiedzialem wystarczajaco dużo...

kazdy duzo wie i gada a jak sie jedzie do warsztatu to rozkladaja rece i d....a. sami fachowcy..........:mad::mad::mad:

Share this post


Link to post
Share on other sites

bo trzeba jezdzic do warsztatu a nie po garażach.Jadac do warsztatu specjalizowanego moze i kasuja wiecej ale wiedza szybciej co jest grane.Tam gdzie byles to maja chociaz schematy elektryczne?Pewnie tylko klon vaga.napisz jaki dokladnie motor w tym polo.Jak na dloni widac ze jest to problem z zasilaniem na czujnikach i zaworach(jedno wspolne zawsze dla tych samych)odlacz czujnik hamulcow , znajdz i wymien bezpiecznik.pozniej sprawdz ktory z nich robi zwarcie

--- scalone ---

nr 23 bezpiecznika.czy jest ok i czy jest napiecie

Share this post


Link to post
Share on other sites

Nie jezdilem po garazach tylko bylem w warsztatach specjalizujacych sie w elektryce samochodowej. nie potrafili tego zdjagnozowac:mad: dzisiaj rano jeszcze raz przejrzalem bezpieczniki i z spejalna uwaga na nr 23 i .... az wstyd sie przyznac ale byl przepalony. przy normalnym sprawdzaniu nie bylo tego wogole widac. wlozylem drugi i..... samochod jak z fabryki. kolego ROSIEL jestem Ci winien duza dobra flaszke za pomoc i cierpliwosc. jeszcze raz wielkie dzieki:):)

Share this post


Link to post
Share on other sites

Panowie, a o ktorym bezpieczniku mowa? bo nr 23 z boku deski rozdzielczej to chyba za swiatlo tylne odpowiada?? Mam blad P1441 myslalem ze to wina zaworu N18, ale czytajac ten post zastanawiam sie czy to nie bezpiecznik, tylko ze kolega wyzej pisze, ze pod maska nr 15 a teraz mowa o nr 23 bezpiecznika i zglupialem...:confused:

Share this post


Link to post
Share on other sites
19561 - Zawór klapy w kolektorze ss1cym (N239): przerwa/zwarcie z mas1

Witam.

Zrobiłem badanie swojemu Passkowi 1.9 tdi z 2000 r. 115 koni silnik atj i wyskoczył mi błąd 19561.

Niestety nigdzie nie mogę znaleźć jak sprawdzić czy faktycznie on jest do wymiany i gdzie się znajduje ?

Mam problem rano z zapalaniem - musi obrócić 4,5 a czasem 6 razy za nim odpali.

Jak jest silnik ciepły odpala na "styk".

Czy faktyczne on może być przyczyną takiego odpalania ?

A może ktoś jest w stanie mi doradzić jakiegoś dobrego elektromechanika w okolicach Zabrza który byłby w stanie bezbłędnie określić przyczynę złego odpalania rano.

Za każdą dobrą radę z góry dziękuję.

Share this post


Link to post
Share on other sites
Zrobiłem badanie swojemu Passkowi 1.9 tdi z 2000 r. 115 koni silnik atj i wyskoczył mi błąd 19561.

Niestety nigdzie nie mogę znaleźć jak sprawdzić czy faktycznie on jest do wymiany i gdzie się znajduje ?

Mam problem rano z zapalaniem - musi obrócić 4,5 a czasem 6 razy za nim odpali.

Jak jest silnik ciepły odpala na "styk".

Czy faktyczne on może być przyczyną takiego odpalania ?

 

Jest to błąd elektrozaworu odpowiedzialnego za uruchomienie przepustnicy gaszącej, znajdującej się w EGR, ułątwiającej gaszenie silnika, tzn. silnik gaśnie bez telepania się.

Przyczyną złego odpalania może być źle ustawiona synchronizacja wtrysku lub zapowietrzający się układ paliwowy. Przydałyby się logi statyczne grup 003, 004, 013, 023, na rozgrzanym silniku ok. 90 st. C.

Share this post


Link to post
Share on other sites

O.K. Dzięki za odpowiedź.

Logi zrobię niestety dopiero w sobotę.

Jednak muszę napisać, że po skasowaniu błędu 19561 (który wskazywałby na zawór N239), dzisiaj rano ( temp.+7 st.C) samochodzik odpalił bez jakichkolwiek problemów.

Zastanawiam się, czy ten błąd nie wyskakiwał ponieważ miałem także problemy z turbinką (eksploatowałem przez parę dni bez doładowania) ale od paru dni jest zrobiona a błędu nie skasowałem - dopiero zrobiłem to wczoraj.Zobaczę jak odpali mi gdy będę wracał z pracy (postoi ok. 8 godz.) ponieważ jak wcześniej wspomniałem dzisiaj rano już go odpalałem i musiałby postać dość długo (parę godzin) bo tylko wtedy nie odpalał mi na "styk".

Share this post


Link to post
Share on other sites

Witam.

Jak już wcześniej wspomniałem logi zrobię w sobotę ale nie przypominam sobie aby coś odbiegało od podane normy na vagu.

Czyżby kont wtrysku paliwa potrafił się sam przestawić-około 2 miesięcy temu nie miałem takich problemów.

Poza tym Vag pokazuje mi tylko ten jeden błąd-czy w przypadku opisanym wyżej nie pokazywałby mi jeszcze jakiś innych błędów ?

Share this post


Link to post
Share on other sites

"Na czuja" nie wiele da się zdiagnozować, więc tylko logi. A w elektronice i mechanice jest wszytko możliwe.

Dodatkowo zrób jeszcze log z "nastawów podstawowych - BS" grupę 003 i wcześniejsze grupy również.

Edited by maciek-s

Share this post


Link to post
Share on other sites

Witam.

Przypomniałem sobie o pewnej sprawie i zastanawiam się czy to na pewno nie ma wpływu na mój problem z uruchamianiem silnika.

Otóż, samochód ma zrobione zabezpieczenie przed kradzieżą tzw. "odcięcie paliwa".

Parę razy sprawdziłem i teraz wiem,żę coś jest z tym poknocone bo samochód zachowuje się tak samo niezależnie czy przycisk zostanie wciśnięty czy nie.

Miałem zamiar dochodzić do tego ale trochę w późniejszym terminie bo obecnie mnie bardziej irytuje to zapalanie.

Zastanawiam się ( choć wydaje mi się to mało prawdopodobne) czy ta usterka nie ma wpływu na ten problem ? :confused:.

Jak zwykle dziękuję za każdą odpowiedź.

Share this post


Link to post
Share on other sites

Witam.

W załączeniu przesyłam logi zrobione na ciepłym silniku ( 90*C).

Ponadto przesyłam również log z grupy 007 również zrobiony na ciepłym silniku - czy prawidłowe są jego wartości ? - temperatura otoczenia +3*C.

Jeżeli byłyby potrzebne te same logi na zimnym silniku(zaraz po odpaleniu) także je zrobiłem i w każdej chwili mogę przesłać.

Za każde info. z góry dziękuję.

Logs.rar

Edited by Mario11961

Share this post


Link to post
Share on other sites

Temperatura płynu chłodz. do logów musi być 85-90 st.. U ciebie była 77 -79 st., ale to szczegół.

Share this post


Link to post
Share on other sites

To znaczy, że mam zrobić te logi ponownie ? Czy jest jakaś szansa aby na podstawie tych logów zorientować się dlaczego mam takie problemy z odpalaniem rannym ( oraz jak postoi dość długo ok. 8 godz.).

Nie wiem czy mi się to zdaje ale chyba gorzej pali jak jest wilgoć w powietrzu (niezależnie od temperatury zewnętrznej)-dodam że parkuję "pod chmurką".

Share this post


Link to post
Share on other sites

Przyczyny szukaj w zapowietrzającym się układzie paliwowym, na filtrze paliwa, wężyki, pompa paliwowa/pompa vacum, lub woda w zbiorniku. Nie wiem czy Twój Passat ma pompkę paliwowąw zbiorniku. Zorientuj się.

 

Jeśli będziesz robił logi następnym razem to zrób je wg instrukcji, znajdującej się na forum lub wklejaj pliki Excell'a z rozszerzeniem .xls, z podziałem na kolumny, pliki .csv są nieczytelne.

Edited by maciek-s

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy