Skocz do zawartości
Gość sebwys

Szarpie, gaśnie na gazie

    Rekomendowane odpowiedzi

    poczyszczone wd40 u mnie nie gasnie tylko faluje na wolnych obrotach a wczasie jazdy zachowuje sie jakby gazu brakowalo a gdy jade stala predkascia to czyli gazy nie wciskam to szarpie pomocy panowie ???

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ja mam też takie obiawy tylko że nie cały czas zdaża się od czasu do czasu , (coraz częściej) i raczej na wolniejszych obrotach np. jak jadę trzymając stałą prędkość. Jak przyspieszam to problem jest na każdym biegu do póki silnik nie osiągnie wyższych obrotów potem idzie jak burza. Problem tylko na lpg po przełączeniu na benzynę problem znika.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Ja mam też takie obiawy tylko że nie cały czas zdaża się od czasu do czasu , (coraz częściej) i raczej na wolniejszych obrotach np. jak jadę trzymając stałą prędkość. Jak przyspieszam to problem jest na każdym biegu do póki silnik nie osiągnie wyższych obrotów potem idzie jak burza. Problem tylko na lpg po przełączeniu na benzynę problem znika.

     

    A jak masz ustawiony zapłon? W przypadku 2E zapłon powinien być ustawiony w przypadku LPG na ok 9 stopni.

    Sprawdź przewody gumowe biegnące od parownika do miksera czy nie popękały, bo mi po zimie popękały i cuda się z autem działy a nieszczelność była widoczna dopiero na rozgrzanym silniku przy lekkim zgięciu przewodu.

     

     

    Co do śniedzenia styków, warto zakupić w motoryzacyjnym smar miedziany i potraktować nim wszystkie styki co je zabezpieczy ;)

     

     

    Co do elektrozaworów... Kawałek kabla( jedną końcówkę do masy, drugą kilkukrotnie zwieramy bezpośrednio do + akumulatora... Jeśli na te kilka, kilkanaście razy za każdym usłyszymy pstryk to cewka ok. U mnie przycina się jedna na filterku przez co przełączenie na LPG bywa kłopotliwe.

     

    Pamiętajmy, że co najmniej raz w roku(a najlepiej z co najmniej dwa gdyż np. w zimę zmienia się skład oferowanego gazu na stacjach LPG) dobrze jest udać się do gazownika na regulację.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    A jak masz ustawiony zapłon? W przypadku 2E zapłon powinien być ustawiony w przypadku LPG na ok 9 stopni.

    Sprawdź przewody gumowe biegnące od parownika do miksera czy nie popękały, bo mi po zimie popękały i cuda się z autem działy a nieszczelność była widoczna dopiero na rozgrzanym silniku przy lekkim zgięciu przewodu.

     

     

    Co do śniedzenia styków, warto zakupić w motoryzacyjnym smar miedziany i potraktować nim wszystkie styki co je zabezpieczy ;)

     

     

    Co do elektrozaworów... Kawałek kabla( jedną końcówkę do masy, drugą kilkukrotnie zwieramy bezpośrednio do + akumulatora... Jeśli na te kilka, kilkanaście razy za każdym usłyszymy pstryk to cewka ok. U mnie przycina się jedna na filterku przez co przełączenie na LPG bywa kłopotliwe.

     

    Pamiętajmy, że co najmniej raz w roku(a najlepiej z co najmniej dwa gdyż np. w zimę zmienia się skład oferowanego gazu na stacjach LPG) dobrze jest udać się do gazownika na regulację.

    A jak masz ustawiony zapłon? W przypadku 2E zapłon powinien być ustawiony w przypadku LPG na ok 9 stopni.

    Sprawdź przewody gumowe biegnące od parownika do miksera czy nie popękały, bo mi po zimie popękały i cuda się z autem działy a nieszczelność była widoczna dopiero na rozgrzanym silniku przy lekkim zgięciu przewodu.

    ....

    Zapłon mam ustawiony na słuch:dolamam a co do przewodów gumowych i styków to jutro popatrzę a wczoraj zregenerowałem reduktor myśląc że to jest przyczyna jednak dziś przekonałem się że jednak to nie była trafna diagnoza chociaż regeneracja nie zaszkodzi instalacja ma 5 lat i membrany już troszkę zużyte były a i syfu w środku było co nie miara

    zastanawia mnie jednak to że nie cały czas jest problem , zdaża się od czasu do czasu i tylko na wolnych obrotach jak popedałuję trochę gazem i uda się wprowadzić na wyższe obroty to już idzie jak na pb.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Przeczyściłem wszystkie styki posprawdzałem elektrozawory działają za każdym razem mam też taki sterownik od gazu jak taki mały komputerek gas-system ale też hyba działa dobrze bo jak odłączam go to auto gaśnie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Koledzy mam pytanko po malutku zaczyna mi saczyc z uszczelki pod glowica wywala plyn na zewnatrz nie do oleju bo maselka niema i stan oleju w porzadku.Czy to moze byc przyczuna tej padaczki na gazie bo na benzynie wszytko wporzadku nie ma zadnych dlawien i szarpan.Na gazie zaczyna go dusic jak silnik ma okolo 90 stopni.Gazownik sprawdzil cala instalacje i powiedzial ze jest wszytko w porzadku i ta uszczelka moze byc przyczyna tylko czemu nie ma takich objawow na benzynie???

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Panowie wreszcie moj koszmar z dlawieniem i szarpaniem sie skonczyl .Dzisiaj zaczolem sprawdzac silniczek krokowy od gazu gdy zaczolem ruszac nim auto na chwile zaczelo normalnie chodzic bez wachan itd wiec zdemontowalem go i wyczyscilem ale dalej padaka,wiec zaczolem poruszac wiazkami kabli ktore byly zaizolowane dosc mocno a konkretnie wychodzily od cewki silniczka krokowego od gazu oraz silniczka krokowego od benzyny byl tam rowniez zaizolowany przekaznik a wnim 4 kable jak sie okoazalo na tym przekazniku jeden kabel byl urwany i nie bylo dobrego styku po naprawie autko chodzi jak burza i na lpg i na PB.

    I jeszcze jedno gazownik wlasnie tak sprwadzil cala instalacje i urwal ze mnie 60 zl to sa specjalisci po co szukac w starym passacie przyczyny lepiej powiedziec ze to przez uszczelke z pod glowicy. i isc zamontowac sekwencje w autku za 20000tys.

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    I jeszcze jedno gazownik wlasnie tak sprwadzil cala instalacje i urwal ze mnie 60 zl to sa specjalisci po co szukac w starym passacie przyczyny lepiej powiedziec ze to przez uszczelke z pod glowicy. i isc zamontowac sekwencje w autku za 20000tys.

    tacy właśnie są ludzie chcą tylko wydymać człowieka na wszystkie sposoby aby tylko zarobic

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dodam od siebie coś:D Mi auto albo jechało na gazie jak prawdziwy muł, albo szarpało, albo gasło, wszystko naraz też bywało:D. Zawziąłem się, wyczyściłem przepływomierz, wszystko co się dało i było związane z filtrem powietrza, silnik krokowy i przyznam, że na gazetę odkładałem to co wyjąłem, nazbierała mi się co najmniej szklanka jakiegoś czarnego syfu:/. Od momentu wyczyszczenia ustawiłem sobie obroty na śrubie "na słuch" bo obrotomierza nie mam niestety i przyznam, że jestem naprawdę zachwycony. Te auto jeszcze nigdy tak fajnie nie jeździło:D W trasie pali mi niecałe 7,5 l gazu. Super sprawa.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ja miałem podobną sprawe jak wy autko dusiło gdy mu demnolem a przy spokojnej jeździe normalny muł byłem u gazownika wyregulował zapłąciłem 25zł niby coś lepiej ale nie to co bym chciał dzisiaj zaczołem szukac okazło się że filt był tak zatkany że się zdziwiłem tym że to autko wogóle jeździło na gazie koszt 20 zł za filtry . Teraz nim nie szarpie coś jest jak bym zamulony ale kupie interfejs pod kompa to cobie sam go ustawie bo na tych psełdo gazowników wydałem 200zł a urządzenie kosztuje ok 50-60zł

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam . Mam podobny problem z 1,6 silnikiem . Po wymianie rozrządu u mechaników rozwalili mi gazownie (połamany mikser ,rozwalony parownik ) wymieniłem na nowe i od dwóch lat passek na trasie pali 9l , a w mieście 15l . Gazownicy za każą wizytę kosują po 20 zł.

    Kupiłem niedawno drugiego paska 2.0 16V wersji amerykańskiej i mam z nim problem na benzynie i gazie , do 3500obr. jest mół lub szarpie powyrzej strzała . Już nie mam pojęcia za co się złapać .

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam panowie liczę na pomoc z waszej strony. Mam problem który polega na tym że jak ostatnio zatankowałem gaz zatrzymlałem się na pierwszej krzyżówce po próbie ruszenia auto zaczęło szarpać ale nie zgasło po przełączeniu na paliwo auto normalnie jechalo

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Wtryskiwacze pewnie masz juz do wymiany a tak naprawde przyczyn może być wiele poczynając od filtrów gazowych poprzez problemy z reduktorem a kończąc na kablach zapłonowych.

    Podjedź do gazownika niech podepnie go pod kompa i rzuci swoim okiem. Jakiej firmy masz wtryskiwacze i kiedy były ostatnio regenrowane lub wymieniane???

    Nie napisałeś czy objawy są zimnym czy rozgrzanym silniku i czy występują cały czas.

    Jak zjechałeś gaz do konca i Ci się dopiero co przełączył to normlane że zgasł bo w przewodach było jeszcze zbyt mało gazu.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się




    ×