Jump to content
wiolkor

problem z odpaleniem auta

    Recommended Posts

    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000

    Zanim udzielisz rady proszę przeczytaj tego posta uważnie w całości

    Witam serdecznie mój problem z odpaleniem wygląda następująco:

    Czasem jest tak że muszę pokręcić nim non stop jakieś 5, 10, 20 sekund i auto odpala czasem trzeba tak robić przez około 5 minut w tym czasie auto słychać że próbuje zaskoczyć nie wiem jak to napisać takie (up up up up up up upupuop i odpala) a miałem już 5 przypadków że aku rozładowałem do zera i nic w czasie tego długotrwałego kręcenia auto kopci z rury jak traktor a wskazówka obrotomierza skacze na wysokości 600 obrotów. Kiedy wezmę go na hol wystarczy go rozpędzić do 20km/h puscić i wcisnąć (od razu) sprzęgło i auto chodzi jak nówka sztuka nie trzeba go ciągać po placu nie wiadomo ile to jest dosłownie sekunda i samochód chodzi bez żadnych szarpnięć klekotań itp. ma moc i jedzie jak rakieta.

    W moim przypadku brak jest jakich kolwiek uwarunkowań nie ważne czy silnik jest ciepły czy zimny czy jest pół baku paliwa czy rezerwa czy cały rano przychodzę i odpalam od dotknięcia a po 2 godzinach muszę na hol brać tak jak np. wczoraj raz go musiałem pod sklepem na hol brać wieczorem koło 22,00 kręciłem nim chyba z minutę zanim odpalił a dziś jest jakgdyby nigdy nic wszyscy rozkładają ręce.

    podpowiedzi jaki dostałem to: nie dostaje paliwa ( to czemu kopci w trakcie kręcenia i pali na holu od dotknięcia)

    lejące pompowtryskki (to czemu silnik po odpaleniu pracuje równo a problem z odpaleniem występuje co jakiś czas)

    komputer nie pokazuje żadnych błędów wszystko jest ok. nawet pompowtryski mają ciśnienie jak z fabryki w serwisie też mi nic nie powiedzieli konkretnego nikt o takim przypadku nie słyszał i nie wiedzą co powiedzieć czekam na podpowiedzi może ktoś słyszał o takim przypadku z góry dziekuję

    mój silnik to ATJ 115 KM na pompowtryskach z 2000 r tuż przed liftem

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 4.0 W8 275KM 4x4
    Rok prod: 2003

    rozrusznik się rozpadł? ząbki na kole zamachowym wytarły? brakuje mu kopa żeby zapalić, a "kop" w dizlu wynika z dwóch rzeczy: rozrusznika jak w traktorze i sporego natężenia prądu pobieranego przez ten "ciężarowy" rozrusznik przy starcie...

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000

    może masz rację ale gdyby się wytarły zęby to problem był by za każdym razem taki sam a on 4 razy odpali od dotknięcia kilka razy trzeba pokręcić dłużej a czasem w ogóle nie idzie odpalić ale ok. wezmę to pod uwagę dzięki dodam tylko że rozrusznik kręci autem jak głupi nie ma żadnego przymulania no chyba że aku pada

     

    i jeszcze jedno nie chciał bym nic sugerować ale ktoś zaproponował mi wymianę czujnika temperatury silnika?

     

    Panie i Panowie czyżby to wszystkie sugestie błagam pomyślcie co to może być jeszcze bo mi warsztaty łącznie z ASO rozkładają ręce

    Edited by marecek
    ??czymy posty

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9TDI-PD 131KM (AWX)
    Rok prod: 1999
    Zanim udzielisz rady proszę przeczytaj tego posta uważnie w całości

    Witam serdecznie mój problem z odpaleniem wygląda następująco:

    Czasem jest tak że muszę pokręcić nim non stop jakieś 5, 10, 20 sekund i auto odpala czasem trzeba tak robić przez około 5 minut w tym czasie auto słychać że próbuje zaskoczyć nie wiem jak to napisać takie (up up up up up up upupuop i odpala) a miałem już 5 przypadków że aku rozładowałem do zera i nic w czasie tego długotrwałego kręcenia auto kopci z rury jak traktor a wskazówka obrotomierza skacze na wysokości 600 obrotów. Kiedy wezmę go na hol wystarczy go rozpędzić do 20km/h puscić i wcisnąć (od razu) sprzęgło i auto chodzi jak nówka sztuka nie trzeba go ciągać po placu nie wiadomo ile to jest dosłownie sekunda i samochód chodzi bez żadnych szarpnięć klekotań itp. ma moc i jedzie jak rakieta.

    W moim przypadku brak jest jakich kolwiek uwarunkowań nie ważne czy silnik jest ciepły czy zimny czy jest pół baku paliwa czy rezerwa czy cały rano przychodzę i odpalam od dotknięcia a po 2 godzinach muszę na hol brać tak jak np. wczoraj raz go musiałem pod sklepem na hol brać wieczorem koło 22,00 kręciłem nim chyba z minutę zanim odpalił a dziś jest jakgdyby nigdy nic wszyscy rozkładają ręce.

    podpowiedzi jaki dostałem to: nie dostaje paliwa ( to czemu kopci w trakcie kręcenia i pali na holu od dotknięcia)

    lejące pompowtryskki (to czemu silnik po odpaleniu pracuje równo a problem z odpaleniem występuje co jakiś czas)

    komputer nie pokazuje żadnych błędów wszystko jest ok. nawet pompowtryski mają ciśnienie jak z fabryki w serwisie też mi nic nie powiedzieli konkretnego nikt o takim przypadku nie słyszał i nie wiedzą co powiedzieć czekam na podpowiedzi może ktoś słyszał o takim przypadku z góry dziekuję

    mój silnik to ATJ 115 KM na pompowtryskach z 2000 r tuż przed liftem

     

    no to witamy w klubie znajomy ma ten sam problem od kilku dni Aso rozkłada ręce kilku dobrych mechanioró tez nie wiedzieć o co kaman w momencie kręcenia paliwo dochodzi na bank zamontowalismy dodatkowy filtr paliwa i widac ze paliwko jest a mimo to nie zapali wygląda to tak jakby zaskoczył po czym po kilku sek gaśnie i basta na popych i hol pali od kopa naprawde dziwne zachowania no nic moze wspólnymi siłami damy rade to zdiagnozowac,

     

    p.s

    błędów nie wykrywa pompa ok pompowtryskiwacze ok a i tak menda nie pali

    natomiast postoi chwile i pali

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2002

    wiolkor prawdopodobnie tak jak Marek napisał cały szkopuł tkwi w rozruszniku, ale nie są to żadne ząbki a do wymiany tulejki rozrusznika.

    rafik111 a u ciebie jest inny rodzaj problemu, moim zdaniem zapowietrzający się układ paliwa, albo zawór zwrotny paliwa.

    Są to tylko moje sugestie.

    Edited by [email protected]

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2015

    Może przestawił się rozrząd.TYlko dlaczego odpalasz na pych???Tych samochodów się w ten sposób nie odpala!!

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000

    odpalam na linkę bo po rozładowaniu aku nie mam innego wyjścia na całe szczęście wystarczy puścić sprzęgło i momentalnie je wcisnąć i auto chodzi jak złoto więc ani rozrząd ani katalizator w dupę nie dostaje

    [email protected] mam nadzieje że masz rację z tymi tulejkami bo wymiana całego rozrusznika mi się nie uśmiecha koszty konkretne.

    A co powiecie na temat wymiany czujnika temperatury silnika może też być walnięty przy czym komp nic nie wykazuje a i wskaźnik pokazuje w sumie że jest ok. i nagrzewa się prawidłowo

    aha [email protected] a co powodują te wyrobione tulejki brak mocy rozrusznika czy niedokładne dochodzenie bendixu do koła zamachowego szczerze mówiąc żadnych zgrzytów w trakcie kręcenia nie słyszę

    Edited by wiolkor

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI 110KM (AFN)
    Rok prod: 1998

    rafik111 a u ciebie jest inny rodzaj problemu, moim zdaniem zapowietrzający się układ paliwa, albo zawór zwrotny paliwa.

    Są to tylko moje sugestie. Ale [email protected] ma rację.Miałem tak kiedyś w golfie dizlu.Aż kiedyś zgasiłem go podniosłem maskę i słychać było delikatne syczenie i doszłem że był delikatnie pęknięty przewód paliwowy wymieniłem i wszystko wróciło do normy.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9TDI-PD 131KM (AWX)
    Rok prod: 1999

    juz szukaliśmy nieszczelności ale nic nie znaleziono niestety jutro jeszcze jedziemy do innego fachmana zobaczymy co on powie

    Share this post


    Link to post
    Share on other sites
    Guest STOPA

    Witam koledzy!!! jestem w takiej samej sytuacji nikt nic nie wie czeski film

    pierwszy objaw to była nie równa i głośniejsza praca silnika zaraz po uruchomieniu przez ok 2 minuty potem przeszło i było ok postał cały dzień i noc i rano nie odpalił wcale, raz mechanik stwierdza pompowtryskiwacze potem chodzi auto u niego odpala zimny i ciepły a za chwile przestaje działać i diagnoza że to jednak pompa paliwa a na drugi dzień zaś znowu diagnoza że to na 100% pompowtryski, zabrałem auto nalałem jakiegoś uszlachetniacza do paliwa , zatankowałem V-POWER no i dzisiaj rano odpaliłem bez problemów ale co mnie czeka jutro to nawet najstarsi górale nie wiedzą. co do pompowtrysków to wydaje mi się że jesli są uszkodzone to nie dzałają wogóle, jakie jest wasze zdanie?? aaa i jeszcze jedno czy wie ktoś jakie powinny być wskazania pompowtryskiwaczy na kompie, jakie wartości?? Pomocy bo mam już dość tej niepewności czy uda mi sie ruszyć z miejsca tym autem

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2003

    Nie mam kompletnie pojęcia czy w TDi jest takie coś jak czujnik położenia wału korbowego. Ale miałem bęzyne kiedyś i takie objawy dawał padnięty czujnik położnia wału.. tylko ze to chyba by było widac na komputerze. Przy bęzynie pomaga czasem wyczeszczenie tej częsci..

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000

    Witam ponownie niestety auto jeszcze nie naprawione z powodu braku czasu ale chciałem coś dodać co może spowoduje że ktoś z was coś jeszcze wymyśli.

    Nie ukrywam że dość mocno zasugerowałem się propozycją wymiany rozrusznika albowiem oprócz waszych sugestii odnośnie rozrusznika miałem jeszcze dwie niezależne z innego źródła kierujące mnie na rozrusznik. Ale co się stało. Niedawno wieczorem chciałem odpalić auto i po przekręceniu kluczyka rozrusznik kręcił jak zwykle ale auto nie dawało żadnych oznak chęci odpalenia nawet próby zająknięcia po prostu (bzzzzzzzzzzz) i tyle więc odpuściłem i spróbowałem ponownie i znowu tylko (bzzzzzzzzzz) sam rozrusznik z kołem zamachowym ale po jakiś 5-7 sekundach takiego "suchego" kręcenia auto podjęło próbę zaskoczenia tak ja to miało miejsce do tej pory czyli obrotomierz na 600 obrotów i up...........up.........up......up....up..up..up.upupupup i odpalił. Po tym numerze troszkę pojeździłem po sklepach i gasiłem oraz odpalałem auto tego dnia jeszcze chyba 4 czy 5 razy auto paliło od tzw. dotknięcia. Na następny dzień rano odpaliłem również od dotknięcia ale wieczorem już go musiałem pokręcić jakieś 2-3 sekundy dłużej. Co jeszcze zaobserwowałem a czego nie pisałem w pierwszym poście kilka razy podczas tego dłuższego (jakieś 5-10 sekund) kręcenia zauważyłem że niekiedy jest tak rozrusznik kręci z pełną mocą po jakiś 2 sekundach siada tak jakby bateria padała tak przez jakieś 2-3 sekundy i znów wraca na pełne obroty. Drugą rzeczą o której nie pisałem ponieważ nie odważyłem się tego zrobić bo jak już odpalił w końcu to wolałem nie gasić to to że jak już odpali w końcu to po zgaszeniu i momentalnej próbie odpalenia go ponownie auto pali na dotyk za każdym razem ale postoi parę godzinek i znowu może mieć problem z odpaleniem ALE NIE MUSI!!!

    Czy to suche kręcenie o którym pisałem (przydarzyło się raz) i ponowne odpalanie bez problemu zaraz po zgaszeniu auta nie wskazują bardziej na pompę paliwa???

    Radźcie Panie i Panowie bo mi już ręce opadają z góry serdeczne dzięki.

    Share this post


    Link to post
    Share on other sites
    Guest GrzegorzL79

    Ten sam problem :( Po wymianie oring-ów <jedena guma na pompowtrysku była uszkodzona> miałem tydzień spokoju ale problem powrócił. Doraźnie można go odpalić dodając lekko gazu i wprowadzić go na wyższe obroty i wtedy pali bez problemu a jak nie dodam gazu to mam zabawę z kręceniem :(

    Zanim wymienię głowicę to spóbuję jeszcze mały eksperyment, otóż załorzę dodatkowy zaworek zwrotny - zobaczymy.

    Pozdrawiam.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AWX)
    Rok prod: 2002

    Tu sobie odpowiedziałeś.

    a co powodują te wyrobione tulejki brak mocy rozrusznika
    czyli słabe ("ciężkie")obracanie się rozrusznika

     

    niedokładne dochodzenie bendixu
    powoduje brak obracania kołem zamachowym, wówczas słychać sam obracający się rozrusznik bez koła zamachowego. Edited by [email protected]

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000
    Ten sam problem :( Po wymianie oring-ów <jedena guma na pompowtrysku była uszkodzona> miałem tydzień spokoju ale problem powrócił. Doraźnie można go odpalić dodając lekko gazu i wprowadzić go na wyższe obroty i wtedy pali bez problemu a jak nie dodam gazu to mam zabawę z kręceniem :(

    Zanim wymienię głowicę to spóbuję jeszcze mały eksperyment, otóż załorzę dodatkowy zaworek zwrotny - zobaczymy.

    Pozdrawiam.

    Witam serdecznie. U mnie dodawanie gazu nic nie pomaga auto zachowuje się tak samo czy dodaję gazu czy nie.

    A dziś znowu zrobił to samo po przekręceniu kluczyka w pierwszej sekundzie zająknął się potem obrotomierz pokazywał 200 obrotów rozrusznik kręcił kołem zamachowym i nic spróbowałem ponownie przez pierwsze dwie sekundy znowu sam rozrusznik z kołem i po tym zaczął znowu "starą śpiewkę" (obroty na 600 i tak dalej tak jak pisałem w poprzednich postach) i po 5 sekundach odpalił.

    Czyżby coraz bardziej psująca się pompa paliwa tylko która ta pod maską czy ta w zbiorniku.

    A jeśli pompa to czemu podczas kręcenia kopci jak komin huty Katowice a na holu przy 20km/h pali od kopnięcia? coraz mniej chce mi się wierzyć w winę rozrusznika. [email protected] tulejki nie są wyrobione bo rozrusznik kręci jak głupi a bendix za każdym razem dochodzi do koła podczas odpalania brak jakichkolwiek zgrzytów czasem tylko w trakcie długo trwałego kręcenia potrafi usiąść delikatnie na chwilkę ale zaraz potem wraca na swoje obroty

    Edited by wiolkor

    Share this post


    Link to post
    Share on other sites
    Samochód: Nie passat
    Rok prod: 2008

    wiolkor jestes z Poznania wiec zadam Ci pytanie byles moze w serwisie boscha bo slyszalem ze tam prawie cuda robia i znajduja usterke doslownie kazda? Wogole czy probowales na przyklad zamienic od kogos kto ma dobry rozrusznik zeby zobaczyc jak sie bedzie zachowywal?Pozdro i powodzenia

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000
    wiolkor jestes z Poznania wiec zadam Ci pytanie byles moze w serwisie boscha bo slyszalem ze tam prawie cuda robia i znajduja usterke doslownie kazda? Wogole czy probowales na przyklad zamienic od kogos kto ma dobry rozrusznik zeby zobaczyc jak sie bedzie zachowywal?Pozdro i powodzenia

    Nie nie byłem w serwisie Boscha ale byłem w ASO i tam ręce rozłożyli ale może jest to jakaś myśl z tym boschem tylko do którego jechać bo pytanie czy cuda robią w każdym czy tylko w wybranym.

    A z pożyczeniem rozrusznika jest mały problem zwłaszcza że musiał bym go wypożyczyć na przynajmniej 2 tygodnie ponieważ bywają dni że auto zachowuje się prawidłowo

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1999

    Może głupie pytanie, ale...

    Klemy w akumulatorze czyściłeś?

    Bo jak podczas kręcenia rozrusznikiem przysiada napięcie, to może elektronika świrować.

    Jakie masz napięcie w instalacji podczas kręcenia?

    Pozdr.

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9TDI-PD 115KM (ATJ)
    Rok prod: 2000
    Może głupie pytanie, ale...

    Klemy w akumulatorze czyściłeś?

    Bo jak podczas kręcenia rozrusznikiem przysiada napięcie, to może elektronika świrować.

    Jakie masz napięcie w instalacji podczas kręcenia?

    Pozdr.

    co do napięcia w instalacji to nie mam zielonego pojęcia jakie jest

    Share this post


    Link to post
    Share on other sites
    Samochód: B5(3B) 1.9 TDI-PD 115KM (AJM)
    Rok prod: 2000

    witam, u mnie podobny przypadek, też jak silnik się ochłodzi to odpala dopiero po ok 2 sek. kręcenia rozrusznikiem (czasem nawet później), jak jest ciepły to odpala idealnie od razu, aczkolwiek w moim przypadku jeśli chodzi o dzwięk to wydaje mi sie że rozrusznik prawidłowo kręci, kiedyś w poprzednim aucie miałem padnięty rozrusznik i czasem bendix nie zaskakiwał i wtedy rzeczywiście dźwięk pracy rozrusznika był inny...

    btw: w momencie jak silnik odpali i przejadę choćby kilkaset metrów , i go zgaszę to kolejna próba odpalenia jest już bezproblemowa, odpala momentalnie

     

    o tak jako ciekawostka geneza mojego problemu:

    otóż kupiłem auto w którym tych objawów nie było, ale niedługo po zakupie okazało sie ze mam przedmuch na głowicy i wytwarza mi sie zbyt duże podciśnienie w ukł chłodzenia, przez co przez zaworek bezp. wraz z tym ciśnieniem ubywało mi płynu chłodzącego, w kabinie słychać było również charakterystyczny dzwięk przepływającej wody.

     

    oddałem auto do ASO, i przy okazji uznałem że zrobię niemal generalny remont silnika, kompletny rozrząd, ze wszystkimi napinaczami, szklanki, panewki, oczywiście uszczelka pod głowicą + planowanie głowicy, masa różnych uszczelniaczy, oringów , regulacja pompostryskiwaczy etc... generalnie kupa kasy na to poszło, i co sie okazało po tej całej kapitalce ... że zaczął tak beznadziejnie odpalać,i do tego tuż po odpalniu jakby trochę zakopcił ... oddałem ponownie do nich ale w ASO rozkładają ręce i mówią ze wszyskto wygląda na OK, ponownie rozebrali co mogli, i mówią że wszystko jest OK, wszyskto na kompie prawidłowo wyregulowane, zero błędów, wymienili mi nawet czujnik temp, bo po tym wszystkim wskaźnik cały czas leżał w spoczynku ... lecz nic nie pomogło, wciąż mam problemy z odpalaniem...

     

    także możecie mnie zaliczyć do grona pechowców z tym samym problemem, w przyszłym tygodniu jeszcze raz skoczę do serwisu gdyż zauważyłem coś co mnie zdziwiło, otóż cały czas temp. nie przekracza mi 70st. , a o ile się orientuję powinna oscylować w pobliżu 90 ...

    zobaczymy co na to powiedzą, oczywiście jeżeli coś więcej będę wiedział to na pewno tu o tym napiszę gdyż może w końcu uda nam się wspólnie znaleźć rozwiązanie naszego problemu

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×

    Important Information

    Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy