Jump to content
pppawelek

[B5] Brak świateł przeciwmgielnych

Recommended Posts

Witam!

 

Nie chcą włączyć mi sie w ogóle światła przeciwmgielne:( Wcześniej nie miałem z nimi żadnego problemu, tylne przednie uruchamiały sie normalnie, a teraz to ten przełącznik jakby nie reagował na żadną zmianę:/ Co sie mogło stać?

Share this post


Link to post
Share on other sites

i dobrze za duzo osob jezdzi na przeciwmgielnych hiehe:D

 

a tak powznie to pewnie wlacznik padl

Share this post


Link to post
Share on other sites

wyrobił sie plastik w przełączniku. Rozbierz caly przelacznik i napraw. to taki maly bolec ktory sie wyciera.

Share this post


Link to post
Share on other sites

Ok- jak będę miał chwile to go rozbiorę (nie wiecie czasem jak sie do niego dobrać?;). Teraz mam jeszcze jedno pytanko: nie świeci mi się lampka w bagażniku, co z tym zrobić? Wczoraj podniosłem klapę i nic, ale jak zamknełem i otworzyłem to świeciła, a dzisiaj już to nie pomagało:/

Share this post


Link to post
Share on other sites

zalany zamek i krancowka wariuje, pada itd, posukaj tematow bylo mnostwo i pisalem tam jak sie do tego zabrac i w jaki sposob sprawdzic co dokladnie jest z nia nie tak

Share this post


Link to post
Share on other sites

a bezpiecznik od świateł przeciwmgielnych sprawdzony? nie pamietam dokładnie ale do tylnych jest bezpiecznik bo latem wymienialem, po co odrazu rozbierac przelacznik? :)

Share this post


Link to post
Share on other sites

Tak jak w tytule po wyciagnieciu przelacznika od swiatel mijania zapala sie kontrolka od swiatel przeciwmgielnych ale z tylu auta zadnej zmiany swieca sie tylko pozycyjne.Wymienilam zarowke i zadnej reakcji,co jest grane???Dodam ze moj pasek to kombi.

:confused:

Share this post


Link to post
Share on other sites

Zobacz czy w ogłe napięcie dochodzi do styku, co siedzi ta żarówka. Może trzeba papierem ściernym przeczyscić styk. No i można ewentualnie sprawdzic wiązkę w klapie, bo być moze przewód się przełamał ze starości - jesli nie będzie napięcia na stykach przeciwmgielnego.

Share this post


Link to post
Share on other sites
Zobacz czy w ogłe napięcie dochodzi do styku, co siedzi ta żarówka. Może trzeba papierem ściernym przeczyscić styk. No i można ewentualnie sprawdzic wiązkę w klapie, bo być moze przewód się przełamał ze starości - jesli nie będzie napięcia na stykach przeciwmgielnego.

A zrób to tak:weź miernik(multimetr) lub żarówkę z kabelkami,załącz przeciwmgielne i sprawdź czy jest 12V.(Chyba że masz znajomego elektryka :) )Jak nie to sprawdź to co napisał kolega Danek.Pzdr.

Share this post


Link to post
Share on other sites

Dzisiaj sprawdzilam wszystkie kabelki dochodzace do lampy i bezpieczniki i okazalo sie ze wszystko ok wiec zostaje mi sprawdzenie czy wogole napiecie dochodzi do zarowki ale to sprawdze jutro u znajomego bo o elektryce nie mam pojecia.Dam znac co bylo przyczyna.Pozdrawiam Magda

Share this post


Link to post
Share on other sites

Dokładnie,będziesz miała pewność czy napięcie w ogóle jest...Pzdr.

Share this post


Link to post
Share on other sites
bezpiecznik 36

 

mysle ze przez te prawie dwa lata (odpowiadasz na post ze stycznia 2008) znalezli juz ten bezpiecznik ;)

Share this post


Link to post
Share on other sites

Witam! odgrzeję temat.Z ginęły mi przeciwmgielne z tyłu. Z przodu są , czy przednie i tylnie podpięte są pod ten sam przekaźnik?Podłaczyłem inny przełącznik i dalej nic. Gdzie szukać dalej??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy