Jump to content
MAGNUM-DXi12

Migająca kontrolka świec żarowych

Recommended Posts

Guest flex15

Witam u mnie przyczyna migającej kontrolki świec jak i palącego się czujnika ESP była przepalona żarówka stopu ... po wymianie kontrolki zgasły bez konieczności kasowania błędów.

Share this post


Link to post
Share on other sites

witam mam taki problem, po podłączeniu przyczepki do mojego passka znikneły mi swiatła stopu i zapala sie migająca kontrolka świec żarowych i po pewnym czasie jak uzyje hamulca to kotrolka ABS I ESP sie swieci ,po odłaczenu przyczepki tak juz zostało co sie mogło sie stać?

Share this post


Link to post
Share on other sites
witam mam taki problem, po podłączeniu przyczepki do mojego passka znikneły mi swiatła stopu i zapala sie migająca kontrolka świec żarowych i po pewnym czasie jak uzyje hamulca to kotrolka ABS I ESP sie swieci ,po odłaczenu przyczepki tak juz zostało co sie mogło sie stać?
zły wątek wybrałeś

sprawdź masę czy jest w gnieździe od przyczepy i czujnik stopu

Share this post


Link to post
Share on other sites

Odnośnie kontrolki świec. To ja miałem taki przypadek - walczyłem z tym ok 3 miesięcy :dupablada

Vag nie pokazywał żadnych błędów , a kontrolka migała sobie własnym życiem . Po przelutowaniu fabrycznego alarmu wątek tutaj http://forum.vw-passat.pl/showthread.php?t=29526. Miałem jakiś tydzień spokoju , po tym okresie szajba żółtej kontrolki od nowa:bleble.teraz po mrozach zapaliła mi się kontrolka airbaku (Vag powiedział "zwarcie układu zapłonowego do masy") , chciał czy nie dalem nura pod środkowy kokpit i wydłubałem chwasta . Po rozebraniu (trzeba go roznitować) zobaczyłem na pinach w środku jedną wielką śniedź:zeco po umyciu jagodzianką :) poskładałem wszystko( roznitowany dekielek na silikon). Po założeniu klem cisza , zero migających kontrolek airbaku i wrednej żołtej od świec. Do tej pory zastanawiam się co ma jedno do drugiego , ale cóż pomogło :dobrze Fotka roznitowanego (tylko uwaga - wyciągać płytkę delikatnie bo czujnik przyspieszenia jest w żelu , no i wiadomo ) cała operacja po odłączeniu klem )

20110312042.jpg

Share this post


Link to post
Share on other sites
W dniu 17.01.2011 o 22:44, irek199 napisał:

Witam. Forumowa szukajka nie bardzo mi pomaga. Nie mam problemów z odpaleniem silnika, świece sprawne, kontrolka po włączeniu zapłonu świeci normalnie i gaśnie po czasie w zaleznosci od temperatury, ale po jakimś czasie od odpalenia silnika mruga 15 razy a silnik podwyższa swoje obroty, świece przestają grzać , mocniejsze światła ) Czy ktoś może spotkał się z takim czymś i czy to normalne czy ma to za zadanie coś sygnalizować? Silnik 1.6 TD SB(bez komputera)

Witam. Rozwiazales może problem, mam dokładnie to samo u siebie? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy