Skocz do zawartości
Gość zentral

[silnik] Pasek rozrządu ociera o obudowe

    Rekomendowane odpowiedzi

    Gość zentral

    Witam

    Mam mały problem z paskiem rozrządu, na wiosnę mechanik wymienił mi pasek i simeringi ponieważ pokazał się olej. Od tego czasu jest zrobione około 10 tys km sprawdzałem zaraz po wymianie wszystko było oki wiec jeździłem bez obaw, kilka dni temu ściągam obudowę paska i aż sobie usiadłem wszystko w oleju ale co najgorsze pasek ocierał o obudowę i z szerokości 2,5 cm zostało 1,9 cm szukałem na forum ale znalazłem tylko ze obudowa może mieć oberwane uchwyty i ociera o pasek ale u mnie obudowa oki. Pasek był zsunięty z koła na pompie wtryskowej tak ze połowa szerokości koła była widoczna wiec przesunąłem go w stronę pompy tak jak powinien być po odpaleniu silnika pasek wrócił na lewą stronę. Co to może być wyczytałem ze po pewnym przebiegu trzeba wymienić koła zębate ale które czy może to być spowodowane tym ze podczas wymiany simeringów na wałku pośrednimi wałku rozrządu i wale któreś koło jest krzywo założone. Poradźcie co robić simeringi pasek i napinacz już kupiłem co może być przyczyną. Samochód ma już 330 tyś a ile miał wcześniej tego nie wie nikt.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 101KM (AVB)
    Rok prod: 2002

    Miałem taki przypadek, że pasek tarł o obudowę. Przyczyną okazał się sam pasek, zresztą dopiero trzeci-poprzednie po założeniu i kontrolnym odpaleniu silnika zjeżdżały same z kół :przestraszony: Długo z tym problemem walczyłem, w końcu ktoś mi podpowiedział żeby poćwiczyć z paskami i kupiłem kilka różnych w różnych sklepach :D (akurat umówiłem się że będę mógł zwrócić ale w sumie kosztowna diagnostyka ;) )

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zentral

    witam

    moze coś w tym być wcześniej zawsze zakładałem paski Gates a ostatni ten który teraz jest załozony to chyba Dayco jesli dobrze pamiętam akurat taki mieli na sklepie ale chwalili go ze jest lepszy niz Gates wiez kupiłem. Teraz kupiłem ponownie Gates za tydzien mam jechac do mechanika założymy i zobaczymy co bedzie sie działo dzieki i pozdrowionka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zentral

    witam

    pasek rozrządu zdjety, simeringi wymienione przy okazji pompa wodna bo miała już dosyć spore luzy, ale wystąpiłą kolejna usterka łożyska w pompie wtryskowej jest dosyć duży luz pompa juz u gostka który sie tym zajmuje koszt wymiany łożysk około 200 zł na jutro ma byc zakładam i zobacze co bedzie sie działo napiszcie czy to mogło byc przyczyną zsuwania sie paska z koła zębatego pompy wtryskowej??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zentral

    witam

    pompa wtryskowa po wymianie łożysk zamontowana pasek rozrządu chodzi ładnie po kole nie zsuwa sie wiec przyczyna była w łożyskach, kolejne pytńko samochód troszke głośniej chodzi niż przed remontem i jakby troszke słabszy trzeba chyba przestawic zapłon tylko nie wiem w którą strone obrócić pompe wtryskową jesli ktos to robił proszę o pomoc pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 101KM (AVB)
    Rok prod: 2005

    nie spotkałem się jeszcze z czymś takim że pasek ma jakąś wade czy coś tam , jak pasek zjeżdża to napewno jest problem z jakimś łożyskiem albo pompa ale przeważnie napinacz lub jakaś rolka prowadząca

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.9 D 68KM (1Y)
    Rok prod: 1990

    ja u siebie doznalem wlasnie wczoraj efekt ocierania sie o obudowe. a dokladniej... juz wczesniej zauwazylem, ze pasek po wymianie lekko ocieral sie o obudowe, ale to byly jedynie delikatne opiłki z paska. jako ze po wyczyszczeniu nie robilo sie wiecej to zostawilem jak jest. kilka dni temu uszczelnialem pompe wtryskowa, gdzie poszedl oring od recznego przyspieszacza. ok. pompa ladnie uszczelniona. zebatka nalozona i zauwazylem,ze jest luz na tej zebatce ruszajac na boki itp. dowiedzialem sie , ze jest to lozysko w pompie wtryskowej. zlekcewazylem to. nalozylem pasek i w trase.... tylko... tym razem pasek byl nieco bardziej napiety niz poprzednio, wiec kolo zebate od pompy wtryskowej bylo pod wiekszym katem, czyli pasek wystawal tym razem jakies 2mm poza kolo zebate... efekt koncowy... podczas jazdy uslyszalem jakies terkotanie. wrzucilem na luz na moment, tutaj cisza... sporotem na bieg i znow terkotanie... minela krotka chwila.... wylaczylo sie zasilanie... zaczely spadac obroty... zjechalem na pobocze... krociotka proba odpalenia silnika... nic... ok. pomyslalem... juz wiem co to jest... podnioslem maske, pasek pojechal tak po obudowie, ze wyzlobil ksztalt ulozenia na wylot !!! tak sie wpasowal, ze potargalo go az do polowy.. mysle... ok.. szczescie w nieszczesciu, ze nie pekl. zholowalem auto pod dom... wzialem sie za rozbieranie, mowie sobie... zanim kupie nowy pasek to zaloze sobie poprzedni na te pare dni.. a tu... ustawilem rorzad przed zdjeciem paska... znaki poprzestawiane.. oho. pomyslalem, to juz po zaworach... na chwile dzisiejsza zdecydowalem, ze zawoze pompe wtryskowa do pompiarza, bo nie ma sensu zakladac paska rorzadu, bo znowu bedzie to samo. czy zawory mi sie pokrzywily tego nie wiem. najpierw naprawie pompe, pozniej sprawdze zawory... tak wiec... nie lekceważcie takich rzeczy jak krzywe koła zębate, lepiej to naprawić niż później remontować silnik .rowniez nie spotkalem sie z tym,ze to moze byc wina paska. w w/w przypadkach gdzie zmieniano paski na inne typy to mogla byc zmieniona sie sila naciagu, raz byla wieksza, raz mniejsza, dlatego raz tarl o obudowe, a raz byl ok. oczywiscie nie zawsze to zebatka, moze byc napinacz.

    Edytowane przez timfly
    adnotacja

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.9 D 68KM (1Y)
    Rok prod: 1990

    pompa wrocila z naprawy - wstepny koszt 170 zl, po przyspieszeniu terminu "na dzisiaj" - 200 zl. dowiedzialem sie, ze ta pompa nie pracuje na lozysku , tylko na tulejkach. same czesci nie sa kosztowne, jedynie robocizna :-) auto zlozone, chodzi... jeszcze tylko troche regulacji. pozdr.

     

    ---------- Post added at 13:21 ---------- Previous post was at 07:23 ----------

     

    na szczescie autko chodzi, rozrzad ustawiony, nic nie stuka, nie dymi.. tak wiec mialem duzo szczescia. :-)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990

    Witam, dołączę się do wątku.

    Silnik 1,8 PF 410 000 km przebiegu, przez ostatnie dwa dni walczyłem z ustawieniem rozrządu, jak się okazało schematy dostępne nie pasują, wstępnie ustawiłem w ten sposób pierwszy cylinder w górnym położeniu(kreska na kole zamachowym, wałek rozrządu na środku (znaki OT), natomiast wałek od zapłonu napis OT idealnie na godzinie 12(z żadnym kołem się nie zgrywa ale palec rozdzielacza wskazuje I cylinder) niestety znak na kole pasowym wału też patrzy nie wiadomo gdzie.

    Ale do rzeczy auto odpaliło przy takim ustawieniu lecz pasek rozrządu zsunął się już od wałka zapłonu i ociera o obudowę tym samym hałasuje. Na wałku rozrządu jest idealnie na środku(dodam że na tym wałku wymieniałem simering, ale klin założony koło dokręcone zwłaszcza że tą śrubą kręciłem przy wielokrotnym sprawdzaniu ustawień), natomiast na wałku pośrednim i wale ociera o obudowę silnika.

    Pasek to Gates, napinacz SKF, nie wiem czy problemem nie jest koło zębate wału gdyż nie mogłem odkręcić jednej śruby imbusowej i musiałem ją trochę spiłować dremelem i nabić nasadkę 12mm i w ten sposób dopiero udało mi się odkręcić.

    Czy możliwe jest podczas takiego nabijania cofnął się wał, lub te koło zębate uległo głębszemu osadzeniu ??(bicia nie widać )

    Co teraz z tym zrobić ? wymieniać pasek na inny tak jak ktoś wspominał wyżej ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Zrób proszę zdjęcie jak zamontowałeś rolkę napinającą, bo prawdopodobnie zrobiłeś to źle czyli strona zewnętrzna rolki jest od strony silnika.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990

    Chyba inaczej nie da się zamontować napinacza ?

    20161130_092824.jpg

    Dodam jeszcze że na górnym kole gdzie od razu schodzi pasek z napinacza układa się idealnie na środku, natomiast problem jest na kole wałka aparatu zapłonowego i wału.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Da się.

    Osadzenie rolki pod pasek na łożysku napinacza nie jest osiowe, na zdjęciu wydaje się być okey.

    Nie zaszkodzi sprawdzić jeszcze raz.

    Koło zębate na wale nie było ruszane? Warto sprawdzić czy jest dobrze dokręcone.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990
    Da się.

    Osadzenie rolki pod pasek na łożysku napinacza nie jest osiowe, na zdjęciu wydaje się być okey.

    Nie zaszkodzi sprawdzić jeszcze raz.

    Koło zębate na wale nie było ruszane? Warto sprawdzić czy jest dobrze dokręcone.

     

    Z kołem nic nie robiłem i nie odkręcałem, tylko jak pisałem musiałem kilkukrotnie uderzyć w śrubę imbusową którą przykręca te talerze do koła zębatego.

    Na razie będę jeździł na tym pasku, nie widać żadnych poszarpań od tego obcierania, może się ułoży, w weekend założę jeszcze stary napinacz i ewentualnie stary pasek, żeby zobaczyć czy sytuacja ulega zmianie.

    Edytowane przez 21adam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990

    Witam ponownie, problemów ciąg dalszy niestety rozrząd nie jest ustawiony do końca dobrze, gdyż auto w górnym zakresie nie ma mocy.

    Ustawiłem w sposób następujący:

    Wałek rozrządu w głowicy znaki OT na strzałce obudowy plastikowej

    Kolo zamachowe kreską na wycięciu

    Wałek pośredni znak OT pionowo do góry, palec wskazuje I cylinder(nacięcie na obudowie aparatu zapłonowego)

    Ustawienie powyższe pozwoliło na odpalenie auta, lecz nie ma mocy powyżej 3 tyś., znak na kole pasowym nie pokrywa się ze strzałką na osłonie plastikowej.

    Dziś spróbowałem ustawić tak aby znak na kole pasowym pokrywał się ze strzałką jego obudowy, znak na wałku rozrządu głowicy na OT obudowy i wałek pośredni/aparat na I cylinder, auto odpaliło ale strasznie nierówno szarpało i gasło.

     

    Nie mam już pomysłu, podobny problem odnalazłem na forum golfa, ale użytkownik nie podał na koniec rozwiązania

    http://forum.vwgolf.pl/viewtopic.php?f=2&t=101930&start=14

     

    Co do ocierania paska, założyłem stary napinacz i nowy pasek rozrządu Conti, niestety nic nie pomogło, wymienię chyba te dolne koło wału na nowe.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Ustaw wg koła na wałku i kręcąc zgodnie z kierunkiem pracy silnika na pierwszej kresce na kole zamachowym.

    Potem niestety trzeba trochę na słuch i na wkręcanie na obroty doregulować aparatem zapłonowym.

    Zdejmij też wtyczkę z czujnika temp na sterownik i dwa razy odpal silnik po jego odpięciu.

    Po drugim odpaleniu zresetuje się sterownik po pezegazowaniu do ponad 3 tyś i jeśli wtedy silnik będzie się wkręcał ładnie to teoretycznie jest Okey a jak nie to poprawiamy aparatem.

    Często po odpięciu wtyczki czujnika i odpaleniu silnik w ogóle nie wchodzi nawet na średnie obroty ale po drugim odpaleniu już ten problem powinien zniknąć.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990
    Ustaw wg koła na wałku i kręcąc zgodnie z kierunkiem pracy silnika na pierwszej kresce na kole zamachowym.

    Potem niestety trzeba trochę na słuch i na wkręcanie na obroty doregulować aparatem zapłonowym.

    Zdejmij też wtyczkę z czujnika temp na sterownik i dwa razy odpal silnik po jego odpięciu.

    Po drugim odpaleniu zresetuje się sterownik po pezegazowaniu do ponad 3 tyś i jeśli wtedy silnik będzie się wkręcał ładnie to teoretycznie jest Okey a jak nie to poprawiamy aparatem.

    Często po odpięciu wtyczki czujnika i odpaleniu silnik w ogóle nie wchodzi nawet na średnie obroty ale po drugim odpaleniu już ten problem powinien zniknąć.

     

    Strzał w 10 :) tak właśnie ustawiłem: wałek na znak OT, koło zamachowe na kreskę, gdyż jest tylko jedna i wałek pośredni na I cylinder, pokręciłem aparatem i auto odzyskało moc choć ma trochę za duże wolne obroty - około 1000, ale to pewnie doregulować będzie trzeba.

    Wychodzi na to, że znak na obudowie rozrządu tuż nad kołem pasowym wału jest chyba do ustawienia zapłonu, lecz nie ma tam żadnej podziałki, przy ustawieniu rozrządu jak wyżej znak na kole pasowym według znacznika jest cofnięty o jakieś 2 cm w przeciwną stronę niż ruch koła.

     

    Niestety pasek w dalszym ciągu ociera więc chyba nie ominie mnie wymiana kół napędowych, do wyboru jest Topran, Febi i SWAG, oczywiście Toprana z miejsca odrzucam, a pomiędzy pozostałymi jest 10 zł różnicy warto dopłacać do SWAG-a ?

    Jeszcze raz serdecznie dziękuję za pomoc .

     

    Ps. Wychodzi na to że silnik 1,8 PF jest chyba bezkolizyjny, gdyż wykorzystałem chyba wszystkie możliwości ustawienia rozrządu pasek zakładałem około 20 razy, jak nie więcej.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Z tym przycieraniem paska to musiałbym zobaczyć na własne oczy.....

    Nie pamietam jak jest na wale, jak jest tam kołnierz, ale teoretycznie tylko napinacz ma kołnierz z obu stron i to niby prowadzi pasek...

    Teraz mi sie przypomniało, na kole zamachowym pierwsza pojawia się kreska , ale jest ona od zapłonu (wyprzedzenie), za kreską, jakies 1,5 cm, powinna być słabsza, mniej widoczna z nabitym "zerem"..to zero to do ustawienia rozrządu, gruba do lampy stroboskopowej, sorki, ale trochę już minęło czasu jak ostatnio to robiłem.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990

    Niestety na kole nie mogłem odnaleźć drugiej kreski, czytałem dużo na temat tych znaków i na niektórych kołach są nacięcia kropki zera itp. ja obświeciłem obszukałem i drugiego znaku nie znalazłem.

    Poniżej przesyłam link do filmu jak pracuje pasek, nawet na napinaczu jest skierowany bliżej obudowy silnika, jego wyśrodkowanie na wszystkich kołach przed odpaleniem nic nie daje, gdyż zaraz bo ściąga.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 1999

    Czyli przyciera o tą blaszaną osłonę rozrządu?

    Pozostaje dać cieniutką podkładkę pod napinacz, lub sprawdzić czy przypadkiem

    ta osłona dobrze dolega do bloku silnika.

    Jeśli pasek mieści się na szerokości koła na wale to musi być dobrze.

    A jak to wygląda jak poruwnujesz obecną drogę paska na kołach do śladów

    jakie pozostały po poprzednich paskach?

    Ta kreska która jest powinna być po ustawieniu rozrządu bardziej od przodu auta, to w przypadku gdyby trzeba było

    przekręcać koła aby zgrały się z zębami paska.

    Jest jeszcze metoda na cylinder, czyli w otworze po świecy na pierwszym cylindrze sprawdzamy czy tłok jest na samej górze, wtedy porównujemy

    z kreską na kole zamachowym, jak uciekła w stronę przodu auta to robimy swoją kreskę.

    Edytowane przez lebow

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B3 1.8 107KM (PF)
    Rok prod: 1990

    Blaszana osłona jest dociskana do bloku poprzez przykręcenie plastikowej osłony paska, której brakuje na filmie. Niestety mimo wszystko po skręceniu wszystkiego pasek dalej ociera. Na kołach nie dostrzegam śladu po starym pasku w jaki sposób biegł, są tylko w rowkach zabrudzenia ale na całej szerokości.

    Póki co pojeżdżę i po obserwuje jak nie będzie się strzępił to chyba pozostawię jak będzie się działo coś gorzej to zmienię koła i pasek, ewentualnie dam podkładkę pod napinacz.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    ×