Skocz do zawartości
under81

instalacja i podpięcie haka

    Rekomendowane odpowiedzi

    Samochód: Nie passat
    Rok prod: 2004

    Michał, ale kolega ma zwykłe gniazdo 7Pin bez mikorstyku.

    Co do kontrolki to chodziło mi o "żółtą żarówkę" a nie o migacze w cepce ;).

    Ale owszem i taka tez się zdarza :).

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2003
    Michał, ale kolega ma zwykłe gniazdo 7Pin bez mikorstyku.

    Mój błąd nie doczytałem. Ale i tak sprawdził bym rozpiskę pinów czy aby na pewno dobrze podpięte a jak nie to zostawić ten moduł wykorzystać kable i wtyczki i zrobić to normalnie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2004

    tez tak doradziłem, podpiąć na sztywno i po temacie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001
    tez tak doradziłem, podpiąć na sztywno i po temacie.

     

    Piotrku wczoraj byłem zakupiłem gotową 2m wiązke do przyczepki na 7 pin. Zapłaciłem za nia 29zł dokładnie. Wczoraj to założyłem ale czekam jeszcze aż powróci mi gniazko z Westfalii bo 3 bolce mi wypadały z tego gniazda dałem to by mi to podkleili jakims specjalnym klejem z Rafametu. Jak przyjdzie to podmienie tylko gniazko na to oryginalne bo jest lepsze z góry wchodzi wiazka z charmonijką gumową Teraz musi to dzialać. Az sprawdze jak u mnie z kolejnością pinów w tym module i wrzuce zdjecia na forum.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2004

    teraz w zasadzie już nie ma co tam paskudzić.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    tak to miałem to podłączone w tej wtyczce i w module.. Może komuś sie sprzyda Przydał by sie schemat do tego modułu...

     

    DSC_1259.jpg

     

    DSC_1263[1].jpg

     

    DSC_1265[1].jpg

     

    DSC_1266[1].jpg

     

    DSC_1267[1].jpg

     

    - - - - - aktualizacja - - - - -

     

    Tu jest doklaldnie ta ori wtyczka bo miałem w niej ulamane te noski i 3 te wtyki mi wypadały i musiałem przełożyć na wtyczke "zamiennik"

     

    DSC_1118.jpg

     

    DSC_1117.jpg

     

    DSC_1116.jpg

     

    DSC_1118.jpg

    DSC_1259[1].jpg

    Edytowane przez gwiazda111

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Tak wogóle chłopcy to zadzwonilem dzis do Westfalii i rozmawialem z biurem pomocy techn. Kazali mi napisac formularz kontaktowy ->http://www.westfalia-automotive.com/pl/kontakt/formularz-kontaktowy/#c2823

    z opisem..wysłałem im , ciekaw jestem co odpisza :) :marecek

    Jestem uparty wiem :) chcę sie dowiedzieć tylko prawdy :kciuki

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Odp Wesfali jest taka :

     

    Witam serdecznie,

    W odpowiedzi na Pana zapytanie przesyłam wymagane informacje.

    Przede wszystkim montaż haka zdemontowanego z innego pojazdu wiąże się ze ogromnym ryzykiem, szczegółowe informacje znajdzie Pan w artykule na naszej stronie: http://www.westfalia-automotive.com/pl/obsluga-i-wsparcie-klienta/przeczytaj-zanim-kupisz/

    Wiązka, którą Pan zamontował pochodzi z rynku brytyjskiego, gdzie podłączenie wygląda inaczej. W związku z tym nie jest możliwe poprawne podłączenie takiej wiązki w samochodzie z dystrybucji polskiej.

    Dodatkowo, nie zawsze da się w pełni zdemontować wiązkę z pojazdu, więc być może wiązka zakupiona przez Pana nie jest kompletna.

    Poniżej przesyłam ofertę na zakup nowych, kompletnych i na pewno poprawnych produktów. Instrukcje może Pan pobrać klikając w obrazek tabeli poniżej.

     

    Bez tytułu.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: Nie passat
    Rok prod: 2004

    no widzisz, już widać, że to ten moduł był przyczyną wariacji ;).

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Gosc z Wesfalii napisał jeszcze jedna wiadomość mi :

     

    Witam ponownie,

     

    Nie udostępniamy schematów modułu. Zawsze wiązka przewodów wchodzących do modułu jest zakończona gotową wtyczką, której nie należy „poprawiać”. Dodatkowo zauważyłem, że sam moduł ze zdjęć przesłanych przez Pana różni się od tego zawartego w zestawie na rynek polski – jest to inna wersja (021777/031777).

     

    Z poważaniem/ With kind regards/ Mit freundlichen Grüßen

     

    Sebastian Szulik

    WESTFALIA_Logo_RGB

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.8 T 150KM (AWT)
    Rok prod: 2001

    Witam,

     

    zakupiłem Passata b5fl z oryginalnym odpinanym hakiem. Gniazdo jest 13pinowe, ale działają tylko kierunkowskazy. Dotarłem do wiązki idącej w lewym schowku w bagażniku i po sprawdzeniu przewodów okazało się że nie ma stopu oraz pozycyjnych lewych. Wiązka idzie dalej do przodu auta. Moje pytanie: gdzie ta wiązka ma zakończenie, gdzie ją zlokalizować?

     

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998

    Witam,

    zakupiłem hak z wiązką jak na foto. Wszystko jest dla mnie jasne, oprócz jednej rzeczy, a mianowicie mam pytanie:

    co należy wypiąć (zapewne w skrzynce bezpiecznikowej) żeby wpiąć tam wtyk nr 1, a to co się wypnie wpiąć do wtyku nr 2.

    Bardzo proszę o pomoc - najlepiej jakieś fotki, bo tak będzie mi łatwiej, gdyż jestem amatorem ;)

     

    rysunek_1.jpg

    1.jpg

    2.jpg

    Edytowane przez leszczyk

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1998
    Witam,

    zakupiłem hak z wiązką jak na foto. Wszystko jest dla mnie jasne, oprócz jednej rzeczy, a mianowicie mam pytanie:

    co należy wypiąć (zapewne w skrzynce bezpiecznikowej) żeby wpiąć tam wtyk nr 1, a to co się wypnie wpiąć do wtyku nr 2.

    Bardzo proszę o pomoc - najlepiej jakieś fotki, bo tak będzie mi łatwiej, gdyż jestem amatorem ;)

     

    [ATTACH=CONFIG]132712[/ATTACH]

    [ATTACH=CONFIG]132713[/ATTACH]

    [ATTACH=CONFIG]132714[/ATTACH]

     

    Czy jest szansa na jakąś odpowiedź?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1997

    Odnawiam,

    z zapytaniem,

    Hak zamontował poprzedni właściciel, dziś chciałem ciągnąć przyczepkę a tu lipa, wszystkie światła, są

    natomiast po włączeniu kierunkowskazu szybko miga jak by żarówka spalona była, myślę że coś nie tak z gniazdem,

    rozbieram, podłączam żarówkę aby sprawdzić wtyki a tu normalnie miga, a po podłączeniu przyczepki bardzo szybko, jedna i 2 przyczepka i laweta, :/ ??

    Pomoże ktoś?

    Gdzie szukać przyczyny

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    ×

    Powiadomienie o plikach cookie

    Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności