Skocz do zawartości
Gość BIKA13

klimatyzacja

    Rekomendowane odpowiedzi

    Samochód: B7 2.0 TDI 170KM DSG
    Rok prod: 2011
    jeden stwierdził, że klima w kombi jest wydajniejsza (podobno fabrycznie w kombi taką wydajniejszą montowali), bo ma większą przestrzeń do schłodzenia. Z tą przestrzenią to fakt, ale czy z klimą, to mam wątpliwości.

    No argument bez sensu - to jak chciałbym ochłodzić mieszkanie, to miałbym otwierać lodówkę, zwiększając tym samym przestrzeń do chłodzenia?

    Porównywałem ostatnio z Derlysym ilości czynnika w klimatyzacjach - do mojej klimy wchodzi 700 (+50) gram czynnika, a do jego B5 FL z 2002 r. - 600.

    Obaj nie narzekamy na wydajność.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość miszel64

    mobile mam pytanko woda dostaje mi się do srodka podczas ostrych skretach tak jakby kapała od klimy a woda od klimy ni9egdzie nie odplywa !!gdzie jest odpływ wody od klimy w pasku

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9TDI 110KM (AFN)
    Rok prod: 1999

    Mam pytanie nie wiem co jest odpalam silnik przeważnie gdy jest zimny sprężarka od klimy zaczyna piszczeć

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9 TDI-PD 131KM (AVF)
    Rok prod: 2001

    Może być pasek luźny, rolka napinacza się zatarła, sprzęgło w sprężarce padło. Ewentualnie zatarta sprężarka.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: ---

    Po przebojach z klimą w końcu ją uruchomiłem :). Pozostało jedno pytanie... Bardzo mocno nagrzewa się rurka (zaznaczona na fotce) dosłownie odpaliłem klime na 2 minuty i po wyłaczeniu zaczeło cos syczeć. Syk wydobywał sie właśnie z tego zaworka na fotce, no i był bardzo gorący (trudno do niego było sie dotknąć).

     

    Wcześniej klima nie działała więc stąd te pytania :confused:

     

    Pozdrawiam

    DSC00045.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9TDI 110KM (AFN)
    Rok prod: 1999

    1) Lodówka domowa też się nagrzewa - tak to już działa

    2) syczy - wszystko masz w jak najlepszym porządku.

     

    Pozdro

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: ---

    Dziwi mnie tylko że po 2 minutach to jest tak gorące że nikt tego zaworku nie dotknie :P. Ale jak tak ma byc to... orajt :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 2.5 TDI V6 150KM (AKN)
    Rok prod: 2001

    Witam

    Do końca nie jestem przekonany czy wypisuje swoje "żale" w dobrym miejscu... 06.04.09- byłem na przeglądzie układu klimatyzacji (nie istotne NA RAZIE gdzie) ale człowiek który to sprawdzał sprawdził ciśnienie w układzie pokazało 0, wyciągną filtr z rurki układu (zapomniałem jak się nazywa fachowo) i orzekł co następuje z racji tego że widać ponoć opiłki - dla mnie to były nie czystości układu - należy zregenerować kompresor 700, wymienić osuszacz 200, uzupełnić 250, przepłukać układ 600, no i jeszcze robota 350. W zeszłym roku gdyby coś takiego powiedział pewnie bym się prawie od razu zdecydował, lecz teraz nie jest mi w smak płacić aż tyle. Biorąc pod uwagę fakt że do warsztatu przyjechało auto na innych blachach niż obowiązujące w danym woj. dla spójności dodam że rzecz działa się w Stolicy a ja jestem z LU.

    Tak że proszę "Braci" o poradę i wsparcie duchowe... :-\

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3BG) 1.9TDI-PD 131KM (AVF)
    Rok prod: 2001

    MI też wentylator nie chodził , sprawdziłem poprzez diagnostykę za pomocą panela klimatronica (jak to zrobić jest gdzieś na forum opisane- szukaj kody klimatronic) i wyskoczył mi błąd uszkodzone szczotki wentylatora (kod 4F9). Wymieniłem szczotki i wentylator chodzi jak powinien,nie wiem ile kosztują szczotki oryginalne ja dorobiłem z większych przy pomocy szlifierki i suwmiarki. Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-PD 140KM (BMP)
    Rok prod: 2007

    Witam -mam pytanie do kolegów ,mam taki problem z klimatronikiem -jak odpalam samochód to wentylator od nawiewów mam ustawiony na 1 prędkości, jak ruszę i jadę to ze wzrostem prędkości klimatronic sam podwyższa obroty wentylatora na 3 lub 4 prędkość i tak wyświetla na wyświetlaczu,prosze o odpowiedz czy to normalne?dziękuje z góry za pomoc

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1999

    Mam pytanie. Czy wentylator klimatyzacji powinien załączać się dopiero po właczeniu na climatronicu trybu auto? A na trybie Econ klimatyzacja jest wyłączona i jest to po prostu zwykły nawiew? Nigdy nie miałem klimy wcześniej i nie wiem do konca jak to powinno działać. Jesli mi sie ten wiatrak nie załacza czy konieczna bedzie wymiana? Dodam, że sprawdzony na krótko chodzi, sprężarka tez sie załacza, klima jest swieżo nabita. Tylko tyle, że po przejściu na Auto sprężarka załacza sie a wiatrak nie.

    Edytowane przez kryhol

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-PD 140KM (BKP) 4x4
    Rok prod: 2006

    Są 3 tryby:

    ECON - wiartak nie działa

    (BRAK) - wiatrak działa

    AUTO - wiatrak działa

     

    Skoro działa na krótko, to jest sprawny, więc przyczyny szukaj gdzieś w doprowadzeniu prądu do wiatraka.

    Zrób też autotest climatronick'a.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.8 20V 125KM (APT)
    Rok prod: 2000

    Witam ! Prosze o info , dzisiaj nabijalem klime ,wszystko dziala jak nalezy ,klima chlodzi jak nalezy ,ale wczesniej na klimatronicu wyskakiwaly bledy chyba 4 osemki po lewej i jakis numer po prawej nie pamietam, te bledy prawdopodobnie z braku plynu bo nie mialem klimy nabitej, wczesniej byl waz uszkodzony.

     

    Moje pytanko czy te bledy trzeba kasowac ? czy same znikna zaraz po nabiciu i pierwszym uruchomieniu? dzisiaj mialem pilny wyjazd w delegacje i paska musialem zostawic ,nie zdazylem tego sprawdzic po ponownym uruchomieniu.

     

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-PD 140KM (BKP) 4x4
    Rok prod: 2006

    same nie znikną, ale też nie powinny przeszkadzać, skoro klima działa. Nie wiem czy da się skasować błędy bezpośrednio przez climatonik, jeżeli nie to tylko VAG

     

    Dla pewności przekręć zapłon i wciśnij "obieg zamknięty" + ECON(przytrzymaj przez 5sek) i zobacz jakie to błędy.

    Edytowane przez sooper

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 140KM (CFFB)
    Rok prod: 2012

    witajcie niewiem czy w dobrym dziale pisze ale mam mały problem .

    A mianowicie taki , ze klima słabo mi chłodzi w zeszłym roku działała po nabiciu o wiele mocniej, a teraz ledwo zipie . W tamtym roku walnoł mi witrak klimy i mniałem bład 318 a teraz jest juz wszystko ok , zero błedów a klima słabo chłodzi moze poprostu teraz trzeba dobic czynnika ???

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B6 2.0 TDI-PD 140KM (BKP) 4x4
    Rok prod: 2006

    viking - a z jaką temp Ci wieje ??

    Tutaj masz instr. jak to sprawdzić:

     

    http://forum.vw-passat.pl/showthread.php?p=870558#post870558

     

    Przez rok czasu przez przewody elastyczne ubywa ok 10-15% czynnika chłodzącego, więc w Twoim przypadku, to albo za mało Ci dobili, albo układ nieszczelny, bo 15% jakoś drastycznie nie wpływa na chłodzenie.

    Być może, wcale to nie w ilości czynnika leży wina, a w jednym z elementów klimy, sam walczę ze słabą wydajnością klimy :|

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 140KM (CFFB)
    Rok prod: 2012
    viking - a z jaką temp Ci wieje ??

    Tutaj masz instr. jak to sprawdzić:

     

    http://forum.vw-passat.pl/showthread.php?p=870558#post870558

     

    Przez rok czasu przez przewody elastyczne ubywa ok 10-15% czynnika chłodzącego, więc w Twoim przypadku, to albo za mało Ci dobili, albo układ nieszczelny, bo 15% jakoś drastycznie nie wpływa na chłodzenie.

    Być może, wcale to nie w ilości czynnika leży wina, a w jednym z elementów klimy, sam walczę ze słabą wydajnością klimy :|

    dzieki kolego jak sprawdze co i jaka mam temp to napisze

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.9 TDI 110KM (AFN)
    Rok prod: 1999

    witam,mam taki oto problem. przy odpalaniu auta nagle na wyswietlaczu climatronica wszystko zaczyna migac przez okolo 10 sec a dopiero pozniej wyswietla sie off. co moze byc powodem takiego zachowania sie klimatyzacji? problem ten zauwazylem dzisiaj. pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B5(3B) 1.8 20V 125KM (ADR)
    Rok prod: 1998
    witam,mam taki oto problem. przy odpalaniu auta nagle na wyswietlaczu climatronica wszystko zaczyna migac przez okolo 10 sec a dopiero pozniej wyswietla sie off. co moze byc powodem takiego zachowania sie klimatyzacji? problem ten zauwazylem dzisiaj. pozdrawiam

     

    Poczytaj to: http://forum.vw-passat.pl/showthread.php?t=59183&highlight=klimatronic+miga

    Conieco o kodach: http://forum.vw-passat.pl/showthread.php?t=54

    Ciekawy wątek do poczytania: http://forum.vw-passat.pl/showthread.php?t=1046&highlight=climatronic+si%EA+wy%B3%B1cza

    Spróbuj zczytać błędy i daj znać.Pzdr.

    Edytowane przez Patryk_

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Samochód: B7 2.0 TDI 140KM (CFFB)
    Rok prod: 2012

    witam sprawdziłem temp na kanale 8 i wieje mi z temp 12st od czego zaczac szukanie w czym problem ? od dobicia klimy ???

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    ×

    Powiadomienie o plikach cookie

    Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności