Jump to content

eMKo

  • Content Count

    23
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About eMKo

  • Birthday 11/12/1977

Informacje osobiste

  • Imię
    Marcin
  • Płeć
    Mężczyzna
  • Miejscowość
    Piła

Samochód

  • Silnik
    Nie passat
  • Rok produkcji
    ---
  1. Sprawdźcie jeszcze stan gum na łączniku stabilizatora. U mnie one skrzypiały, a w kabinie niosło się to jak wielkie tłuczenie czegoś pod nogami kierowcy.
  2. Cześć, mój passat jest miesiąc po takiej operacji. Uszczelkę miał z 3 otworami i taką też ma założoną. Gość od naprawy głowicy mówił, że wszystko zależy od wysokości wystawania tłoków ponad korpus silnika. Jego planowanie nie miało nic do wysokości uszczelki.
  3. Witam, jestem po operacji naprawy przez Pana Krzysztofa mojego FIS. Polecam! Zapłaciłem stówkę plus dwie przesyłki i mam wyświetlacz jak nówkę. Pozdrawiam
  4. Witam, miałem podobne objawy. Z początku wystarczało jak stał na moim pochyłym podjeździe przodzem w dół, ale to też przestało pomagać. Diagnoza - nieszczelna pompa vacum. Po wymianie na sprawną pali na "kopa". Po dłuższym czasie życia z tą wadą po tylna część silnika zrobiła się tłusta i brudna od ropy, którą przepuszczała pompa vacum. pozdrawiam
  5. Witam, w moim AVF miałem wsadzone AM (mam je teraz na sprzedaż pasują do 100-105KM TDI), wymieniłem na AL i wszystkie problemy (duże spalanie, mała moc, słabe zbieranie ze startu) zniknęły. Żadnych przeróbek sofu! Miałem propozycję wymiany softu do tych AM, ale koszt przeróbki przewyższał zakup sprawdzonych pompek i ich wymianę. Wymiany dokonał pracownik serwisu VW we własnym warsztacie. Miał jakieś papiery wydrukowane z nasatwami z jakimi trzeba te pompki zamocować. Mierzył wszystko suwmiarką i dokręcał kluczem dynamometrycznym. Kup AL i daj jakiemuś specowi je założyć i nie będzie żadnych problemów. Sprawdź jeszcze stan oringów na pompkach, ja kilka miałem lepszych na AM i je poprzekładaliśmy. Chyba, że kupisz nowe w serwisie 80zł komplet na 1 PD.
  6. Witam, moje logi 003 i 011 były w porządku, jednak objawy były jak u kolegi z pierwszego posta. Jeśli możesz, to sprawdz spalanie na postoju, jeśli będzie inne niż 0,6-0,9l/h to odkręcaj pokrywy i sprawdź symbole PD.
  7. Witam, miałem bardzo podobne objawy. Czasami bałem włączać się do ruchu. Okazało się, że poprzedni właściciel musiał wymieniać pompowtryski i wstawił nie takie jak powinny być. Po wymianie na właściwe - AL, jak ręką odjął i wróciła przyjemność posiadania passata. Zdejmij ozdobną pokrywę silnika. Pod nią jest kolejny plastik, zdjemij i sprawdź numery pompowtrysków. Ja na to wpadłem po kilku miesiącach ćwiczeń - przepływka, n75 i inne. Każdy mechanik mówił, że coś jest z autem nie tak, ale żaden nie potrafił wskazać nawet punktu zaczepienia. A, jeszcze jedno - miałem wysokie spalanie na postoju, po wymianie pompek 0,6l/h.
  8. Witam, ja również miałem takie cyrki. Okazało się, że przyczyna leży w zalanym latem serwie. Po wymianie nówka sztuka układ hamulcowy. Po wymianie rozebrałem swoje serwo razem z mechanikiem i membrany były dziurawe. Któraś z nich odpowiada za cofanie płynu hamulcowego po zdjęciu nogi z pedału, no i właśnie przez tą dziurę w membranie były takie cuda. pozdrawiam
  9. Witam, też miałem zamarznięte serwo, po tym jak zalało mi je latem podczas ulewy (zatkane odpływy). Chciałem wybrać wodę przez otwór na wężyk podciśnienia, ale tam nic nie było. Kupiłem serwo takie jak trzeba - ciężka sprawa do 130KM (oczywiście wszystko czego szukam do mojega auta jest droższe niż do pasków z innym silnikiem). Po wymianie rozebraliśmy serwo i wylała się z drugiej części kupa wody. W dodatku gumowe membrany miały dziury, więc spuszczenie wody, jeśliby się nawet udało, nic by niepomogło. Przed zimą moje hamulce miewały różne czkawki. Kiedyś same hamowały podczas jazdy, zapadał się pedał, nie szło go wdepnąć wyskakiwał mi "engine workshop". Po zmianie serwa na takie bez wody i dziur w membranach heble są jak żyleta. Pozdrawiam
  10. Witam, co do wymiany to mechanik musi przed skręceniem poustawiać te PD jak bozia nakazała wg jakichś VAG'owskich danych, które mój majster miał w ręku. Pozdrawiam
  11. Witam, też miałem takie przeboje. Jeździłem z tym tak długo, aż pasek zaczął upominać się o płyn hamulcowy, a na podjeździe pojawiła sie tłusta plama. Mechanior stwierdził cieknący wysprzęglik. Zabraliśmy się do wymiany i tu UWAGA!!. Mechanik stwierdził, że w moim roczniku łożysko dociskowe posiada jeszcze plastikową nakładkę, która z biegiem czasu potrafi odłączyć się od łożyska. No i u mnie przy wyciąganiu wysprzęglika ten plastik spadł na dno skrzyni i poprawny montaż wysprzęglika nie był możliwy. Prosta wymiana wysprzęglika - ok 1h, zamieniła się w dwudniowe ściąganie i zakładanie skrzyni (6 biegów - ponoć ciężka była). Weźcie to pod uwagę przed wymianą i sprawdzcie jak wygląda w Waszym roczniku i łożysko dociskowe. A co do wysprzęglika, to okazało się, że wyinęła się jedna z uszczelek i dlatego przeciekał. Pozdrawiam
  12. Witam, zamontuj AL, ja w swoim miałem wsadzone AM i chodził jak wóz z węglem - bez mocy. Mój mechanior jak się nim przejechał, to powiedział, ze chodzi jak 100KM. Zdjęliśmy pokrywę, a tam AM do silnika 100-105KM. Wymieniłem na AL i szafa gra. Mechanik musi przed skręceniem poustawiać te PD jak bozia nakazała wg jakichś VAG'owskich danych, które mój majster miał w ręku. Pozdrawiam
  13. Nic się nie bój. To żadna ingerencja w silnik. Trzeba tylko mieć klucz nasadowy nr 10 (najlepiej długi, bo przy EGR może być ciężko) i płaski śrubokręt. Odkręcasz, tą ozdobną osłone z napisem TDI i ten plastik pod nią. Po zdjęciu widać już pompowtryski i odczytanie numeru i symbolu to już nie problem. Jeśli się boisz, to jedź do jakiegoś mechaniora, za odkręcenie 3 srub na osłonie i 13 na klapie od głowicy nie powinien wziąć zbyt dużo Ja miałem tak jak Ty dołu wcale, dopiero jak turbina dmuchnęła, to jakoś się zbierał. Teraz rakieta od samego startu, a jak dmuchnie turbo, to się zaczyna frajda. No i spalania pokazywane na FIS'ie cieszą oko. Pozdrawiam
  14. Witam, przepraszam, ze po tak długiej przerwie. Problem się wczoraj rozwiązał. Dojście do tego czemu mój Passat tyle pali na postoju zajęło mi trochę czasu, ale udało się. Okazało się, że poprzedni właściciel wsadził do niego pompowtryski od 100KM motoru - miały oznaczenia AM, a powinienem mieć AF. Wczoraj dokonałem wymiany i spalanie, przyspieszanie, odpalanie na zimnym i na ciepłym powróciło do książkowych wartości. Polecam wszyskim, którzy maja zawyżone spalanie na postoju sprawdzenie stanu swoich pompowtryskiwaczy.
  15. Witam, okazało się, że mój problem polegał na tym, że poprzedni właściciel wymienił pompowtryski, lecz na takie do auta 100KM. Wczoraj wymieniłem na właściwe i wszystko gra.
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy