Jump to content

majkel

  • Content Count

    154
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About majkel

  • Birthday 04/17/1980

Informacje osobiste

  • Płeć
    Mężczyzna
  • Miejscowość
    Pomorze

Samochód

  • Generacja
    B6
  • Silnik
    B6 2.0 TDI-CR 170KM (CBBB) DSG
  • Rok produkcji
    2009

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. u mnie mały postęp po wszystkich kodowaniach zrezygnowany zresetowałem do ustawień fabrycznych i o dziwo zaczęło działać ale niestety nie na długo po jakiś 10 minutach znowu to samo nie wiem już o co chodzi, jakby jakiś zegar był, od prędkości albo przejechanego dystansu to zależało
  2. cytat z innego forum kolegi pab567 Przy fabrycznych Dynaudio / Fenderze ma być bajt 04 = AA, bajt 11 = 03. + 2 kanały w adaptacjach: ENG122229-ENG117764-Car_Function_List_BAP_Gen2-Amplifier_0x2D --> activated ENG122229-ENG117765-Car_Function_List_BAP_Gen2-Amplifier_0x2D_msg_bus --> Databus Infotainment
  3. Mape adaptacji znalazłem w necie ale nic tam ciekawego nie znalazłem jest tutaj https://forums.ross-tech.com/showthread.php?12036-VW-Passat-B6-MIB-2-Discover-Media-5C0035680C-retrofit-volume-and-Park-Pilot-issues/page2
  4. Czy mógłby ktoś przesłac sowje kodowanie z Passata b6 elementu 5F, chciałbym porównać ze swoim
  5. i jeszcze jedno przy włączonym zapłonie nie działa regulacja głośności z gałki, na kierownicy działa ok Przy wyłączonym zapłonie działa z gałki regulacja głośności ok
  6. dobra sprawdziłem auto wyłaczanie po 10 sec jest taka opcja ale odznaczona Czy możliwy jest jakiś błąd w kabelkologii? coś źle podłączone? Wcześniej był rcd 510 wraz z modułem bluetooth, odłączyłem rcd i odłączyłem moduł bluetooth, wiązka jest nadal podłączona od bluetooth
  7. tak gasnie po 10 sec i jest czarny wygląda na wyłączony ale muzyka leci i przyciski są podświetlone Czyli raczej nie kodowalnie tylko samo ustwienie DM?
  8. Taki Problem mam Zakupiłem Discover Media i jest ok jak włacze radio, ale juz na włączonym zapłonie radio działa tzn słysze stacje radiowe ale jest wygaszony ekran Gateway mam stary tzn 3co L ale u kogoś podobno tak działa. Da sie wejść w 5F wiec chyba powinno być ok, nie mam jeszcze anteny gps i gniazda usb więc z tą te błędy pewnie Adres 5F: Elektr.informacji Plik etykiet: 5G0-035-MIB-STD2.clb Oznaczenie elementu: 5C0 035 680 F HW: 5C0 035 680 F Komponent i/lub wersja: MU-S-N-ER H41 0468 Kodowanie: 02840101FF0000001111000100080A001F0106C4002001004F Kod serwisu: WSC 00066 790 00439 Zbiór danych ASAM: EV_MUStd4CTSAT 001022 (VW46) ROD: EV_MUStd4CTSAT_VW26.rod VCID: 24475A922FDBF966D5-8070 3 - iloœæ znalezionych b³êdów. Oto one: 2565 - Antena GPS B1054 13 [009] - Przerwa w obwodzie Potwierdzony - Testowany od skasowania kodów b³êdów Ramka zamro¿ona: Stan b³êdu: 00000001 Priorytet b³êdu: 4 Czêstoœæ b³êdu: 1 Wew.licznik b³êdów: 164 Przebieg: 175337 km Data: 2020.03.11 Czas: 06:27:24 Napiêcie zacisku 30: 11.7 V 1564 - Mikrofon 1 B129B 13 [009] - Przerwa w obwodzie Potwierdzony - Testowany od skasowania kodów b³êdów Ramka zamro¿ona: Stan b³êdu: 00000001 Priorytet b³êdu: 4 Czêstoœæ b³êdu: 1 Wew.licznik b³êdów: 164 Przebieg: 175337 km Data: 2020.03.11 Czas: 06:27:24 Napiêcie zacisku 30: 11.7 V 1637 - Nieznany kod b³êdu U11B8 00 [009] - - Potwierdzony - Testowany od skasowania kodów b³êdów Ramka zamro¿ona: Stan b³êdu: 00000001 Priorytet b³êdu: 4 Czêstoœæ b³êdu: 1 Wew.licznik b³êdów: 164 Przebieg: 175337 km Data: 2020.03.11 Czas: 06:27:24 Napiêcie zacisku 30: 11.7 V Interfejs zewnêtrznych mediów: status-Status: Przerwa
  9. nie no jeden przewód pod sygnał alternatora, jeden masa i jeden pod bezpiecznik Czy sprawna... to własnie chce sprawdzić. Niby wszystko podłączone a nie działa
  10. mam pytanie bo moja przetwornica nie chce ruszyć. Wszystko podłączyłem ale nie podaje napięcia , czy na kablu tym cienkim który idzie do bordnetz jest jakieś napięcie? bo na reszcie masa i ten drugi kabel z bezpiecznika jest ok bo mam 12 V, zastanawiam się czy na tym cienkim kablu tez jakies napiecie powinno być?
  11. klimatronic jest? pewnie silniczek od klap, za licznikiem są 2 szt
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy