Jump to content

etn

  • Content Count

    8
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Samochód

  • Generacja
    B6
  • Silnik
    B6 2.0 TDI-PD 140KM (BKP)
  • Rok produkcji
    2005

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. nie, to jest fabrycznie wersja bez dpf'a, kąt synchronizacji 0,74 >st (grupa 4 w delpchi)
  2. Odkąd zrobiło się cieplej raz mi się tak właśnie stało. Około tygodnia temu na światłach zaczęło trząść budą, obroty zaczęły spadać, aż zgasł. Nie mogłem go odpalić, dopiero po jakimś czasie załapał. Odpalił i trzymał koło 1000 obrotów po czym po kilku minutach opuścił do 800. Te problemy z trzęsieniem na postoju są rzadko i zaczęły się odkąd zrobiło się cieplej. Do tej pory przytrafiło mi się to z 5-6 razy przy czym raz zgasł. Główny problem to przerywanie przy przyśpieszaniu, ale wydaje mi się, że to jest połączone ze sobą. Chyba, że to osobny problem i mam kumulację
  3. Nie sprawdzałem teraz tylko kilka dni temu, mam nagrany filmik ze wskazaniami - temperatura paliwa 84 stopnie. Możliwe, żeby aż taka była? https://drive.google.com/file/d/1j6XiLgZuTaOKukS_PZgrtxPWTAo2U3Zv/view?usp=sharing
  4. No i tu jest właśnie problem, nie mam vaga mam dostęp do delphi i w nim wychodzi mi, że korekty są ok, wartości w takich okolicach jak w pierwszym poście, co do grupy 18 to podczas pracy są zera a jak puszczam pedał gazu to czasami na niektórych cylindrach wyskakują 2. Niestety grupy 23 w tym programie nie ma, jest coś takiego "Czas regulacji zaworu wtryskowego" i tam wszędzie jest 0,22ms ale nie zmienia się podczas gazowania. Auto było u mechanika, podpinał go pd kompa (chyba miał vcds'a, nie było mnie przy tym) i nie znalazł niczego, stwierdził, że wtryski są ok, z tego co wiem nie robił logów dynamicznych tylko garaż, a jak auto stoi to przerywania nie ma i silnik ładnie się wkręca na obroty.
  5. wymieniany, drożność węży sprawdzona, pompa działa chociaż ją też chciałem wymieniać ale ciśnienie jest ok
  6. Oj tam, czepiasz się słówek nie jest tragicznie bo pasek jeździ i to całkiem ok, do czasu jak nie chcę przekroczyć 3tyś obrotów
  7. Witam wszystkich. Mam problem z b6-tką z 2005r, silnik 2.0 tdi bkp. Podczas jazdy przerywa szczególnie na 3 biegu w górę po osiągnięciu około 3000 obrotów. Wygląda to tak jak by nie dostawał paliwa. Dodatkowo podczas obecnych upałów, na biegu jałowym (obroty około 780-800) czasami zdarza się, że zaczyna trząść całą budą, objawy znikają jak dodam lekko gazu. Podczas takiego trzęsienia raz zgasł i miałem problemy z odpaleniem. Zauważyłem, że dzieje się tak jak się nagrzeje, po przejechaniu kilkunastu kilometrów, zaraz po odpaleniu jest ok i ciągnie w całym zakresie obrotów. Co zrobione: sprawdzona pompa paliwa, wygląda, że jest ok, włącza się i podaje ciśnienie 0,5 bara po włączeniu zapłonu i wyższe podczas pracy silnika; wymienione wszystkie filtry; podmieniona wiązka pompowtrysków na razie na używaną, ale objawy identyczne, styki wyczyszczone i poprawione; pompowtryski wyglądają ok, cylinder_1 0,25, cylinder_2 -0,31, cylinder_3 -0,1, cylinder_4 0,16. Błędy na kompie to zawór pompy wtryskowej cylinder od 1 do 4 - przekroczony limit. Mam dostęp do delphi, tym było sprawdzane, niestety nie mam dostępu do vag coma ani vcds. Przeczytałem mnóstwo tematów z podobnymi problemami, mam podejrzenia odnośnie tej wiązki i tego, że to ona może być problemem, ale zanim wydam 600zł wolałbym to potwierdzić . Co radzicie w takiej sytuacji? Jest ktoś z okolic Rzeszowa kto mógłby mnie podpiąć pod kompa i sprawdzić. Stanąłem pod ścianą dlatego pozwoliłem sobie poprosić Was o pomoc
  8. Hehe miałem to samo, passat z 2005 bkp, przed wymianą oleju stwierdziłem, że przy okazji sprawdzę zabierak, z racji, że miska rozdarta to go wymienię nawet jak będzie ok. Kupiłem krótki 7cm, zdarłem miskę i zdziwienie - w pompie długi zabierak :) jeszcze raz rundka do ASO, zamiana i mam nadzieję, że na jakiś czas będzie spokój. Tym bardziej, że auto kupił brat 2 lata temu, ja od niego pól roku temu i na 100% w tym czasie nic z pompą nie było robione a "stary" zabierak był bardzo ok.
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy