Skocz do zawartości

sebasolarz

  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Samochód

  • Generacja
    CC
  • Silnik
    CC 2.0 TDI 170KM
  • Rok produkcji
    2010

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. sebasolarz

    RNS 510 - problem z siecią w telefonie

    Dzięki Łysy!!! zmieniłem w ustawieniach w telefonie: brak dostępu do karty SIM i nareszcie działa jak masz może piec na ekogroszek to się odezwij w ramach podziękowania sprzedam Ci w bardzo dobrej cenie eko jeszcze raz wielkie dzięki!
  2. sebasolarz

    RNS 510 - problem z siecią w telefonie

    Ok jak się połącze sam to wyświetla się już bez Premium . Wchodzę teraz w menu i jest całkiem inne niż jak samochod połączy się automatycznie w trybie Premium. Jest nawet tą opcją do zaznaczenia o której pisałeś. Zaznaczyłem "always" było "calls only" niestety dalej jak mam włączony bluetooth w telefonie i włączę samochod to łączy się w tym przeklęty trybie Premium....
  3. sebasolarz

    RNS 510 - problem z siecią w telefonie

    Dzięki Łysy za pomoc i poświęcony czas ! Ale niestety nie mam u siebie takiej opcji Tutaj się wyświetla napis Premium... przeleciałem cała menu już kilkanaście razy i nic nie mogę znaleźć:/
  4. sebasolarz

    RNS 510 - problem z siecią w telefonie

    Nie mogę tego nigdzie znaleźć:/ mam takie opcje w menu: Settings/ phone book Own number Signal settings Phone settings Gprs Switch ote Phone Buletooth: User New user Visibility Media Player Extras Phone name Proszę o pomoc ...
  5. sebasolarz

    RNS 510 - problem z siecią w telefonie

    Ok dziękuję, czy da się jakoś zmienić ustawienia aby nie łączył się w trybie premium? Kiedyś miałem Samsunga S6 i bez względu na to czy ja się połączyłem, czy samochód automatycznie, zawsze mogłem wybierać numer z pozycji telefonu. Od jakiegoś czasu jak zmieniłem telefon najpierw na J5 teraz na S8+ mam problem. Więc nie wiem czy coś pozmieniałem w ustawieniach czy to kwestia modelu telefonu? Próbowałem wszystkiego, przywracałem ustawienia fabryczne nawet odłączałem kostkę od modułu Bluetooth aby się zresetował i nic.
  6. Witam, mam mały problem. Kiedy bluetooth jest włączony w telefonie i odpalam samochód automatycznie się z nim łączy, jednak nie mogę wykonać połączenia wybierając numer na telefonie, wyskakuje mi na wyświetlaczu telefonu BRAK SIECI. Mogę jedynie wykonać połączenie za pomocą kierownicy w samochodzie. Zupełnie inna sytuacja jest gdy odpalając samochód,w telefonie mam wyłączony bluetooth. Po uruchomieniu samochodu włączam w telefonie bluettoth i szybko wybieram aby się połączył z samochodem. W takiej sytuacji wszystko działa bardzo dobrze mogę wybierać numery zarówno z pozycji telefonu jak i samochodu. Dodam również, że w pierwszej sytuacji jak przychodzą smsy to zapisują sie w pamięci samochodu,a nie telefonu. Bardzo jest to denerwujące. Czy ktoś spotkał się z taką sytuacją i zna rozwiązanie mojego problemu?
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz nasz Warunki użytkowania oraz Polityka prywatności