Jump to content

PawelMusic1989

  • Content Count

    44
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About PawelMusic1989

  • Birthday 02/03/1989

Informacje osobiste

  • Imię
    Paweł
  • Płeć
    Mężczyzna
  • Miejscowość
    Jelenia Góra

Samochód

  • Generacja
    Nie passat
  • Silnik
    B6 2.0 TDI-CR 170KM (CBBB)
  • Rok produkcji
    2009

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Problemem nie jest linka. Nauczyłem się przy mrozach żeby otwierać szyby z pilota i wtedy od środka klamką otwierać drzwi. Od wewnątrz klamki chodzą normalnie.
  2. Witajcie. Mam problem tej zimy z ogrzewaniem w moim passacie. Z prawej strony pasażera nie leci ciepłe powietrze. Podpiołem VCDS nie ma żadnych błędów. Robiłem test wszystkich silniczków i wszystko jest ok. Dodatkowo zrobiłem adaptacje przez wciśnięcie na panelu dwóch guzików (AC+nawiew na wprost) Nic to nie dało....dalej leci zimne powietrze. Czy ktoś miał podobny problem ????
  3. Witajcie. Mam problem z zmarzniętymi zamkami w passacie B6. Problem objawiał się od początku jak już go kupiłem, ale nie w takim stopniu jak teraz. Kiedyś jak się wsiadło do auta to zamek kierowcy przy mrozach nie chciał się zatrzasnąć. Auto musiało się trochę zagrzać żeby zamek zaskoczył i było możliwe zamkniecie drzwi. Teraz wszystkie zamki mam tak zamarznięte że nie mogę ruszyć w ogóle klamką !!! Pomóżcie jaki środek ? Czym to przesmarować ? Czy trzeba demontować cały zamek żeby się pozbyć tego problemu ? Dzięki z góry za wszystkie podpowiedzi.
  4. Hejo. Usiadłem jewzcze raz z Vcdsem i wszystko się udało ogarnąć aż miło
  5. Dzięki wielkie za pomoc !!! Właśnie mi się udało uruchomić te lusterka lecz jeden problem pozostał. Nie chodzą mi kompletnie tylnie szyby...ktoś wie jak to ugryźć ?
  6. Hejo. Ktoś podpowie które byte mają być zaznaczone ? Lusterka od b6 z podswietleniem składane. Sterowniki od b7....
  7. Tak jak w temacie. Kupię sterowniki lusterka 13 pionowego. Lewa prawa strona.
  8. Witajcie Zobaczcie co mi się dzieje dam link do filmiku: Zaznaczam że nie dzieje się to na zimnym silniku tylko na nagrzanym Ale też nie za każdym razem. Po podłączeniu Vaga nie ma żadnych błędów Co to może być?
  9. Ja mam problem z silnikiem cbbb. Po dłuższej jeździe, po chwilowym postoju nieraz zdaża się duży problem z zapaleniem. Dzisiaj miałem taki problem. Krecilem 4,5 razy i nie chciał zapalić. Poczekalem 5 minut wsiadłem i zapalił od pierwszych obrotów. Ktoś ma pomysł co to może być?
  10. Witajcie Mam problem z czujnikiem zmierzchu. Wszystko było ok do dzisiaj kiedy wymieniłem szybę przednia na nową z powodu pęknięcia od kamyka. Mam ustawione światła przeciwmgielne jako dzienne i ładnie wszystko chodziło. Dzisiaj zamontowali mi szybę z paskiem ściemniającym od góry i czujnik prawie za każdym razem odpala xenony. Musi padać na niego bardzo mocne światło słoneczne żeby przełączył na halogeny. Czy ktoś miał taki problem ? Co mam zrobić żeby chodziło to tak jak kiedyś....
  11. Witajcie Dzisiaj zabrałem się za wymianę rozrządu. Napotkałem pewien problem. Blokada na wał mi weszła, na pompę wysokiego ciśnienia też elegancko pokrywało się z dołem za to wałek za nic nie chciał współgrać. Kombinowałem obracałem za każdym razem punkt blokowania na kole od wałka był po za. Wreszcie postawiłem zostawić sobie zablokowany wał i pompę i spuścić pasek. Po spuszczeniu okazało się że wałek był o około 2 ząbki przekręcony do przodu. Cofnąłem koło do tyłu na punkt blokady i tak złożyłem rozrząd. Autko ładnie odpaliło wszystkie parametry są ok. Moje pytanie czy ktoś spotkał się z takim przypadkiem ? Nadmieniam że autko przed wymianą chodziło i było wszystko ok. Czekam na pomoc
  12. No ja narazie polecę najtańszym kosztem. Wycieków nie ma. Zmienię płyn zobaczymy co będzie.....
  13. Stan jest ok ale narazie zmienię płyn hamulcowy w całym układzie. Zobaczymy co będzie się dalej działo. Narazie od akcji że sprzęgłem zrobiłem 900km i nic się dalej z nim nie dzieje.
  14. Witajcie. Może ktoś mi pomoże. Jechałem teraz A wakacje 800km. Kilkakrotnie stanąłem na przerwę i wszystko że sprzęgłem było ok. 100km od celu podczas zapalanie po postoju pedał sprzegla został w podlodze. Oczywiście pierwsze co panika, tym bardziej że podróż z dzieckiem. Po chwili namyslu wziąłem butem pocislem pedał do góry i odbił na swoje miejsce. Dojechałem na miejsce dzisiaj wróciłem spowrotem do domu i ze sprzęgłem nic po drodze nie bylo. Czy ktoś spotkał się z takim przypadkiem? ????
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy