Jump to content

Batrek

  • Content Count

    26
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

About Batrek

  • Birthday 02/16/1988

Informacje osobiste

  • Imię
    Bartosz
  • Płeć
    Mężczyzna
  • Miejscowość
    Ostrów Wlkp/ Białystok

Samochód

  • Silnik
    B5(3BG) 1.9 TDI-PD 131KM (AVF)
  • Rok produkcji
    2003
  1. Jeżeli krzywa jest piasta to czy nie będzie efektu bicia dosłownie po kilku hamowaniach, a nie po 2 - 3 tys ?
  2. Kolego jakie sworznie ? Możesz pokazać na fotce? Dzięki, Bartek
  3. zaciski sprawdzane - na rolka hamuja kola symetrycznie i P i T
  4. Witam, Koledzy pomóżcie proszę, Wymienione po raz kolejny tarcze przed wyjazdem do chorwacji - przód i tył kpl GIRLING Po 2 tys. pojawiło się lekkie bicie od czasu do czasu - po 4 tys. kierownica lata konkretnie. Wcześniej byly TRW - też powyginało, ale gdzieś po 20 tyś. Jeszcze wcześniej ATE - to samo jak wyżej. Za każdym razem sprawdzane zaciski, przewody, wymieniany płyn. Zaczyna mnie to denerwować, tym bardziej, że zawieszenie jest bez luzów. Gdzie szukać - czego szukać?? Z góry dzięki za pomoc, Bartek
  5. Witam, Ja polecam produkty LIQUI MOLY i nie dlatego, że je sprzedaję, tylko dlatego że to naprawdę górna półka jeśli chodzi o chemię samochodową. Cena też jest niekiepska Sam używam od lat.
  6. ten kabelek w przypadku audi 1.6 d jest czarno niebieski;p Ciezko Kolego z tego zdjecia cos wywnioskowac Poszukaj wolnych cieniutkich kabli idacych od wiazki w ktorej sa kable od swiec
  7. Kolego Filtr oleju do AVF to wlasnie HU 726/2 x Filtr oleju evotop srednica zewnętrzna: 64 srednica wewnętrzna: 25 srednica wewnętrzna 1: 25 Wys.: 153 cena chyba 22 zl detal- dokladnei nie pamietam musialbym odpalic laptoka filtr powietrza to : Mann C 26 168 filtr paliwa jesli wkrecany to WK 842/11 jesli nei to WK 853/3 x filtr przeciwpylkowy z C to CUK 2882 pozdrawiam, Bartek PS. Nie wiem, czemu duzo ludzi psioczy na Filtorna. Naprawde duzo tych filtrow sprzedaje i nie slychac narzekan. Polecam tez dobre filtry Denkermanna - super stosunek ceny do jakosci
  8. Witam ponownie, Pasek lata jak trza Problemy zostały rozwiązane i co najważniejsze to nie turbawka. Zaczeło się od tego, że zacząłem szukać w rozsądnej cenie N75, a że troche sprzedaję części i chemii samochodowej ściągnąłem z Danii pare modeli elektrozaworków. Dzisiaj zabrałęm się za podmiankę n75 na nowy. Przy okazji przeczyściłem przepływkę Castrolem CMF oraz wszystkie rury i węże od turbo egr intercoolera. Wymieniłem także czujnik temp. wodu na nowy zielony Febiego. Przepływomierz zasyfiony dosyć mocno. W środku np mucha, komar i piach. Dałęm więc nową uszczelkę przeplywa/filtr powietrza. Po 4 godzinach pracy przykręcałem ostatnią śrubkę z lekkim stresikiem. Odpalanie, najpierw sam rozrusznik, a później silnik pracował na jałowym aż się nagrzał. I o dziwo temp 90 stoni a nie tak jak wczesniej 75 ;p( komp nie pokazywał błedu czujnika !) Test na drodze pozytywny. Auto ma powera jak wcześniej . Teraz uwaga. Oryginalny KTS boscha zrobił test n75 który wykazał, że zawór jest w 100 % sprawny;p Pokazywał tylko, że jest niedoładowanie. Wszyscy mechanicy stawiali na turbo tylko ja upracie szukałem inne przyczyny. Sztanga chodzi plynnie gdy się ja zasysa ustami. Łopatki są lekko podstrzępione, ale tragedii nie ma- nie mają luzu i kręcą się płynnie. Gdyby ktoś chciał wiedzieć coś więcej to czekam na pytania. Na stanie mam też elektrozawory n75 i n18 Pierburga w dobrej cenie, więc jeśli ktoś z forum będzie potrzebować to na pewno będzie duży rabacik. Z resztą na inne części i oleje do VW też Wszystkim, którzy w jakikolwiek sposób pomagali dziękuję, Wesołych Świąt, Bartek
  9. Dzwoniłem do GOODHOPE i odebrał drętwy gość . Stwierdził, że oni nie zajmują się diagnozowaniem i jak chce to mogę zostawić u nich auto- oni zdiagnozują i naprawią( ja sobie dodalem i "zabule 2500 albo lepiej:P") Jeszcze ich nie przekreślam, ale wrażenie zrobili tragiczne ;/ Pozdrawiam, Bartek PS. W piątek biorę się za czyszczenie turbo
  10. Katalogowo zmiania była dokonana w 2001 roku. Korzystam z katalogu moto profila opartym na tec docu. Pozdriowionka, Bartek
  11. Koledzy, Z tego co widzę są dwa elektrozawory do których dochodzą przewody podciśnieniowe. Jeden na pokrywie filtra powietrza, drugi przy rozrządzie. Proszę napiszcie. który jest do czego, który to N75. Dzięki i pozdrawiam, Bartek
  12. Auto sprowadzone z niemiec. Rozrząd robił mechanik u którego zawsze naprawiam auto. Chłopaki maja oryginalne blokady do rozrządu, także wątpię żeby go przestawili. Koledzy, dzięki za zainteresowanie. Wiem, że jestem pewien diagnosta pod Pleszewem. Czekam na dalsze propozycje.
  13. Korzystając z porady Ceglarza sprawdziłem sztangę i przewód podciśnieniowy dochodzący do gruszki. I jednak sztanga rusza bardzo słabo (skacze jakie 10mm dopiero przy dosyć wysokich obrotach) Przewód podciśnieniowy- prawie w ogóle nie czuje żeby zasysał. Najciekawsze, że koleś od KTSa stwierdził, że sztanga chodzi ok heh. Tragedia normalnie
  14. gdy silnik się rozgrzeje biegi w mieście zmieniam przy 3 000 - 3 200. W trasie chyba było by głupotą przy statycznej jeżdzie 120 km jechać na innym biegu niż 6. Często przeganiany do 4500. Z tym zdaniem : "( Nigdy, gdy przyspieszam, raczej przy równej jeździe 90-120 km) Turbinę słychać" chodziło o wczorajszą jazde. Poprostu nie było szansy przekroczyć 120 bo łapał serwis
  15. Witam serdecznie, Jestem szczęśliwym posiadaczem Passata 1,9 AVF 11.2002 przebieg 233000 km. Systematyczna wymiana filtrów i oleju Castrol Edge TD 5w40. Sprawa z paskiem wyglądanie niestety nieciekawie. Mianowicie w czwartek wymieniłem rozrząd, resztę napinaczy rolek i pasków jakie się da, termostat( mam problem z temperaturą wody) oraz płyn chłodniczy. Dodam, że problem z temperaturą nadal jest. Tzn. Temperatura na zegarach jest w granicach 70-75 stopni na rozgrzanym silniku. Temperatura po podpięciu kompa 78 -80 stopni na VAGu. Wcześniej wymieniałem czujnik od temp. cieczy, jednak komp nie pokazuje błędu tego czujnika . Proszę napiszcie co może być przyczyną, że nie dogrzewa mi silnika? Teraz problem drugi już znacznie poważniejszy. Następnego dnia po wymianie rozrządu pojechałem w traskę i po 30 km auto przeszło mi tryb serwisowy. Wróciłem do warsztatu. Laptop i w drogę. Pokazał się błąd od ciśnienia doładowania. Po skasowaniu błędu samochód jechał ale i tak tragicznie. Komp pokazał, że turbina nie pompuje odpowiedniego ciśnienia. Mój mechanik stwierdził, że zacząłby od wymiany przepływomierza. Nie mówił przekonywująco, więc poszukałem gościa, który ma oryginalnego KTSa. Ten stwierdził, że turbo nie doładowuje, przepływomierz pokazuje wartości wyższe od wymaganych, N75 jest w 100 % sprawy po teście. Powiedział, że zapiekły się kierowniczki. Dla mnie to trochę dziwne, ponieważ wiem doskonale, że mułowata jazda jest najczęstszą przyczyną zapiekania. Ja tak nie jeżdże. Tym bardziej, że w zeszłym tygodniu auto robiło trasy, dużo wyprzedzania itd. A tu nagle z nikąd trach- serwis. Niestety wczoraj znowu musowo musiałem jechać 400km. I tak – od 3 tys auto zaczyna jechać, także śmiało można wyprzedzać. Jednak co pewien czas przechodzi w tryb serwisowy ( Nigdy, gdy przyspieszam, raczej przy równej jeździe 90-120 km) Turbinę słychać. Przeczytałem, chyba wszystkie wątki i mam już mętlik w głowie. Proszę poradźcie od czego zacząć już na spokojnie. Nie widzi mi się regeneracja turba, bo słyszałęm, że to krótkotrwałe rozwiązanie. Teraz moja prośba. Poszukuję dobrego diagnostę, który zrobi mi logi dynamiczne w okolicach Ostrowa Wielkopolskiego lub ew. Poznań Wrocław Kalisz. Z góry dziękuję za porady, Bartek PS. Kontakt do mnie 668 335 499 lub gg: 1407985
×
×
  • Create New...

Important Information

Korzystając ze strony akceptujesz nasz Terms of Use oraz Privacy Policy